<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Battery-powered XJ is due to be unveiled this year, and the very first prototype spyshots show testing is well under way" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/97465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020" />
<meta name="twitter:title" content="2020 Jaguar XJ: electric-only saloon spotted for the first time" />
<meta name="twitter:description" content="Battery-powered XJ is due to be unveiled this year, and the very first prototype spyshots show testing is well under way" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/jaguar_xj_mule_5.jpg" />
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 1048;
    window._sp_.config.content_control_callback = function () { } ;
    window._sp_.config.mms_domain = 'services.hmhost.co.uk' ;
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function (o) {
       console.log("data callback json: " + o);
    };
    window._sp_.mms.cmd.push( function () {
       window._sp_.mms.startMsg();
    });
  </script>
<link rel="dns-prefetch" href="//tags.crwdcntrl.net" />
<link rel="dns-prefetch" href="//bcp.crwdcntrl.net" />
  <title>2020 Jaguar XJ: electric-only saloon spotted for the first time | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__Xkh31Wk9vWIy3AmGYqGFEEnT_7ZsirqCNHzORkyv-_k__tSFKEsIe9YimcfRUxS5JFhnNAEI0UZk4URk1frXtUd0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__ZwOabybs7qftPO4zMc_VMH1Do9Ps5TwrOiTMd2P2h84__lt6lSBMGTtGC3qiXvLZdX7UAyoIpxqqACwkGD3ZZziU__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__Tv8T3VaUBDtv8V1OIWJpcbphGcCL_asYVzhcospFmIM__en8bD8rBe41kBmsLyzbedTVyulo6Oxl0ARV1fOCnMUU__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__m5YXW1pP4QkREd-QbxXVCiz1vO-MAmMKCrAMAm_kF3o__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__WZo829Af2Nk0_BRXR_Bf32tKRkPrqjFNlq8MsSh0QSI__wJd2jjHi9-8jhtewxB2qBaCN9PbV6MklJszGkpfvU4Q__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__eGwQfqSrgII6ewGhxnPP7x0QBhJOSUnK3Q9Z8PV8oYQ__WgvV0eBGEfInGxLfprOsP-9G9aHZR201h8ZwG0jDb4E__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SjsQqbfqBlRpkYfOubq7jwGj-sU3QdWWIs-9qtz0xnI__uoEvSHiFlw8B80MH0fF99DMSOsd7FaH8BIHoY26E3ug__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_native_slot");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_overlay2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__KcvMrhu75gy5xwvT7mXmLabVFKGfnhbwnO44I9Hw-tQ__xakDNMyk8BLIi8o2Hr7jmWo6aNqd-j0gVnWO0qu-P2I__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__bMyoikJCmsoPZveyMl_B2kYEdwh71yrsR8XDWoGHcWs__DXej84Nru9epnD3yxG0fZ96JrZWpk2lFMNqcId1anos__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>var pageDnaObj = {"content":{"authors":"RachelBurgess","has_video":"","has_gallery":"false","has_poll":"","id":"97465","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"2020JaguarXJelectriconlysaloonspottedforthefirsttime","type":"news","landing":"","subtype":"","publish_date":"20200115","update_date":"20200115","publish_time":"1315","update_time":"1319","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"1185","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"Jaguar","section_child5":"XJ"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":"Jaguar","model":"XJ","category":"electric","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"Jaguar","5":"XJ"}}</script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__lvgHRlLsCk4NWQ_t-N9R6e2Kk6-KCIcB9IUqnHg2JcU__ynTKpaGe_wFIHX7K9GXXFHD1MRSeKyeSp9GQdNNspWY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
     window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    // Immediately get audiences from local storage and get them loaded
    if (window.localStorage && window.localStorage.getItem) {
      var localStorageAudiences = window.localStorage.getItem("lotame_6252_auds") || "";
      if (localStorageAudiences) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting("ccaud", localStorageAudiences);
          });
      }
      var localStoragePid = window.localStorage.getItem("_cc_id") || "";
      if (localStoragePid) {
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting("lpid", localStoragePid);
        });
      }
    }
    // Callback when targeting audience is ready to push latest audience data
    var audienceReadyCallback = function (profile) {
      // Get audiences in a comma separated string which conforms to Google Ads input format
      var lotameAudiences = profile.getAudienceString(",") || "";
      // Set the target audiences at Google
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting("ccaud", lotameAudiences);
      });

      var lotamePid = profile.getProfileId() || "";
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting("lpid", lotamePid);
      });
    };
    // Lotame Config
    var lotameTagInput = {
      data: {},
      config: {
        clientId: 6252,
        audienceLocalStorage: true,
        onProfileReady: audienceReadyCallback
      }
    };
    // Lotame initialization
    ! function(input) {
      input = input || {};
      var config = input.config || {};
      var namespace = window["lotame_" + config.clientId] = {};
      namespace.config = config;
      namespace.data = input.data || {};
    } (lotameTagInput);
    </script>
<script src="//tags.crwdcntrl.net/lt/c/6252/lt.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__a6ZVF8A-T_ruTOD-Ul4ovLIZYHukEB2XMsow9D-F7Xg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-97465 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>      <div id="header">
    
    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-hcm-external-blocks-videooverlay even" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage odd" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin even" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
</div>
    <div class="autocar-header--middle panel-display panel-1col clearfix">
    <div class="panel-panel panel-col">
        <div class="logo-region">
              <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home" /></a>    
    
    
  </div>
<div id="block-login-status-login-status" class="block block-login-status first odd">

      
  
               <div id="login-menu-icon" class="item-top">
                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve"> <title>Account</title> <desc>Created with Sketch.</desc> <g id="Header-_x26_-Footer"> <g id="AC-Specs---Header-Desktop-HD" transform="translate(-1635.000000, -258.000000)"> <g id="Account" transform="translate(1635.000000, 258.000000)"> <g id="icons_x2F_basic_x2F_avatar_x2F_black" transform="translate(6.857143, 4.571429)"> <g id="avatar"> <path id="Shape_1_" d="M9.1,13.2c-3.5,0-6.3-3-6.3-6.6S5.6,0,9.1,0s6.3,3,6.3,6.6S12.6,13.2,9.1,13.2z M9.1,1.8 C6.6,1.8,4.5,4,4.5,6.6s2.1,4.8,4.6,4.8s4.6-2.2,4.6-4.8S11.6,1.8,9.1,1.8z"/> <path id="Shape_2_" d="M16.4,21H1.7c-0.7,0-1.3-0.5-1.5-1.2c-0.2-0.7,0.1-1.4,0.6-1.8c2.4-1.6,5.3-2.5,8.2-2.5 c2.9,0,5.7,0.9,8.2,2.5c0.6,0.4,0.8,1.1,0.6,1.8C17.7,20.5,17.1,21,16.4,21z M2.4,19.2h13.4c-2-1.2-4.3-1.9-6.7-1.9 C6.7,17.3,4.4,18,2.4,19.2z"/> </g> </g> </g>  </g></g></svg>
               </div>
               <ul class="menu">
                    <li class="first">
                      <a href="/user/login" title="Login to the Autocar website" class="login-link">Login</a>
                    </li>
                    <li class="last">
                      <a href="/user/register" class="register-link" title="Register to the Autocar website">Register</a>
                    </li>
                 </ul>
                 <div class="newsletter-icon newsletter-item-top">
                 <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve"> <g> <path d="M26.1,8.1c-7.1,3.1-14.1,6.2-21.2,9.3c-0.5,0.2-0.9,0.4-1.4,0.6c-0.3,0.1-0.4,0.3-0.4,0.6c0,0.3,0.2,0.5,0.5,0.5 c0.1,0,0.1,0,0.2,0c1.6,0.4,3.2,0.8,4.8,1.1c0.2,0,0.3,0.1,0.3,0.3c0.8,1.6,1.5,3.3,2.3,4.9c0,0.1,0.1,0.2,0.2,0.3 c0.2,0.3,0.5,0.3,0.8,0.2c0.1-0.1,0.3-0.2,0.4-0.3c1.2-1,2.3-2,3.5-3.1c0.1-0.1,0.2-0.1,0.4-0.1c1.2,0.4,2.3,0.8,3.5,1.1 c0.6,0.2,0.8,0.1,1-0.5c1.8-4.3,3.7-8.5,5.5-12.8c0.2-0.6,0.5-1.1,0.7-1.7c0-0.1,0-0.2,0-0.4C26.8,7.9,26.6,7.9,26.1,8.1z M8.7,19.2c-1.1-0.3-2.1-0.5-3.2-0.8c0,0,0,0,0-0.1c4.8-2.1,9.5-4.2,14.3-6.3c0,0,0,0,0,0c-0.1,0-0.1,0.1-0.2,0.1 c-3.5,2.3-7,4.6-10.5,6.8C9.1,19.2,8.9,19.3,8.7,19.2z M12.2,20.8c-0.2,0.9-0.4,1.9-0.6,2.9c-0.6-1.2-1.1-2.4-1.7-3.6 c3.3-2.2,6.7-4.4,10-6.5c0,0,0,0,0,0c-1,0.9-2.1,1.8-3.1,2.8c-1.4,1.3-2.9,2.6-4.3,3.8C12.3,20.4,12.2,20.6,12.2,20.8z M12.7,23.9 c0.2-0.8,0.3-1.6,0.5-2.3c0.5,0.2,1,0.3,1.6,0.5C14.1,22.7,13.4,23.2,12.7,23.9z M19.9,22.5c-2-0.6-3.9-1.3-5.9-1.9 c3.6-3.2,7.3-6.5,10.9-9.7c0,0,0,0,0,0C23.2,14.7,21.5,18.6,19.9,22.5z"></path> </g> </svg>
                 </a>
               </div>
               <ul class="newsletter-menu">
                 <li class="first">
                   <a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank" title="Sign up to newsletter">Newsletter sign up</a>
                 </li>
               </ul>
</div>
<div class="block block-autocar-mobile-nav odd" >
  
        <h2 class="block-title">Mobile navigation</h2>
    
  
  <div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h3>Tabs</h3><div class="nav--tabs"><div class="pane__inner"><div class="item-list"><ul><li class="menu-main active first" data-toggle="nav-pane--menu" role="button">Menu</li>
<li class="menu-user" data-toggle="nav-pane--user" role="button"><div class="user--anon nav__icon"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account.svg#Layer_1"></use>
    </svg>
  </div>
</div><div class="nav__title">My account</div></li>
<li class="menu-newsletter last" role="button"><div class="nav-newsletter nav__icon"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Subscribe to the Autocar newsletter" target="_blank"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter.svg#Layer_1"></use>
    </svg>
  </div>
</a></div><div class="nav__title">Subscribe to the Autocar newsletter</div></li>
</ul></div></div></div><h3>main menu</h3><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Car Reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Car News</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Video</a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" class="menu__link">Opinion</a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link">Newsletter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment" class="menu__link">Best cars</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link">Industry</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/driversofchange" title="Read more on our initiative to attract talent to the automotive industry" class="menu__link">Drivers of Change</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themagazineshop.com/aca/jan20" title="" class="menu__link">Subscriber Extra</a></li>
</ul></div></div><h3>User block</h3><div class="nav--pane nav-pane--user"><div class="pane__inner"><div class="item-list"><ul><li class="first">You are logged out.</li>
<li><a href="/user">Login</a></li>
<li class="last"><a href="/user/register">Register</a></li>
</ul></div></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
        </div>
        <nav   id="top-login-wrapper" >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2043"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry">Industry</a></li>
<li class="menu-2217"><a href="https://www.autocar.co.uk/driversofchange" title="Read more on our initiative to attract talent to the automotive industry">Drivers of Change</a></li>
<li class="menu-490 last"><a href="https://www.themagazineshop.com/aca/jan20" title="">Subscriber Extra</a></li>
</ul>    
    
    
  </nav>
    </div>
  </div>
  </div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      <div class="block block-hcm-external-blocks-masthead1 odd" >
  
      
  
  <div id="gpt_7294_masthead1"></div>
  
  </div>
      
<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">2020 Jaguar XJ: electric-only saloon spotted for the first time</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Battery-powered XJ is due to be unveiled this year, and the very first prototype spyshots show testing is well under way </div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_5.jpg?itok=r0ST9X-M" width="900" height="596" alt="Jaguar XJ test mule front side" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_2.jpg?itok=EbxX0mzd" width="900" height="596" alt="Jaguar XJ test mule front partial " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_4.jpg?itok=Dkzb2HdQ" width="900" height="596" alt="Jaguar XJ test mule front" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_6.jpg?itok=gULie9aI" width="900" height="596" alt="Jaguar XJ test mule side front" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_8.jpg?itok=JYxePJXX" width="900" height="596" alt="Jaguar XJ test mule side " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_9.jpg?itok=tsJ_gX4d" width="900" height="596" alt="Jaguar XJ test mule side dead on" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_10.jpg?itok=UO7tLaJ1" width="900" height="596" alt="Jaguar XJ test mule side rear" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_11.jpg?itok=_FID-BiL" width="900" height="596" alt="Jaguar XJ test mule rear side" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_12.jpg?itok=3DT55a0x" width="900" height="596" alt="Jaguar XJ test mule rear 3/4" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_14.jpg?itok=CpDSJf-u" width="900" height="596" alt="Jaguar XJ test mule rear " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_15.jpg?itok=5PJPhGuk" width="900" height="596" alt="Jaguar XJ test mule rear far " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/1jagxjwider.jpg?itok=Tzh0TxYr" width="900" height="596" alt="Jaguar XJ 2020 teaser" /><blockquote class="image-field-caption">
  Jaguar XJ 2020 teaser</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/1jagxj.jpg?itok=b95oj5eG" width="900" height="596" alt="Jaguar XJ 2020 teaser" /><blockquote class="image-field-caption">
  Jaguar XJ 2020 teaser</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/jag-news-1080_0.jpg?itok=m1mqzvHQ" width="900" height="596" alt="Jaguar XJ render as imagined by Autocar" /><blockquote class="image-field-caption">
  Autocar's image of how the upcoming XJ might look</blockquote>
</li></ul></div><div id="sitewide-carousel" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_5.jpg?itok=p-Dtbrl3" width="160" height="100" alt="Jaguar XJ test mule front side" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_2.jpg?itok=zyOaBTvh" width="160" height="100" alt="Jaguar XJ test mule front partial " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_4.jpg?itok=9y8NNfN1" width="160" height="100" alt="Jaguar XJ test mule front" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_6.jpg?itok=KO4ChH0n" width="160" height="100" alt="Jaguar XJ test mule side front" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_8.jpg?itok=zlX96Mxh" width="160" height="100" alt="Jaguar XJ test mule side " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_9.jpg?itok=umGrIsTX" width="160" height="100" alt="Jaguar XJ test mule side dead on" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_10.jpg?itok=yPs6LKqS" width="160" height="100" alt="Jaguar XJ test mule side rear" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_11.jpg?itok=9A3vx0Kx" width="160" height="100" alt="Jaguar XJ test mule rear side" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_12.jpg?itok=EDj7lDJb" width="160" height="100" alt="Jaguar XJ test mule rear 3/4" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_14.jpg?itok=Jn6g9gJR" width="160" height="100" alt="Jaguar XJ test mule rear " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jaguar_xj_mule_15.jpg?itok=MkK_yhyD" width="160" height="100" alt="Jaguar XJ test mule rear far " /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/1jagxjwider.jpg?itok=t3Ky6v_4" width="160" height="100" alt="Jaguar XJ 2020 teaser" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/1jagxj.jpg?itok=Mo-1sP8q" width="160" height="100" alt="Jaguar XJ 2020 teaser" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/jag-news-1080_0.jpg?itok=5nh3O76j" width="160" height="100" alt="Jaguar XJ render as imagined by Autocar" /></li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links odd" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=&amp;share=false" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="https://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020&amp;count=horizontal&amp;via=&amp;text=2020%20Jaguar%20XJ%3A%20electric-only%20saloon%20spotted%20for%20the%20first%20time&amp;counturl=https%3A//www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main two-col-content">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
          
    
    
    
          <div class="personality-photo"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/rachel-burgess"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/rachel-burgess-autocar.jpg?itok=zds-LBvo" width="43" height="43" alt="Rachel Burgess" title="Rachel Burgess" /></a></div></div></div></div>    
    
    
  <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="personality">by <a title="Rachel Burgess" href="https://www.autocar.co.uk/users/rachel-burgess"><span itemprop="name">Rachel Burgess</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          15 January 2020    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/@theburgeword" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @@theburgeword</a></div></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframe-container-www-youtube-com">
<p><a href="https://www.autocar.co.uk/car-reviews/jaguar">Jaguar</a> is preparing to unveil a new-generation, electric only <a href="https://www.autocar.co.uk/car-review/jaguar/xj">XJ</a> later this year, and now images of the first disguised prototype have emerged. </p>
<p>Snapped on the back of the trailer after undergoing cold weather testing, the mule has been thinly disguised as an <a href="https://www.autocar.co.uk/car-review/jaguar/xf">XF</a>. However, it's clear to see substantial differences that strongly point towards it being an XJ development car. </p><div id="gpt_7294_native_slot"></div>
<p>Most significant is the altered body shape itself, which features a swooping roofline, long bonnet and high waistline not unlike that of the outgoing XJ. The front end is entirely covered up, while the rear is more reminiscent of the XF. </p>
<p><img alt="" class="image-body-image" height="570" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/jaguar_xj_mule_11.jpg?itok=8GeLZT5R" width="900" /></p>
<p>Just as much of a giveaway is the extended wheelbase and wider track, for which the bodywork has been subtly adapted. The XJ will make use of an all-new platform architecture to accommodate the electric drivetrain. We can also see that part of the number plate is taped up, most likely to stop the eagle-eyed from running the registration plate and confirming its BEV powertrain.</div></div></div></div></div>                              </div>
      </div>
              <div class="mini-column">
            <div class="our-verdict"  >

    
          <h2>Our Verdict</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-5a7c02a30f9fea9697ba3e5c6ace8b8b">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/jaguar/xj">Jaguar XJ</a></h3></div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/jaguar/xj"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_150/public/jaguar-xj_2.jpg?itok=64fXPZcy" width="150" height="100" alt="Jaguar XJ " /></a></div></div></div><p>The Jaguar XJ is a thoroughly modern luxury saloon, and a brilliantly capable one
</p>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>
        </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/industry/citroen-and-ds-get-new-bosses-psa-reshuffle" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-974aa305b899438123bb0dbff75d3124">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-hyundai-i10-2020-fd-front.jpg?itok=CrPzqT6T" width="65" height="43" alt="Hyundai i10 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">15 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/hyundai/i10/first-drives/hyundai-i10-premium-10-mpi%E2%80%8B-2020-review">Hyundai i10 Premium 1.0 MPI​ 2020 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Third-generation city car arrives to dispel the rumours of the class’s demise</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-ford-puma-titanium-2020-fd-hero-front.jpg?itok=HGn11axd" width="65" height="43" alt="Ford Puma Titanium 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">14 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/ford/puma/first-drives/ford-puma-10t-125-titanium-2020-review">Ford Puma 1.0T 125 Titanium 2020 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">It’s not a cute coupe any more, but the new Puma compact crossover has...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-skoda-superb-estate-sportline-2020-uk-fd-hero-front.jpg?itok=utO7kEzh" width="65" height="43" alt="Skoda Superb Estate Sportline 2020 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">14 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/superb-estate/first-drives/skoda-superb-estate-sportline-plus-2019-uk-review">Skoda Superb Estate Sportline Plus 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Carry-all estate becomes a 268bhp Q-car in range-topping form; is fastest and...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead2 even" >
  
      
  
  <div id="gpt_7294_masthead2"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p>Jaguar's only official image of the next XJ was a a teaser image shown at the <a href="https://www.autocar.co.uk/car-news/frankfurt-motor-show-2019">Frankfurt motor show</a>. The brief image of the new XJ's rear was shown during a video played at the firm's press conference, where sister firm Land Rover <a href="https://www.autocar.co.uk/car-news/motor-shows-frankfurt-motor-show/new-land-rover-defender-icon-reborn-tough-upmarket-4x4">revealed the new Defender</a>. </p>
<p>It shows a classic saloon-style rear end, with thin rear lights that feed into a light strip running the full width of the bootlid. The model also features both the Jaguar logo and the company's name spelt out.</p>
<p><a href="https://www.autocar.co.uk/car-news/frankfurt-motor-show-2019"><strong>Frankfurt motor show 2019: live news and updates</strong></a></p>
<p>Jaguar design director Julian Thomson told Autocar the new XJ would look different from a traditional executive saloon. “Even saying F-segment long-wheelbase luxury saloon sounds awful, we don’t want to do that,” he said at the Frankfurt show. “We want to do a car that explores the best of Jaguar.</p>
<p>“We want to make it a beautiful car, with an engaging drive, a luxurious interior - we’ll do each of these our own way. We won’t be putting a tape measure on rivals to just match, match, match.</p>
<p>“We want to present something that challenges the norm, offer an alternative that makes it better and more engaging on all levels to own and to drive, that’s what we’re all about, the love of the car.”</p>
<p>Thomson said that the next XJ’s design would “not be conventional”, adding: “I don’t think you can be. You don’t stick a poster on a wall of a German long wheelbase luxury saloon I don’t think. Jag’s positioning of cars is to lust after, to want and desire. We can absolutely do that and it’s a fabulous looking thing, for sure.”</p>
<p>Thomson noted the packing of an EV would offer increased cabin space, but said that also presented challenges to designers.</p>
<p><img alt="" class="image-body-image" height="596" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/1jagxj.jpg?itok=oZ3foV9B" width="900" /></p>
<p>He added: “We’re learning how to do the aesthetic. They’re heavier, need more structures for crash. The mass means you have normal building blocks in different places. These are things we’re learning.</p>
<p>“We feel we’ve had an advantage with I-Pace. We’ve learned a lot from it, not just with the technology but what we can do with space. EVs are serene and have a sense of calm, more of a spiritual quality. It’s as close as you can get to doing yoga in a car. We’ll bring that into XJ, bring a sense of cabin ambience that’s calm and refreshing.”</p>
<p>The firm confirmed last year that the XJ will be relaunched next year as an electric model and will be built at its Castle Bromwich plant. Jaguar announced the news <a href="/car-news/industry/jaguar-end-production-current-xj-saloon-july">on the day that production of the current XJ ends</a> at the factory.          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible2 odd block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu_flexible2"></div>
  
  </div>
          </div>
              </div>
          <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead3 odd" >
  
      
  
  <div id="gpt_7294_masthead3"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p>The electric XJ will be the first electric model produced at the plant, but Jaguar Land Rover said it plans to manufacture “a range of new electrified vehicles” at the facility.</p>
<p>JLR’s current electrified models, the <a href="/car-review/land-rover/range-rover">Range Rover</a> and <a href="/car-review/land-rover/range-rover-sport">Range Rover Sport</a> plug-in hybrids, are built at its Solihull plant, while the electric <a href="/car-review/jaguar/i-pace">Jaguar I-Pace</a> is produced by contract manufacturer Magna Steyr in Graz, Austria. Autocar first reported that the next-generation XJ would go electric in 2015.</p>
<p>It said the new XJ will “build on the characteristics synonymous with its predecessors: beautiful design, intelligent performance and revered luxury”, adding that it will be built by the same “expert team of designers and product development specialists responsible for delivering” the I-Pace.</p>
<p>The previous announcement builds on JLR’s plan, confirmed earlier this year, to bring its battery and Electric Drive Unit assembly to the Midlands. The Battery Assembly Centre at Hams Hall, opening soon, will be capable of producing 150,000 units annually, while the Wolverhampton Engine Manufacturing Centre (EMC) is the home of JLR’s global EDU production.</p>
<p>JLR, which <a href="/car-news/industry/jaguar-land-rover-confirms-4500-job-losses-part-transformation-plan">announced 4500 job losses last year</a>, said the news “safeguards several thousand jobs in the UK”.</p>
<p>Work on Castle Bromwich will begin later this month in order to allow it to support JLR’s next-generation Modular Longitudinal Architecture (MLA), which can house diesel and petrol vehicles alongside electric and hybrid models. </p>
<p>JLR chief executive Ralf Speth said: “The future of mobility is electric and, as a visionary British company, we are committed to making our next generation of zero-emissions vehicles in the UK.</p>
<p>“We are co-locating our electric vehicle manufacture, Electronic Drive Units and battery assembly to create a powerhouse of electrification in the Midlands.”</p>
<p>Speth, when asked about the scale of the investment, commented: "When you get into new architectures like we have, you're into the billions, spread over years to come."</p>
<p>JLR said that while the expansion of its electrified line-up will see customers offered a greater choice, “increased consumer take-up remains a challenge”. </p>
<p>It called on government and industry to work together to bring a <a href="/car-reviews/tesla">Tesla</a>-like giga-scale battery production facility to the UK to put the country at the “leading edge of electric mobility”.</p>
<p>Speth said: “Convenience and affordability are the two key enablers to drive the uptake of electric vehicles to the levels that we all need. Charging should be as easy as refuelling a conventional vehicle.</p>
<p>“Affordability will only be achieved if we make batteries here in the UK, close to vehicle production, to avoid the cost and safety risk of importing from abroad. The UK has the raw materials, scientific research in our universities and an existing supplier base to put the UK at the leading edge of mobility and job creation.”</p>
<p><strong>Read more</strong></p>
<p><a href="https://www.autocar.co.uk/car-news/industry/jaguar-land-rover-shows-signs-recovery-despite-2019-sales-drop"><strong>Jaguar Land Rover shows signs of recovery despite 2019 sales drop </strong></a></p>
<p><strong><a href="/car-news/features/future-jaguar-sports-cars">The future of Jaguar sports cars​</a></strong></p>
<p><a href="https://www.autocar.co.uk/car-news/new-cars/2020-jaguar-f-type-revealed-revised-looks-no-v6-engine"><strong>2020 Jaguar F-Type revealed with redesign, no V6 engine</strong></a>          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible3 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible3"></div>
  
  </div>
          </div>
              </div>
          <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead3 odd" >
  
      
  
  <div id="gpt_7294_masthead3"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            <div><div><div><div><div>
<p> </p>
<p><span class="wysiwyg-embed"></p>
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/4L61--SE04A?rel=0&amp;controls=0" width="560"></iframe><p></span></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form even" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
          <form action="/car-news/new-cars/electric-jaguar-xj-2020" method="post" id="newsletter-signup-form" accept-charset="UTF-8"><div>  <div class="are-you-as-passionat"><span>Are you as passionate about cars as we are? Get all the best car news, reviews and opinion direct to your inbox.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Sign up now" class="form-submit" /></div><div class="signup-errors"></div><input type="hidden" name="form_build_id" value="form-IRbXlEknT5n7L1dluqD4q-_Vp57G_3fbAaP3YMlpPUg" />
<input type="hidden" name="form_id" value="newsletter_signup_form" />
</div></form>      <div class="newsletter-messages">
                </div>
          <div class="signup-notice haymarket-media-grou">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/electric-jaguar-xj-2020" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible3 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible3"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments odd" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
    <div class="block block-nodecomment-count even" >
  
        <h2 class="block-title">Join the debate</h2>
    
  
  <div class="comment-count clearfix">
  				<div class="label">
  				  <div class="inner">Comments</div>
  				</div>
  				<div class="count">
  				  <div class="inner">45</div>
  				</div>
  		  </div>
  
  </div>
  </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner"><div class="block block-node-comments odd" >
  
      
  
  <a id="comment-289081"></a>
<div  class="comment first odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/xxxx" title="View user profile." class="username">xxxx</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289081#comment-289081" class="permalink" rel="bookmark">JLR - Good news Friday</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>Although I'm not sure if there's a massive call for an electric Jaguar limo in the standard large saloon/hatchbak shape (hogged by the Germans), also, Model S sales are now waning following the release of the Model 3. My choice would be a longer I-Pace with bigger battery.</p>
<p>Anyhow this probably only went ahead due to how well the I-Pace has been received. Nice one Jag!</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-289083"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/tstag" title="View user profile." class="username">TStag</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289083#comment-289083" class="permalink" rel="bookmark">For all the spin from Audi,</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>For all the spin from Audi, Jaguar has really stole a march on them and Mercedes. Good to see. </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289131"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/d-b" title="View user profile." class="username">D-B</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289131#comment-289131" class="permalink" rel="bookmark">TStag wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">TStag</em> wrote: </div>
<p>For all the spin from Audi, Jaguar has really stole a march on them and Mercedes. Good to see. </p>
</p>
</blockquote>
<p>Such a march that the XJ had to be axed with no sight of it's replacement. Such a march that they developed the I-Pace but have to come up with a new platform for the next electrified vehicle. Yeah, JLR are the ones on the front foot.</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289144"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/xxxx" title="View user profile." class="username">xxxx</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289144#comment-289144" class="permalink" rel="bookmark">D-B wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">D-B</em> wrote: </div>
</p>
<blockquote class="quote-msg quote-nest-2 even"><div class="quote-author"><em class="placeholder">TStag</em> wrote: </div>
<p>For all the spin from Audi, Jaguar has really stole a march on them and Mercedes. Good to see. </p>
</p>
</blockquote>
<p>Such a march that the XJ had to be axed with no sight of it's replacement. Such a march that they developed the I-Pace but have to come up with a new platform for the next electrified vehicle. Yeah, JLR are the ones on the front foot.</p>
</p>
</blockquote>
<p>Such a march Autoexpress rated the I-Pace higher than the e-tron (how many British car beat the German models)</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289153"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/d-b" title="View user profile." class="username">D-B</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289153#comment-289153" class="permalink" rel="bookmark">xxxx wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">xxxx</em> wrote: </div>
<p>Such a march Autoexpress rated the I-Pace higher than the e-tron (how many British car beat the German models)</p>
</p>
</blockquote>
<p>Well Autocar thought the XE and XJ were both class leaders, that doesn't prove much objectively either. See the 'new platform' bit? Audi geared up to make money with the e-tron, while JLR geared up to spend money, something they can ill-afford to waste. For people pointing at Autoexpress reviews and saying 'see, better!' the difference is immaterial, for people with knowledge of how the industry works, it isn't.</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289196"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/citytiger" title="View user profile." class="username">Citytiger</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289196#comment-289196" class="permalink" rel="bookmark">D-B wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">D-B</em> wrote: </div>
</p>
<blockquote class="quote-msg quote-nest-2 even"><div class="quote-author"><em class="placeholder">xxxx</em> wrote: </div>
<p>Such a march Autoexpress rated the I-Pace higher than the e-tron (how many British car beat the German models)</p>
</p>
</blockquote>
<p>Well Autocar thought the XE and XJ were both class leaders, that doesn't prove much objectively either. See the 'new platform' bit? Audi geared up to make money with the e-tron, while JLR geared up to spend money, something they can ill-afford to waste. For people pointing at Autoexpress reviews and saying 'see, better!' the difference is immaterial, for people with knowledge of how the industry works, it isn't.</p>
</p>
</blockquote>
<p>You do realise, the e-tron isnt on a new platform dont you, its effectively a converted Q5/7, Audi still need to develop a new platform as well, Jaguar already have a new platform on sale under the iPace, and are developing another new one using lessons learned from it, its also highly likely just to be a development of the platform under the iPace as opposed to an entirely new one, and its due to release it next year under the all new XJ. </p>
<p>Meanwhile Audi are still facing more legal action over its latest dieselgate scandal.. </p>
<p> </p>
<p> </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div></div></div><a id="comment-289159"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/citytiger" title="View user profile." class="username">Citytiger</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289159#comment-289159" class="permalink" rel="bookmark">D-B wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">D-B</em> wrote: </div>
<p> </p>
<p>Such a march that the XJ had to be axed with no sight of it's replacement. </p>
</p>
</blockquote>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">Autocar</em> wrote: </div>
<p>Jaguar LandRover has confirmed its next-generationn Jaguar XJ flagship saloon, launching <strong>NEXT YEAR</strong></p>
</p>
</blockquote>
<p>Did you actually read the article?<strong> </strong></p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-289199"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/godfather" title="View user profile." class="username">GODFATHER</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289199#comment-289199" class="permalink" rel="bookmark">D-B wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">D-B</em> wrote: </div>
</p>
<blockquote class="quote-msg quote-nest-2 even"><div class="quote-author"><em class="placeholder">TStag</em> wrote: </div>
<p>For all the spin from Audi, Jaguar has really stole a march on them and Mercedes. Good to see. </p>
</p>
</blockquote>
<p>Such a march that the XJ had to be axed with no sight of it's replacement. Such a march that they developed the I-Pace but have to come up with a new platform for the next electrified vehicle. Yeah, JLR are the ones on the front foot.</p>
</p>
</blockquote>
<p>infact JLR do have a foot in front and that’s why BMW have decided to collaborate with JLR. Both companies will design/develop their electrical arcitecture (minus Platform) together using the I Pace as a starting point. Audi on the other hand, will be recycling the same VW junk with a different badge. </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div></div></div><a id="comment-289085"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/tstag" title="View user profile." class="username">TStag</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289085#comment-289085" class="permalink" rel="bookmark">The only concern I have is</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>The only concern I have is that I don’t think JLR are at all ready for Brexit (who is?). Reading between the lines I think they are working on the basis of a deal. If no deal is the outcome I think the Government could have to execute one of the biggest bail outs in UK corporate history. </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289160"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/citytiger" title="View user profile." class="username">Citytiger</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289160#comment-289160" class="permalink" rel="bookmark">TStag wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          5 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">TStag</em> wrote: </div>
<p>The only concern I have is that I don’t think JLR are at all ready for Brexit (who is?). Reading between the lines I think they are working on the basis of a deal. If no deal is the outcome I think the Government could have to execute one of the biggest bail outs in UK corporate history. </p>
</p>
</blockquote>
<p>Lol you are funny.. </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div></div><h2 class="element-invisible">Pages</h2><div class="item-list"><ul class="pager"><li class="pager-current first"><span>1</span></li>
<li class="pager-item"><a title="Go to page 2" href="/car-news/new-cars/electric-jaguar-xj-2020?page=1">2</a></li>
<li class="pager-item"><a title="Go to page 3" href="/car-news/new-cars/electric-jaguar-xj-2020?page=2">3</a></li>
<li class="pager-item"><a title="Go to page 4" href="/car-news/new-cars/electric-jaguar-xj-2020?page=3">4</a></li>
<li class="pager-item"><a title="Go to page 5" href="/car-news/new-cars/electric-jaguar-xj-2020?page=4">5</a></li>
<li class="pager-next"><a href="/car-news/new-cars/electric-jaguar-xj-2020?page=1">next</a></li>
<li class="pager-last last"><a href="/car-news/new-cars/electric-jaguar-xj-2020?page=4">last</a></li>
</ul></div>
  
  </div>
  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/97465%23comment-form">Log in</a> or <a href="/user/register?destination=node/97465%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/industry/citroen-and-ds-get-new-bosses-psa-reshuffle" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-974aa305b899438123bb0dbff75d3124">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-hyundai-i10-2020-fd-front.jpg?itok=CrPzqT6T" width="65" height="43" alt="Hyundai i10 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">15 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/hyundai/i10/first-drives/hyundai-i10-premium-10-mpi%E2%80%8B-2020-review">Hyundai i10 Premium 1.0 MPI​ 2020 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Third-generation city car arrives to dispel the rumours of the class’s demise</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-ford-puma-titanium-2020-fd-hero-front.jpg?itok=HGn11axd" width="65" height="43" alt="Ford Puma Titanium 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">14 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/ford/puma/first-drives/ford-puma-10t-125-titanium-2020-review">Ford Puma 1.0T 125 Titanium 2020 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">It’s not a cute coupe any more, but the new Puma compact crossover has...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-skoda-superb-estate-sportline-2020-uk-fd-hero-front.jpg?itok=utO7kEzh" width="65" height="43" alt="Skoda Superb Estate Sportline 2020 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">14 January 2020</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/superb-estate/first-drives/skoda-superb-estate-sportline-plus-2019-uk-review">Skoda Superb Estate Sportline Plus 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Carry-all estate becomes a 268bhp Q-car in range-topping form; is fastest and...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      
    
    
    
          <div id="footer-wrapper">
    <div class="footer-pre">
        <div class="more-from-block">
            <h2 class="more-from">More from Autocar</h2>
        </div>
        <div class="swiper-container">
            <div class="swiper-wrapper">
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">Top 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">Latest car reviews</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">Top manufacturers</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
                </div>
            </div>
            <!-- Add Arrows -->
            <div class="swiper-button-next"></div>
            <div class="swiper-button-prev"></div>
        </div>
    </div>

    <div class="footer">
        <div class="social mobile">
          <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
        </div>
                        <div class="subscribe-region desktop">
                                    <div class="col">
                        <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                    </div>
                                                    <div class="col">
                        <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                    </div>
                              </div>
                  <div class="blocks">
            <div class="col">
              <div class="block block-menu-menu-quick-search even" >
  
        <h2 class="block-title">Quick search</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Latest car reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" class="menu__link">Latest videos</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-we-recommend odd" >
  
        <h2 class="block-title">We recommend</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-legal-bits even" >
  
        <h2 class="block-title">Legal bits</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://complaints.haymarket.com/" class="menu__link" target="_blank">Complaints</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-about-autocar odd" >
  
        <h2 class="block-title">About Autocar</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link">Latest magazine issue</a></li>
</ul>
  
  </div>
<div class="block block-hcm-external-blocks-overlay2 even" >
  
      
  
  <div id="gpt_7294_overlay2"></div>
  
  </div>
            </div>
        </div>
                <div class="subscribe-region mobile">
                            <div class="col">
                    <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                </div>
                                        <div class="col">
                    <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                </div>
                      </div>
          </div>
    <div class="footer-sub">
        <div class="col">
            <div class="copyright">
              <div class="block block-copyright-notice-footer-copyright-notice odd" >
  
      
  
  <a href="http://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is part of <a href="https://www.haymarket.com/brands/" target="_blank">Haymarket Automotive</a>, a division of <a href="https://www.haymarket.com/" target="_blank">Haymarket Media Group</a> © Haymarket Media Group 2020</span>
  
  </div>
            </div>
        </div>
        <div class="col">
            <div class="social desktop">
              <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
            </div>
        </div>
    </div>
</div>
    
    
    
    </div>
    <script src="/sites/autocar.co.uk/files/advagg_js/js__B6WOQNKU7w8PJcNVzc14nloQjabfTrf21qoftaPmUBI__fYTrmvbtTryD3pNIOZ9Xy7GouokWobcZ6WyqiXZXUw4__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
