<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Autocar",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/autocar-logo.png",
                    "width": 250,
                    "height": 250
                }
            },
            "headline": "Autocar confidential: Alfa plots next-gen Giulia, Pininfarina\u0027s usable hypercar and more",
            "description": "Our reporters empty their notebooks to round up a week in gossip from across the automotive industry",
            "articleBody": "In this week\u0027s round-up of automotive gossip, we hear how Volkswagen\u0027s inching nearer to a brand-wide electric revolution, why Pininfarina thinks its Battista has the edge over the Aston Martin Valkyrie and more. New plan for Milan\u0027s sedan Sales of Alfa Romeo’s critically well-received Giulia are not strong, saloons being a declining segment – and FCA’s European design boss Klaus Busse says Alfa is already thinking about what kind of vehicle might replace it. “We have an idea, but it’s too early to share,” he said.  Vorsprung durch tech-quick Audi exterior design chief Andreas Mindt said the E-tron GT, the firm’s Tesla Model S-rivalling flagship electric saloon, is a “miracle”, owing to its short development time. He added that “our competitors will be shocked” by the performance of the production version, due next year with Porsche Taycan underpinnings.  Pininfarina’s 1900bhp runabout Pininfarina boss Michael Perschke reckons the forthcoming 1900bhp Battista EV shouldn’t be compared with track-focused machines such as the Aston Martin Valkyrie. Perschke said the Valkyrie is “designed with a different purpose: it’s a collector’s item for crazy guys who want a track tool, but are probably never going to use it to its best. Our purpose is to give you a car you can drive on a daily basis and, if you want to go on a race track and clock more than 200mph, it’s doable.”  Volkswagen’s new ‘green’ house Volkswagen is converting its Zwickau factory in Germany from Golf and Passat assembly into its first home for electric car production. The site should be ready in the next couple of months. In time, up to 330,000 electric cars a year will be built there for VW, Audi and Seat, the first being the VW ID hatch due next year.",
            "articleSection": "News",
            "datePublished": "2019-09-03T00:01:00+01:00",
            "dateModified": "2019-09-03T00:01:24+01:00",
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".nav-title h1",
                    ".views-field-field-intro-pull-quote-value .field-item"
                ]
            },
            "author": {
                "@type": "Person",
                "name": "Autocar",
                "sameAs": [
                    "https://www.autocar.co.uk/users/autocar"
                ]
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/161122_alfa-romeo_giulia-veloce_01.jpg?itok=FTe9MIKi",
                "width": 900,
                "height": 596
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Our reporters empty their notebooks to round up a week in gossip from across the automotive industry" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/98039" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" />
<meta name="twitter:title" content="Autocar confidential: Alfa plots next-gen Giulia, Pininfarina&#039;s usable hypercar and more" />
<meta name="twitter:description" content="Our reporters empty their notebooks to round up a week in gossip from across the automotive industry" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/161122_alfa-romeo_giulia-veloce_01.jpg" />
  <title>Autocar confidential: Alfa plots next-gen Giulia, Pininfarina's usable hypercar and more | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__LdZcEodq4SZQUzDWDJBBkK8oyceVFnyNsGxiTC_npbI__h2DiSoOUnU8Vb9AARB7sZT2tRQgbFFRM1CCVkTN_Us0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__s2Avxa6r3_jt1sB79G3AGsnR68_0XbYnk8KMOaLqVlM__-Hw1cUR-U4KiYw1eETt8y67cL5-6S0wSW34pw_rijzE__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__7GcT15AfWUCYkLZudZRSAGlDF7OGQJQHOzf2NSbFVVU__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95167",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__6fcb6xD5jpwuFX4j3Zb3SHHgCG0a59O7B0BpkMv7-qk__HCl32C698hthvSp3aCFYIgou0Gu5slBG4AmYwC8c64c__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9gc_6zAARe0kThCL1GrSdURHIVh2HaoL5GvN3mDRvfU__mGPScXKXDWp4QidPAmWsmw-cjpooPSxjU8J-Ww2Morc__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//4gu61.com/kfnongjof.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SjsQqbfqBlRpkYfOubq7jwGj-sU3QdWWIs-9qtz0xnI__J6VSaTREAyvS-IVY6aPDmCMNAPwnJMv5NHZKptuBzWk__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_nativeblock");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_superheader1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_leaderboard1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_mpu1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_leaderboard_extra");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__Q7UjuO5uASrfdKRTRl8DbAi9_lPSNUq4CP7gjPZ-nVs__ez9qw34hOKbybEbpm9-Vu_z7G9TkHqL-O1BN8rhHnJg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>var pageDnaObj = {"content":{"authors":"Autocar","has_video":"","has_gallery":"false","has_poll":"","id":"98039","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"AutocarconfidentialAlfaplotsnextgenGiuliaPininfarinasusablehypercarandmore","type":"news","landing":"","subtype":"","publish_date":"20190903","update_date":"20190903","publish_time":"0001","update_time":"0001","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"351","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"Volkswagen","section_child5":"ID3"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":["AlfaRomeo","Audi","Pininfarina","Volkswagen"],"model":["GiuliaQuadrifoglio","Etron","ID3"],"category":"","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"Volkswagen","5":"ID3"}}</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__bMyoikJCmsoPZveyMl_B2kYEdwh71yrsR8XDWoGHcWs__DXej84Nru9epnD3yxG0fZ96JrZWpk2lFMNqcId1anos__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__cFLlsAY4ahd8wAZzXqIfGjKe8sqB8fTzGBKs3w938yk__6y73wdMhjBWRPcnBX1OeNlaPxtuNeEqiQqzQMbeyLwM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:'95167',hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__TdpwgZ8aYXeH_ygHgwm1Jk7GG_qMVEEXJ_548z1uZoo__4s8DhkKYwycUHba7w8HfXMb25jFQIS1ZYr8eABbawmQ__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__y0oceue-DoIdCo1mpbVl6FHeA6GJp5NXDCg4V_bJE8A__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-98039 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div id="container"> <!-- page wrapper -->

  <div id="header">
  
    
    
    
          <div class=" header-wrapper"><div class="block block-hcm-external-blocks-videooverlay odd" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage even" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin odd" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
  <div class="block block-system-user-menu even"  >

    
    
    
          <div class="item-list"><ul class="menu"><li class="first"><a href="/user" class="login-link" title="Log-in to the Autocar website">Login</a></li>
<li class="last"><a href="/user/register" class="register-link" title="Register with the Autocar website">Register</a></li>
</ul></div>    
    
    
  </div>
  <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_v2_logo.png" alt="Home" /></a>    
    
    
  </div>
  <div    id="box-right-side">

    
    
    
          <div class="share-links"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAutocar%2F88466919022&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"></iframe></div>    
    
    
  </div>
  <nav   >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1725"><a href="/topics/features" title="">Features</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2189 last"><a href="https://www.autocar.co.uk/car-news/frankfurt-motor-show" title="All the news from Frankfurt motor show ">Frankfurt motor show </a></li>
</ul>    
    
    
  </nav>
<div class="block block-hcm-external-blocks-leaderboard-extra even" >
  
      
  
  <div id="gpt_7294_leaderboard_extra"></div>
  
  </div>
</div>    
    
    
  </div>

<div id="page">

<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Autocar confidential: Alfa plots next-gen Giulia, Pininfarina&#039;s usable hypercar and more</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Our reporters empty their notebooks to round up a week in gossip from across the automotive industry</div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/161122_alfa-romeo_giulia-veloce_01.jpg?itok=FTe9MIKi" width="900" height="596" alt="Alfa Romeo Giulia Veloce - front" /></li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links odd" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="http://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar&amp;count=horizontal&amp;via=&amp;text=Autocar%20confidential%3A%20Alfa%20plots%20next-gen%20Giulia%2C%20Pininfarina%27s%20usable%20hypercar%20and%20more&amp;counturl=https%3A//www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main two-col-content">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
            <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div class="personality">by <a title="Autocar" href="https://www.autocar.co.uk/users/autocar"><span>Autocar</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          3 September 2019    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/@autocar" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @@autocar</a></div></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframe-container-www-youtube-com">
<p>In this week's round-up of automotive gossip, we hear how Volkswagen's inching nearer to a brand-wide electric revolution, why Pininfarina thinks its Battista has the edge over the Aston Martin Valkyrie and more. </p>
<p><strong>New plan for Milan's sedan</strong></p><div id="gpt_7294_nativeblock"></div>
<p>Sales of <a href="/car-reviews/alfa-romeo">Alfa Romeo</a>’s <a href="/car-review/alfa-romeo/giulia">critically well-received Giulia</a> are not strong, saloons being a declining segment – and FCA’s European design boss Klaus Busse says Alfa is already thinking about what kind of vehicle might replace it. “We have an idea, but it’s too early to share,” he said. </p>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/a1814539_large.jpg?itok=f8bD3-eO" width="900" /></p>
<p><strong>Vorsprung durch tech-quick </strong></p>
<p><a href="/car-reviews/audi">Audi</a> exterior design chief Andreas Mindt said <a href="/car-news/new-cars/audi-e-tron-gt-concept-2018-first-drive-electric-sports-saloon">the E-tron GT</a>, the firm’s <a href="/car-review/tesla/model-s">Tesla Model S</a>-rivalling flagship electric saloon, is a “miracle”, owing to its short development time. He added that “our competitors will be shocked” by the performance of the production version, due next year with Porsche Taycan underpinnings. </div></div></div></div></div>                              </div>
      </div>
              <div class="mini-column">
            <div class="our-verdict"  >

    
          <h2>Our Verdict</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-fd8c9b837cd9c1bd793882e99953dead">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/alfa-romeo/giulia-quadrifoglio">Alfa Romeo Giulia Quadrifoglio</a></h3></div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/alfa-romeo/giulia-quadrifoglio"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_150/public/alfa-romeo-giulia-quadrifoglio.jpg?itok=VC6DX2kP" width="150" height="100" alt="Alfa Romeo Giulia Quadrifoglio" /></a></div></div></div><p>Alfa Romeo returns to the super-saloon class, but does the Giulia Quadrifoglio have enough about it to dislodge the Mercedes-AMG C63 and BMW M3 off their perches?</p>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>
        </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/new-cars/first-drive-volkswagen-atlas-tanoak-pick-concept" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-f7a927e8b24bdbb8f78adc4bb6812e59">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-jaguar-xe-sv-project-8-touring-2019-uk-fd-hero-front.jpg?itok=uOXopVkV" width="65" height="43" alt="Jaguar XE SV Project 8 Touring 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">2 September 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/jaguar/xe-sv-project-8/first-drives/jaguar-xe-sv-project-8-touring-2019-review">Jaguar XE SV Project 8 Touring 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">New Touring version of Jaguar Project 8 ditches the big wing in search of a...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-mercedes-benz-cla-2019-rt-hero-front.jpg?itok=ON0thH4j" width="65" height="43" alt="Mercedes-Benz CLA 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">30 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/mercedes-benz/cla">Mercedes-Benz CLA</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Is this new compact four-door coupé a better-handling prospect than its...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-tesla-model-3-standard-range-2019-fd-hero-front.jpg?itok=dEAbdVK2" width="65" height="43" alt="Tesla Model 3 Standard range Plus 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">30 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/tesla/model-3/first-drives/tesla-model-3-standard-range-plus-2019-uk-review">Tesla Model 3 Standard Range Plus 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Entry-level Model 3 has reduced power and range - but is substantially...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-superheader1 even" >
  
      
  
  <div id="gpt_7294_superheader1"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            <div><div><div><div><div>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/pini.jpg?itok=dQuEn6bX" width="900" /></p>
<p><strong>Pininfarina’s 1900bhp runabout</strong></p>
<p>Pininfarina boss Michael Perschke reckons <a href="/car-news/new-cars/pininfarina-battista-1900bhp-ev-hits-road-new-images">the forthcoming 1900bhp Battista EV </a>shouldn’t be compared with track-focused machines such as the <a href="/car-news/motor-shows-geneva-motor-show/aston-martin-valkyrie-specs-details-pricing">Aston Martin Valkyrie</a>. Perschke said the Valkyrie is “designed with a different purpose: it’s a collector’s item for crazy guys who want a track tool, but are probably never going to use it to its best. Our purpose is to give you a car you can drive on a daily basis and, if you want to go on a race track and clock more than 200mph, it’s doable.” </p>
<p><img alt="" class="image-body-image" height="596" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/db2015fa00003_large.jpg?itok=xKvIMv8O" width="900" /></p>
<p><strong>Volkswagen’s new ‘green’ house</strong></p>
<p><a href="/car-reviews/volkswagen">Volkswagen </a>is converting its Zwickau factory in Germany from <a href="/car-review/volkswagen/golf">Golf</a> and <a href="/car-review/volkswagen/passat">Passat </a>assembly into its first home for electric car production. The site should be ready in the next couple of months. In time, up to 330,000 electric cars a year will be built there for VW, Audi and <a href="/car-reviews/seat">Seat</a>, the first being the <a href="/car-review/volkswagen/id-3/first-drives/volkswagen-id-3-2020-review">VW ID hatch</a> due next year. </p>
<p><strong>Read more</strong></p>
<p><a href="/car-review/alfa-romeo/giulia"><strong>Alfa Romeo Giulia review</strong></a></p>
<p><a href="/car-news/new-cars/audi-e-tron-gt-concept-2018-first-drive-electric-sports-saloon"><strong>Audi E-tron GT concept 2018: first drive of electric sports saloon​</strong></a></p>
<p><a href="/car-news/new-cars/pininfarina-battista-1900bhp-ev-hits-road-new-images"><strong>Pininfarina Battista: 1900bhp EV hits the road in new images​</strong></a></p>
<p><span class="wysiwyg-embed"></p>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/A8cHHNPRg-c" width="560"></iframe><p></span></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form even" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
          <form action="/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" method="post" id="newsletter-signup-form" accept-charset="UTF-8"><div>  <div class="are-you-as-passionat"><span>Are you as passionate about cars as we are? Get all the best car news, reviews and opinion direct to your inbox.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Sign up now" class="form-submit" /></div><div class="signup-errors"></div><input type="hidden" name="form_build_id" value="form-rTirq64va-qSOR-UCF2OVndU1qQCLqpeoXUiTOMHlKw" />
<input type="hidden" name="form_id" value="newsletter_signup_form" />
</div></form>      <div class="newsletter-messages">
                </div>
          <div class="signup-notice haymarket-media-grou">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/confidential/autocar-confidential-alfa-plots-next-gen-giulia-pininfarinas-usable-hypercar" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu2 odd block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu2"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments odd" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
    <div class="block block-nodecomment-count even" >
  
        <h2 class="block-title">Join the debate</h2>
    
  
  <div class="comment-count clearfix">
  				<div class="label">
  				  <div class="inner">Comments</div>
  				</div>
  				<div class="count">
  				  <div class="inner">2</div>
  				</div>
  		  </div>
  
  </div>
  </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner"><div class="block block-node-comments odd" >
  
      
  
  <a id="comment-299413"></a>
<div  class="comment first odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/tuga" title="View user profile." class="username">tuga</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/299413#comment-299413" class="permalink" rel="bookmark">Alfa plots new Giulia</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          3 September 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>We know nothing about it. </p>
<p> </p>
<p>More news at 5.</p>
</div>
</div></div></div>    </div>
              <div class="user-signature clearfix">
          <div><p> </p>
<p> </p>
</div>        </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/98039%23comment-form">Log in</a> or <a href="/user/register?destination=node/98039%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-299415"></a>
<div  class="comment last even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/bigmitch" title="View user profile." class="username">BigMitch</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/299415#comment-299415" class="permalink" rel="bookmark">Sales of Sedans are strong.</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          3 September 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>Sales of Sedans are strong. Ask VW, Toyota and Mercedes. Sales of this particular sedan aren't strong; thats all.</p>
<p> </p>
<p>The queston is why? 2 very good products, Stelvio and Guilia slow to move off of forecourts. It's because while Alfa has a wonderful history and is an evocotive brand, the regular public doesn;t trust them. They are seen as unreliable and that image has stuck since the 80's. What can they do to change it? Make reliable cars for more than one generation is a start.</p>
</div>
</div></div></div>    </div>
              <div class="user-signature clearfix">
          <div><p>3</p>
</div>        </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/98039%23comment-form">Log in</a> or <a href="/user/register?destination=node/98039%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
  
  </div>
  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/98039%23comment-form">Log in</a> or <a href="/user/register?destination=node/98039%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/new-cars/audi-r8-gets-dual-clutch-box" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-f7a927e8b24bdbb8f78adc4bb6812e59">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-jaguar-xe-sv-project-8-touring-2019-uk-fd-hero-front.jpg?itok=uOXopVkV" width="65" height="43" alt="Jaguar XE SV Project 8 Touring 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">2 September 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/jaguar/xe-sv-project-8/first-drives/jaguar-xe-sv-project-8-touring-2019-review">Jaguar XE SV Project 8 Touring 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">New Touring version of Jaguar Project 8 ditches the big wing in search of a...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-mercedes-benz-cla-2019-rt-hero-front.jpg?itok=ON0thH4j" width="65" height="43" alt="Mercedes-Benz CLA 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">30 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/mercedes-benz/cla">Mercedes-Benz CLA</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Is this new compact four-door coupé a better-handling prospect than its...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-tesla-model-3-standard-range-2019-fd-hero-front.jpg?itok=dEAbdVK2" width="65" height="43" alt="Tesla Model 3 Standard range Plus 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">30 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/tesla/model-3/first-drives/tesla-model-3-standard-range-plus-2019-uk-review">Tesla Model 3 Standard Range Plus 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Entry-level Model 3 has reduced power and range - but is substantially...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
</div>

  <div id="footer">
  
    
    
    
          <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">TOP 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">LATEST CAR REVIEWS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">TOP MANUFACTURERS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend even" >
  
        <h2 class="block-title">WE RECOMMEND</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-news/geneva-motor-show" title="All the news from this year&#039;s Geneva motor show " class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" title="" class="menu__link">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" title="" class="menu__link">What Car? Leasing</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar odd" >
  
        <h2 class="block-title">ABOUT AUTOCAR</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" title="" class="menu__link">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" title="" class="menu__link">Privacy notice</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" title="" class="menu__link">Cookie Policy</a></li>
<li class="menu__item is-leaf leaf"><a href="/misc/contact-us" title="" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="http://complaints.haymarket.com" title="" class="menu__link">Editorial complaint?</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" title="" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-autocar-magazine even" >
  
        <h2 class="block-title">AUTOCAR MAGAZINE</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.themagazineshop.com/Autocar" title="" class="menu__link">Subscribe now</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/magazine" title="" class="menu__link">Latest Issue</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.facebook.com/pages/Autocar/88466919022" title="" class="menu__link">Autocar on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.twitter.com/autocar" title="" class="menu__link">Autocar on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.instagram.com/autocar_official/?hl=en" title="" class="menu__link">Autocar in Instagram</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/autocar/videos" title="" class="menu__link">Autocar on YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://itunes.apple.com/gb/app/autocar-car-pics/id481315450?mt=8" title="" class="menu__link">iPad apps</a></li>
</ul>
  
  </div>
<div class="block block-copyright-notice-dynamic-copyright-notice odd" >
  
      
  
  <div class="dynamic-copyright-notice-text">&copy; 2019 Haymarket Media Group </div><a href="http://www.haymarket.com"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png" width="125px" height="31px" alt="" /></a>
  
  </div>
    
    
    
  </div>

</div><!-- end of .container -->
    <script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=lotame"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1L2zLxKsNBqmp1v68AacqC7-SEty-kFikSFODQqN9XU__Mdw2q6glcSguCR0TQz7udTa5s7bHBxaIexMdmn3xAzg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//tags.crwdcntrl.net/c/6252/cc_af.js"></script>
<script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=ccauds"></script>
<script>var dartCCKey = "ccaud";
      var dartCC = "";
      if (typeof(ccauds) != 'undefined') {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
          if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
       }
      googletag.cmd.push(function() {
      googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    });</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xcn6pZU3GUkRV9_1f1aBHzKcHjsqg7yPI4l0L_6PoQw__vrf_CkuxOp-IINz_BJ3LAmFEZCkTRE_x-pWc6p7gP24__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
