<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Autocar",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/autocar-logo.png",
                    "width": 250,
                    "height": 250
                }
            },
            "headline": "Mazda to launch innovative diesel engine next year",
            "description": "Japanese car maker is committed to diesel despite the trend towards electrification",
            "articleBody": "Mazda will launch an innovative diesel engine next year as it seeks to broaden its approach to reducing fuel consumption and emissions. While many car makers, such as Volvo, have said they will not develop new diesel engines, instead favouring investment in electrification, Mazda will continue to improve its diesel and petrol engines alongside other powertrains such as electric and plug-in hybrids. Popularity in diesel cars has taken a major hit in recent years, following the Dieselgate scandal. For the year to date, diesel car sales are down 20% in the UK. Mazda\u0027s Europe R\u0026amp;D, boss Christian Schultze, said: “We are sticking to diesel engines. In 2020, we have a new approach to diesel engines. We will show you how clean and very efficient diesel engines can be.” Asked if it would use similar technology to Mazda\u0027s recently launched spark-plug-controlled compression ignition Skyactive-X petrol engine, he said: “We will surprise you next year,” adding “ there are not so many differences between petrol and diesel.” The Skyactiv-X engine relies on two technologies - lean-burn combustion and compression ignition - to reduce fuel consumption and CO2 emissions while delivering good performance. Schultze said Mazda will consider other powertrain options as and when they become viable. “If we come into an age where sustainable fuels are economically similar, why not use them? We hope governments wake up and see that electrification is one way but there are others, too. Skyactiv-X is a step in the right direction.” Mazda has what it calls a “multi-solution approach” to sustainability. Along with petrol engines and its next-generation diesel, it will offer electric, plug-in hybrid, series-hybrid and range-extender vehicles. Mazda’s first EV will be unveiled next week at the Tokyo motor show. The stand-alone model will be a small SUV and will be targeted at urban use, given that it will have a range of less than 150 miles. READ MORE First drive: Mazda EV prototype Mazda developing ‘RX-9’ sports car, new patent suggests UK lawyers claim VW Dieselgate \u0027fix\u0027 is second defeat device",
            "articleSection": "News",
            "datePublished": "2019-10-18T10:02:00+01:00",
            "dateModified": "2019-10-18T11:53:18+01:00",
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".nav-title h1",
                    ".views-field-field-intro-pull-quote-value .field-item"
                ]
            },
            "author": {
                "@type": "Person",
                "name": "Rachel Burgess",
                "sameAs": [
                    "https://twitter.com/theburgeword",
                    "https://www.autocar.co.uk/users/rachel-burgess"
                ]
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/mazda_mazda_3.jpg?itok=ao9b4ZOR",
                "width": 900,
                "height": 596
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Japanese car maker is committed to diesel despite the trend towards electrification" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/98997" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" />
<meta name="twitter:title" content="Mazda to launch innovative diesel engine next year" />
<meta name="twitter:description" content="Japanese car maker is committed to diesel despite the trend towards electrification" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/mazda_mazda_3.jpg" />
  <title>Mazda to launch innovative diesel engine next year | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__LdZcEodq4SZQUzDWDJBBkK8oyceVFnyNsGxiTC_npbI__h2DiSoOUnU8Vb9AARB7sZT2tRQgbFFRM1CCVkTN_Us0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__s2Avxa6r3_jt1sB79G3AGsnR68_0XbYnk8KMOaLqVlM__-Hw1cUR-U4KiYw1eETt8y67cL5-6S0wSW34pw_rijzE__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__HBVJ6RiMsgiJw4J101CSx-u-n2d7qHlVbTnsEy9lzjw__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95167",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__6fcb6xD5jpwuFX4j3Zb3SHHgCG0a59O7B0BpkMv7-qk__HCl32C698hthvSp3aCFYIgou0Gu5slBG4AmYwC8c64c__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9gc_6zAARe0kThCL1GrSdURHIVh2HaoL5GvN3mDRvfU__mGPScXKXDWp4QidPAmWsmw-cjpooPSxjU8J-Ww2Morc__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__QC94xOBPB_58_kY3uUcGixrQDTUgQ55UaByZW_zBlAo__uoEvSHiFlw8B80MH0fF99DMSOsd7FaH8BIHoY26E3ug__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_native_slot");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_overlay2");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__Q7UjuO5uASrfdKRTRl8DbAi9_lPSNUq4CP7gjPZ-nVs__UStExxMRThCHPeHPLOzSh5qTWg2zOkQAqBCd89v8W2Q__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>var pageDnaObj = {"content":{"authors":"RachelBurgess","has_video":"","has_gallery":"false","has_poll":"","id":"98997","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"Mazdatolaunchinnovativedieselenginenextyear","type":"news","landing":"","subtype":"","publish_date":"20191018","update_date":"20191018","publish_time":"1002","update_time":"1153","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"349","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"","section_child5":""},"search":{"searchphrase":""},"product":{"id":"","manufacturer":"","model":"","category":"","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"","5":""}}</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__qF0CsHvCE0Ofg-crD70NEPNEZ03lAg6q26GHCbjR3gE__Aue6Kr0D-ft_vXuY8lvRpy5xQ7GikZnwF-h5vTaTrXY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__cFLlsAY4ahd8wAZzXqIfGjKe8sqB8fTzGBKs3w938yk__6y73wdMhjBWRPcnBX1OeNlaPxtuNeEqiQqzQMbeyLwM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:'95167',hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__a_CJMW7CW5x9homXEukepi7nG_lTCWuH6CABlsbwR-I__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-98997 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div id="container"> <!-- page wrapper -->

  <div id="header">
  
    
    
    
          <div class=" header-wrapper"><div class="block block-hcm-external-blocks-videooverlay odd" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage even" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin odd" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
  <div class="block block-system-user-menu even"  >

    
    
    
          <div class="item-list"><ul class="menu"><li class="first"><a href="/user" class="login-link" title="Log-in to the Autocar website">Login</a></li>
<li class="last"><a href="/user/register" class="register-link" title="Register with the Autocar website">Register</a></li>
</ul></div>    
    
    
  </div>
  <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://release-perf-prod-d7-autocar-co-uk.whatcardev.haymarket.com/sites/autocar.co.uk/themes/custom/autocar/images/autocar_v2_logo.png" alt="Home" /></a>    
    
    
  </div>
  <div    id="box-right-side">

    
    
    
          <div class="share-links"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAutocar%2F88466919022&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"></iframe></div>    
    
    
  </div>
  <nav   >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1725"><a href="/topics/features" title="">Features</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2192"><a href="https://www.autocar.co.uk/tyres/" title="Whether you&#039;re looking for cheap, premium or quality tyres, look no further than Autocar Tyres.">Tyres</a></li>
<li class="menu-2043 last"><a href="https://www.autocar.co.uk/car-news/tokyo-motor-show" title="All the news and launches from Japan&#039;s biggest automotive show">Tokyo Motor Show</a></li>
</ul>    
    
    
  </nav>
<div class="block block-hcm-external-blocks-masthead1 even" >
  
      
  
  <div id="gpt_7294_masthead1"></div>
  
  </div>
</div>    
    
    
  </div>

<div id="page">

<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Mazda to launch innovative diesel engine next year</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Japanese car maker is committed to diesel despite the trend towards electrification</div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/mazda_mazda_3.jpg?itok=ao9b4ZOR" width="900" height="596" alt="Mazda 3" title="Mazda 3" /><blockquote class="image-field-caption">
  Mazda’s Skyactiv-X technology was launched on the latest 3</blockquote>
</li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links odd" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="http://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year&amp;count=horizontal&amp;via=&amp;text=Mazda%20to%20launch%20innovative%20diesel%20engine%20next%20year&amp;counturl=https%3A//www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main ">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
          
    
    
    
          <div class="personality-photo"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/rachel-burgess"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/rachel-burgess-autocar.jpg?itok=zds-LBvo" width="43" height="43" alt="Rachel Burgess" title="Rachel Burgess" /></a></div></div></div></div>    
    
    
  <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="personality">by <a title="Rachel Burgess" href="https://www.autocar.co.uk/users/rachel-burgess"><span itemprop="name">Rachel Burgess</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          18 October 2019    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/@theburgeword" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @@theburgeword</a></div></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframe-container-www-youtube-com">
<p>Mazda will launch an innovative diesel engine next year as it seeks to broaden its approach to reducing fuel consumption and emissions.</p>
<p>While many car makers, such as <a href="https://www.autocar.co.uk/car-reviews/volvo">Volvo</a>, have said they will not develop new diesel engines, instead favouring investment in electrification, <a href="https://www.autocar.co.uk/car-reviews/mazda">Mazda</a> will continue to improve its diesel and petrol engines alongside other powertrains such as electric and plug-in hybrids.</p><div id="gpt_7294_native_slot"></div>
<p>Popularity in diesel cars has taken a major hit in recent years, following the <a href="https://www.autocar.co.uk/car-news/new-cars/vw-faces-germanys-largest-ever-legal-claim-dieselgate">Dieselgate scandal</a>. For the year to date, diesel car sales are down 20% in the UK.</p>
<p>Mazda's Europe R&amp;D, boss Christian Schultze, said: “We are sticking to diesel engines. In 2020, we have a new approach to diesel engines. We will show you how clean and very efficient diesel engines can be.”</p>
<p>Asked if it would use similar technology to Mazda's recently launched spark-plug-controlled compression ignition <a href="https://www.autocar.co.uk/car-news/technology/under-skin-how-mazda-changing-internal-combustion">Skyactive-X petrol engine</a>, he said: “We will surprise you next year,” adding “ there are not so many differences between petrol and diesel.”</p>
<p>The Skyactiv-X engine relies on two technologies - lean-burn combustion and compression ignition - to reduce fuel consumption and CO2 emissions while delivering good performance.</p>
<p>Schultze said Mazda will consider other powertrain options as and when they become viable. “If we come into an age where sustainable fuels are economically similar, why not use them? We hope governments wake up and see that electrification is one way but there are others, too. Skyactiv-X is a step in the right direction.”</p>
<p>Mazda has what it calls a “multi-solution approach” to sustainability. Along with petrol engines and its next-generation diesel, it will offer electric, plug-in hybrid, series-hybrid and range-extender vehicles.</div></div></div></div></div>                              </div>
      </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/new-cars/bmw-armours-x5-bulletproof-protection-vr6" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-42161336630dc098b71f7af309906712">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-vw-t-roc-r-2019-fd-hero-front.jpg?itok=KXYnpYYK" width="65" height="43" alt="Volkswagen T-Roc R 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">18 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/volkswagen/t-roc/first-drives/volkswagen-t-roc-r-2019-review">Volkswagen T-Roc R 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">High-riding T-Roc R offers impressive pace and poise and is arguably the best...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-land-rover-discovery-sport-p200-2019-uk-fd-hero-front.jpg?itok=Z3-UeRjG" width="65" height="43" alt="Land Rover Discovery Sport P200 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">17 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/land-rover/discovery-sport/first-drives/land-rover-discovery-sport-p200-2019-uk-review">Land Rover Discovery Sport P200 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Refresh brings in-cabin improvements, but switch to mild-hybrid power can...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-bmw-3-series-touring-320d-2019-uk-fd-hero-front.jpg?itok=lmlqLrff" width="65" height="43" alt="BMW 3 Series Touring 320d 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">17 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/bmw/3-series-touring/first-drives/bmw-3-series-touring-320d-xdrive-m-sport-2019-uk-review">BMW 3 Series Touring 320d xDrive M Sport 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">In Touring guise, the 320d continues to combine dynamism with practicality,...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead2 even" >
  
      
  
  <div id="gpt_7294_masthead2"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            <div><div><div><div><div>
<p><a href="https://www.autocar.co.uk/car-news/motor-shows-tokyo-motor-show/mazda-gives-more-details-its-first-ev">Mazda’s first EV</a> will be unveiled next week at the Tokyo motor show. The stand-alone model will be a small SUV and will be targeted at urban use, given that it will have a range of less than 150 miles.</p>
<p><strong>READ MORE</strong></p>
<p><strong><a href="https://www.autocar.co.uk/car-news/new-cars/first-drive-mazda-ev-prototype">First drive: Mazda EV prototype</a></strong></p>
<p><strong><a href="https://www.autocar.co.uk/car-news/new-cars/mazda-developing-%E2%80%98rx-9%E2%80%99-sports-car-new-patent-suggests">Mazda developing ‘RX-9’ sports car, new patent suggests</a></strong></p>
<p><strong><a href="https://www.autocar.co.uk/car-news/industry/uk-lawyers-claim-vw-dieselgate-fix-second-defeat-device">UK lawyers claim VW Dieselgate 'fix' is second defeat device</a></strong></p>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ZmEdDiCG3iE" width="560"></iframe></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form even" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
          <form action="/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" method="post" id="newsletter-signup-form" accept-charset="UTF-8"><div>  <div class="are-you-as-passionat"><span>Are you as passionate about cars as we are? Get all the best car news, reviews and opinion direct to your inbox.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Sign up now" class="form-submit" /></div><div class="signup-errors"></div><input type="hidden" name="form_build_id" value="form-PbdqSVVYlkp9-ZJm7vHlq1RLIUOaSi6UxKJgF2Xbcbw" />
<input type="hidden" name="form_id" value="newsletter_signup_form" />
</div></form>      <div class="newsletter-messages">
                </div>
          <div class="signup-notice haymarket-media-grou">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/industry/mazda-launch-innovative-diesel-engine-next-year" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible2 odd block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu_flexible2"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments odd" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
    <div class="block block-nodecomment-count even" >
  
        <h2 class="block-title">Join the debate</h2>
    
  
  <div class="comment-count clearfix">
  				<div class="label">
  				  <div class="inner">Comments</div>
  				</div>
  				<div class="count">
  				  <div class="inner">1</div>
  				</div>
  		  </div>
  
  </div>
  </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner"><div class="block block-node-comments odd" >
  
      
  
  <a id="comment-313235"></a>
<div  class="comment first last odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/marv" title="View user profile." class="username">Marv</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/313235#comment-313235" class="permalink" rel="bookmark">Ploughing their own furrow</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          18 October 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>I love that Mazda have not panicked and thrown all their money into investing solely in BEV vehicles without the infrastructure required to support the mass adoption of EV being provided by the very same governments pushing for this change (much like they did with diesel).  Let's hope their approach pays off, and the cat buying public still has a choice.</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/98997%23comment-form">Log in</a> or <a href="/user/register?destination=node/98997%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
  
  </div>
  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/98997%23comment-form">Log in</a> or <a href="/user/register?destination=node/98997%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/new-cars/mercedes-future-electric-models-have-more-radical-design" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-42161336630dc098b71f7af309906712">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-vw-t-roc-r-2019-fd-hero-front.jpg?itok=KXYnpYYK" width="65" height="43" alt="Volkswagen T-Roc R 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">18 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/volkswagen/t-roc/first-drives/volkswagen-t-roc-r-2019-review">Volkswagen T-Roc R 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">High-riding T-Roc R offers impressive pace and poise and is arguably the best...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-land-rover-discovery-sport-p200-2019-uk-fd-hero-front.jpg?itok=Z3-UeRjG" width="65" height="43" alt="Land Rover Discovery Sport P200 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">17 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/land-rover/discovery-sport/first-drives/land-rover-discovery-sport-p200-2019-uk-review">Land Rover Discovery Sport P200 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Refresh brings in-cabin improvements, but switch to mild-hybrid power can...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-bmw-3-series-touring-320d-2019-uk-fd-hero-front.jpg?itok=lmlqLrff" width="65" height="43" alt="BMW 3 Series Touring 320d 2019 UK first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">17 October 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/bmw/3-series-touring/first-drives/bmw-3-series-touring-320d-xdrive-m-sport-2019-uk-review">BMW 3 Series Touring 320d xDrive M Sport 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">In Touring guise, the 320d continues to combine dynamism with practicality,...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
</div>

  <div id="footer">
  
    
    
    
          <div class="block block-menu-menu-top-5s even" >
  
        <h2 class="block-title">TOP 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews odd" >
  
        <h2 class="block-title">LATEST CAR REVIEWS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers even" >
  
        <h2 class="block-title">TOP MANUFACTURERS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend odd" >
  
        <h2 class="block-title">WE RECOMMEND</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-news/geneva-motor-show" title="All the news from this year&#039;s Geneva motor show " class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" title="" class="menu__link">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" title="" class="menu__link">What Car? Leasing</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar even" >
  
        <h2 class="block-title">ABOUT AUTOCAR</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" title="" class="menu__link">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" title="" class="menu__link">Privacy notice</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" title="" class="menu__link">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="/misc/contact-us" title="" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="http://complaints.haymarket.com" title="" class="menu__link">Editorial complaint?</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" title="" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-autocar-magazine odd" >
  
        <h2 class="block-title">AUTOCAR MAGAZINE</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.themagazineshop.com/Autocar" title="" class="menu__link">Subscribe now</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/magazine" title="" class="menu__link">Latest issue</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.facebook.com/pages/Autocar/88466919022" title="" class="menu__link">Autocar on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.twitter.com/autocar" title="" class="menu__link">Autocar on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.instagram.com/autocar_official/?hl=en" title="" class="menu__link">Autocar in Instagram</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/autocar/videos" title="" class="menu__link">Autocar on YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://itunes.apple.com/gb/app/autocar-car-pics/id481315450?mt=8" title="" class="menu__link">iPad apps</a></li>
</ul>
  
  </div>
<div class="block block-copyright-notice-dynamic-copyright-notice even" >
  
      
  
  <div class="dynamic-copyright-notice-text">&copy; 2019 Haymarket Media Group </div><a href="http://www.haymarket.com"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png" width="125px" height="31px" alt="" /></a>
  
  </div>
<div class="block block-hcm-external-blocks-overlay2 odd" >
  
      
  
  <div id="gpt_7294_overlay2"></div>
  
  </div>
    
    
    
  </div>

</div><!-- end of .container -->
    <script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=lotame"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1L2zLxKsNBqmp1v68AacqC7-SEty-kFikSFODQqN9XU__Phf2SliKStDv_yIeMrtG97bzIEmmnpA8rkPOOK4mR7I__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//tags.crwdcntrl.net/c/6252/cc_af.js"></script>
<script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=ccauds"></script>
<script>var dartCCKey = "ccaud";
      var dartCC = "";
      if (typeof(ccauds) != 'undefined') {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
          if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
       }
      googletag.cmd.push(function() {
      googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    });</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xcn6pZU3GUkRV9_1f1aBHzKcHjsqg7yPI4l0L_6PoQw__vrf_CkuxOp-IINz_BJ3LAmFEZCkTRE_x-pWc6p7gP24__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
