<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">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</script>
<meta name="description" content="Can the Atom or the 911 depose our reigning champion? We return to the road to find out" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/99589" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three" />
<meta name="twitter:title" content="Britain&#039;s Best Driver&#039;s Car 2019: The final three" />
<meta name="twitter:description" content="Can the Atom or the 911 depose our reigning champion? We return to the road to find out" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/top_three_1.jpg" />
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 1048;
    window._sp_.config.content_control_callback = function () { } ;
    window._sp_.config.mms_domain = 'services.hmhost.co.uk' ;
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function (o) {
       console.log("data callback json: " + o);
    };
    window._sp_.mms.cmd.push( function () {
       window._sp_.mms.startMsg();
    });
  </script>
  <title>Britain's Best Driver's Car 2019: The final three | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__Xkh31Wk9vWIy3AmGYqGFEEnT_7ZsirqCNHzORkyv-_k__tSFKEsIe9YimcfRUxS5JFhnNAEI0UZk4URk1frXtUd0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__3cK2txxtyO8lCFtUC9BGozuqNap68O_3deaGoOyj0ns__YTMERsDw2LhJ2ejuzaUppD2_DC1MC3swS7jxxKt6tVI__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__wtIJqV7LoEm4ZzvaZ76XgZg_Jc6dcKcLmRbT9Ye91_o__yle-PFLBdYY4dS-r8x5d1TMhPvqX5K24u5ecBSNfWRQ__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__8shcTjSdsLlUFv2lOjcta5Enslkr8RMEp7niEZC0auE__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95167",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__WZo829Af2Nk0_BRXR_Bf32tKRkPrqjFNlq8MsSh0QSI__wJd2jjHi9-8jhtewxB2qBaCN9PbV6MklJszGkpfvU4Q__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__eGwQfqSrgII6ewGhxnPP7x0QBhJOSUnK3Q9Z8PV8oYQ__WgvV0eBGEfInGxLfprOsP-9G9aHZR201h8ZwG0jDb4E__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SjsQqbfqBlRpkYfOubq7jwGj-sU3QdWWIs-9qtz0xnI__uoEvSHiFlw8B80MH0fF99DMSOsd7FaH8BIHoY26E3ug__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_native_slot");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible3");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_masthead1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_overlay2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__KcvMrhu75gy5xwvT7mXmLabVFKGfnhbwnO44I9Hw-tQ__OrsEOyJZLn8KsES9_DnueQhhXU14giNoMqnXx1Bmn_A__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__bMyoikJCmsoPZveyMl_B2kYEdwh71yrsR8XDWoGHcWs__DXej84Nru9epnD3yxG0fZ96JrZWpk2lFMNqcId1anos__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>var pageDnaObj = {"content":{"authors":"JamesDisdale","has_video":"","has_gallery":"false","has_poll":"","id":"99589","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"BritainsBestDriversCar2019Thefinalthree","type":"news","landing":"","subtype":"","publish_date":"20191130","update_date":"20191130","publish_time":"0600","update_time":"0601","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"1790","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"Ariel","section_child5":"Atom4"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":"Ariel","model":"Atom4","category":"sports","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"Ariel","5":"Atom4"}}</script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__lvgHRlLsCk4NWQ_t-N9R6e2Kk6-KCIcB9IUqnHg2JcU__ynTKpaGe_wFIHX7K9GXXFHD1MRSeKyeSp9GQdNNspWY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__a6ZVF8A-T_ruTOD-Ul4ovLIZYHukEB2XMsow9D-F7Xg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-99589 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>      <div id="header">
    
    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-hcm-external-blocks-videooverlay odd" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage even" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin odd" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
</div>
    <div class="autocar-header--middle panel-display panel-1col clearfix">
    <div class="panel-panel panel-col">
        <div class="logo-region">
              <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home" /></a>    
    
    
  </div>
<div id="block-login-status-login-status" class="block block-login-status first odd">

      
  
               <div id="login-menu-icon" class="item-top">
                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve"> <title>Account</title> <desc>Created with Sketch.</desc> <g id="Header-_x26_-Footer"> <g id="AC-Specs---Header-Desktop-HD" transform="translate(-1635.000000, -258.000000)"> <g id="Account" transform="translate(1635.000000, 258.000000)"> <g id="icons_x2F_basic_x2F_avatar_x2F_black" transform="translate(6.857143, 4.571429)"> <g id="avatar"> <path id="Shape_1_" d="M9.1,13.2c-3.5,0-6.3-3-6.3-6.6S5.6,0,9.1,0s6.3,3,6.3,6.6S12.6,13.2,9.1,13.2z M9.1,1.8 C6.6,1.8,4.5,4,4.5,6.6s2.1,4.8,4.6,4.8s4.6-2.2,4.6-4.8S11.6,1.8,9.1,1.8z"/> <path id="Shape_2_" d="M16.4,21H1.7c-0.7,0-1.3-0.5-1.5-1.2c-0.2-0.7,0.1-1.4,0.6-1.8c2.4-1.6,5.3-2.5,8.2-2.5 c2.9,0,5.7,0.9,8.2,2.5c0.6,0.4,0.8,1.1,0.6,1.8C17.7,20.5,17.1,21,16.4,21z M2.4,19.2h13.4c-2-1.2-4.3-1.9-6.7-1.9 C6.7,17.3,4.4,18,2.4,19.2z"/> </g> </g> </g>  </g></g></svg>
               </div>
               <ul class="menu">
                    <li class="first">
                      <a href="/user/login" title="Login to the Autocar website" class="login-link">Login</a>
                    </li>
                    <li class="last">
                      <a href="/user/register" class="register-link" title="Register to the Autocar website">Register</a>
                    </li>
                 </ul>
                 <div class="newsletter-icon newsletter-item-top">
                 <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve"> <g> <path d="M26.1,8.1c-7.1,3.1-14.1,6.2-21.2,9.3c-0.5,0.2-0.9,0.4-1.4,0.6c-0.3,0.1-0.4,0.3-0.4,0.6c0,0.3,0.2,0.5,0.5,0.5 c0.1,0,0.1,0,0.2,0c1.6,0.4,3.2,0.8,4.8,1.1c0.2,0,0.3,0.1,0.3,0.3c0.8,1.6,1.5,3.3,2.3,4.9c0,0.1,0.1,0.2,0.2,0.3 c0.2,0.3,0.5,0.3,0.8,0.2c0.1-0.1,0.3-0.2,0.4-0.3c1.2-1,2.3-2,3.5-3.1c0.1-0.1,0.2-0.1,0.4-0.1c1.2,0.4,2.3,0.8,3.5,1.1 c0.6,0.2,0.8,0.1,1-0.5c1.8-4.3,3.7-8.5,5.5-12.8c0.2-0.6,0.5-1.1,0.7-1.7c0-0.1,0-0.2,0-0.4C26.8,7.9,26.6,7.9,26.1,8.1z M8.7,19.2c-1.1-0.3-2.1-0.5-3.2-0.8c0,0,0,0,0-0.1c4.8-2.1,9.5-4.2,14.3-6.3c0,0,0,0,0,0c-0.1,0-0.1,0.1-0.2,0.1 c-3.5,2.3-7,4.6-10.5,6.8C9.1,19.2,8.9,19.3,8.7,19.2z M12.2,20.8c-0.2,0.9-0.4,1.9-0.6,2.9c-0.6-1.2-1.1-2.4-1.7-3.6 c3.3-2.2,6.7-4.4,10-6.5c0,0,0,0,0,0c-1,0.9-2.1,1.8-3.1,2.8c-1.4,1.3-2.9,2.6-4.3,3.8C12.3,20.4,12.2,20.6,12.2,20.8z M12.7,23.9 c0.2-0.8,0.3-1.6,0.5-2.3c0.5,0.2,1,0.3,1.6,0.5C14.1,22.7,13.4,23.2,12.7,23.9z M19.9,22.5c-2-0.6-3.9-1.3-5.9-1.9 c3.6-3.2,7.3-6.5,10.9-9.7c0,0,0,0,0,0C23.2,14.7,21.5,18.6,19.9,22.5z"></path> </g> </svg>
                 </a>
               </div>
               <ul class="newsletter-menu">
                 <li class="first">
                   <a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank" title="Sign up to newsletter">Newsletter sign up</a>
                 </li>
               </ul>
</div>
<div class="block block-autocar-mobile-nav even" >
  
        <h2 class="block-title">Mobile navigation</h2>
    
  
  <div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h3>Tabs</h3><div class="nav--tabs"><div class="pane__inner"><div class="item-list"><ul><li class="menu-main active first" data-toggle="nav-pane--menu" role="button">Menu</li>
<li class="menu-user" data-toggle="nav-pane--user" role="button"><div class="user--anon nav__icon"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account.svg#Layer_1"></use>
    </svg>
  </div>
</div><div class="nav__title">My account</div></li>
<li class="menu-newsletter last" role="button"><div class="nav-newsletter nav__icon"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Subscribe to the Autocar newsletter" target="_blank"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter.svg#Layer_1"></use>
    </svg>
  </div>
</a></div><div class="nav__title">Subscribe to the Autocar newsletter</div></li>
</ul></div></div></div><h3>main menu</h3><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Car Reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Car News</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Video</a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" class="menu__link">Opinion</a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link">Newsletter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment" class="menu__link">Best cars</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link">Industry</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/driversofchange" title="Read more on our initiative to attract talent to the automotive industry" class="menu__link">Drivers of Change</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themagazineshop.com/aca/wbsb19/" title="" class="menu__link">Subscriber Extra</a></li>
</ul></div></div><h3>User block</h3><div class="nav--pane nav-pane--user"><div class="pane__inner"><div class="item-list"><ul><li class="first">You are logged out.</li>
<li><a href="/user">Login</a></li>
<li class="last"><a href="/user/register">Register</a></li>
</ul></div></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
        </div>
        <nav   id="top-login-wrapper" >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2043"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry">Industry</a></li>
<li class="menu-2217"><a href="https://www.autocar.co.uk/driversofchange" title="Read more on our initiative to attract talent to the automotive industry">Drivers of Change</a></li>
<li class="menu-490 last"><a href="https://www.themagazineshop.com/aca/wbsb19/" title="">Subscriber Extra</a></li>
</ul>    
    
    
  </nav>
    </div>
  </div>
      <div class="autocar-header--bottom"><div class="block block-hcm-external-blocks-masthead1 odd" >
  
      
  
  <div id="gpt_7294_masthead1"></div>
  
  </div>
</div>
  </div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      
<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Britain&#039;s Best Driver&#039;s Car 2019: The final three</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Can the Atom or the 911 depose our reigning champion? We return to the road to find out</div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_1.jpg?itok=a6bjtrQi" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Our three finalists trade blows on the track</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_2.jpg?itok=Dbpcs0oZ" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Not much separates our top three - just nine points, in fact</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_3.jpg?itok=SNlmEKtA" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Not as raucous or compact as before, but a 911 still thrills</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_4.jpg?itok=WGfPUmAI" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  A hot lap in the Atom is a draining but supremely rewarding experience</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_5.jpg?itok=Xb0vMKVk" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  600LT is a track car first but entertains its driver on any surface</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_57.jpg?itok=VziZ3hUM" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Testers' laptop is nearly as old as BBDC itself</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_69.jpg?itok=-4VJ5qmb" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  The Atom trumps its bigger rivals with 513bhp per tonne</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_9.jpg?itok=T_shZEdY" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Porsche is poised and precise but willing to throw off the shackles</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_67.jpg?itok=SM2zlQ73" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Carrera S shifts through gears and steers sublimely</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_91.jpg?itok=UAL5s76y" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  And the winner is... oh no, it's crashed</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_90.jpg?itok=xtiyXEHu" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  Impeccable damping lends the McLaren 911-like flexibility</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/top_three_92.jpg?itok=m-DT0YNO" width="900" height="596" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /><blockquote class="image-field-caption">
  At 70mph, the Atom puts out an ear-splitting 92dB</blockquote>
</li></ul></div><div id="sitewide-carousel" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_1.jpg?itok=jK0YXY7y" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_2.jpg?itok=ND-KxZME" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_3.jpg?itok=8Pw_s4MS" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_4.jpg?itok=Vx1NV2uu" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_5.jpg?itok=xysWZ-Pe" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_57.jpg?itok=gMwWm9Wh" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_69.jpg?itok=hbKGUOVD" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_9.jpg?itok=mo14I1Uz" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_67.jpg?itok=T59Fm7p5" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_91.jpg?itok=mlfbvsep" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_90.jpg?itok=EUt4SjIx" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/top_three_92.jpg?itok=OWnFvmAX" width="160" height="100" alt="Britain&#039;s Best Driver&#039;s Car" title="Britain&#039;s Best Driver&#039;s Car" /></li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links odd" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="http://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three&amp;count=horizontal&amp;via=&amp;text=Britain%27s%20Best%20Driver%27s%20Car%202019%3A%20The%20final%20three&amp;counturl=https%3A//www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main two-col-content">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
            <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="personality">by <a title="James Disdale" href="https://www.autocar.co.uk/users/james-disdale"><span itemprop="name">James Disdale</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          30 November 2019    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframe-container-www-youtube-com">
<p>There is a palpable sense of tension in the room as Matt Saunders taps away at the ageing Dell, each keystroke entering one of the judges’ scores, and thus sealing the fate of another of our contenders. We’d hammered out the hard miles on the road and pounded around the picturesque roller-coaster of Tarmac that is Anglesey Circuit, but now we are going to find out exactly which cars made the grade in 2019.</p>
<p>I’m not going to reveal our champion here (be patient, it’s coming) but, if you’ve read this far, you already know the shape of our top three. However, what you won’t know (unless you’ve flicked ahead to read the scores, spoilsport) is just how closely marked our triumphant trio are, and how far ahead of the rest they finished.</p><div id="gpt_7294_native_slot"></div>
<p><strong><a href="https://www.autocar.co.uk/car-news/features/britains-best-drivers-car-let-battle-commence">Part 1: the contenders</a> | Part 2: the final three | <a href="/car-news/features/britains-best-drivers-car-and-winner">Part 3: the winner</a></strong></p>
<p>To give you an idea of how tight it is at the top, a mere nine points separate first from third, but a gap of 12 points between the bottom of the podium and fourth place. What’s more, all but two of our judges put this trio in their own top three, and those who didn’t placed two of them in their personal triumvirate. While in previous years you could have had any one of four or five cars forcing their way onto the podium, in 2019 the result was emphatic.</p>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/top_three_2.jpg?itok=OPheBkxr" width="900" /></div></div></div></div></div>                              </div>
      </div>
              <div class="mini-column">
            <div class="our-verdict"  >

    
          <h2>Our Verdict</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-ca53de1deef069476117b8ff3819f000">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/ariel/atom-4">Ariel Atom 4</a></h3></div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/ariel/atom-4"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_150/public/1-ariel-atom-4-2019-rt-hero-front.jpg?itok=3dKxhPfn" width="150" height="100" alt="Ariel Atom 4 2019 road test review - hero front" /></a></div></div></div><p>World’s fastest piece of mobile scaffolding gets a new chassis and turbocharged engine</p>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>
        </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/best-cars/top-10-best-family-suvs" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-cac0ced327f8fcdfb937070ac1cddfd2">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/lexus-rx-2019-0051.jpg?itok=233Naj7C" width="65" height="43" alt="" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">29 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/lexus/rx/first-drives/lexus-rx-450h-f-sport-2019-uk-review">Lexus RX 450h F Sport 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Lexus has updated its RX flagship SUV in a few key areas - but is it a hybrid...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-kia-xceed-2019-rt-hero-front_0.jpg?itok=Okhejj8r" width="65" height="43" alt="Kia Xceed 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">29 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/kia/xceed">Kia Xceed</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">The latest Ceed has been well received, but Kia expects the Xceed to do even...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-lincoln-aviator-grandtouring-2020-fd-hero-front.jpg?itok=CjrQP73r" width="65" height="43" alt="Lincoln Aviator 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">28 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/lincoln/aviator/first-drives/lincoln-aviator-black-label-2019-review">Lincoln Aviator Black Label 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Upmarket sibling of the new Ford Explorer intends to take on the BMW X5...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead2 even" >
  
      
  
  <div id="gpt_7294_masthead2"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p>Leading the charge is last year’s winner, the magnificent <a href="https://www.autocar.co.uk/car-review/mclaren/600lt">McLaren 600LT</a>, back for another bite of the cherry and the chance to join an elite band of back-to-back victors. But not if the astonishing <a href="https://www.autocar.co.uk/car-review/ariel/atom-4">Ariel Atom 4</a> has anything to do with it. Previous versions of the scintillating spaceframed sportster from Somerset have come close, but none had the breadth of ability of this latest offering. And then there’s the<a href="https://www.autocar.co.uk/car-review/porsche/911"> Porsche 911</a>, the evergreen rear-engined machine still hitting high notes after six decades.</p>
<p>We’ll start with the <a href="https://www.autocar.co.uk/car-reviews/mclaren">McLaren</a>, however, because, as our defending champ, it’s the known quantity – the one with the target painted large on its aerodynamically honed rump. What’s immediately clear is that the passing of 12 months hasn’t diminished the Woking Wonder’s appeal. Andrew Frankel speaks for most of us when summing up the 600LT: “Just so sensationally good everywhere,” he muses. “When cars are this fast, it’s all about confidence and I’m as confident driving this fast as I am the <a href="https://www.autocar.co.uk/car-review/renault/megane">Mégane</a>. Some might say it lacks character as a result, but for me it’s as good this year as last.”</p>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/top_three_90.jpg?itok=-aAfwHx9" width="900" /></p>
<p>As you’d expect, the Macca makes most sense on the track – this is a car built by a company steeped in motorsport tradition, after all. Around Anglesey, the 600LT is a car that rewards precision and commitment, getting better the harder you push it. With temperature in the tyres, there’s tons of turn-in bite, while the car’s ability to cope simultaneously with heavy braking and steering input leaves you slack-jawed in amazement.</p>
<p>Sure, it’s not as expressive as some here, or as willing to play the apex acrobat, but it’s a more engaging and natural companion than some of the firm’s more aloof models. The hydraulically assisted steering is rich with feedback, while the smooth transition from slip to grip is faithfully broadcast to your bum and fingertips.</p>
<p>You do need to pedal it the way McLaren intended to get the best results, however, as Matt Prior points out: “It’s great as long as you drive it its way, but I don’t always like its way. Understeer, turbo lag, then lots of oversteer. So it’s pushy often and loose sometimes. So close to brilliance.”</p>
<p>On the road, it’s the on/off boostiness of the industrialsounding motor that’s the frustration but, in all other respects, the 600LT manages to deliver sensorial rewards even at sane speeds (whisper it, but the Spider’s drop-top configuration plays its part here, literally opening you up to even more on-the-move sensations). And then there’s the mind-boggling damping that’s both supple and supremely controlled – this is a true blue-blooded supercar, but one that’s easy to live with. Almost as hassle-free as the 911.          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible2 odd block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu_flexible2"></div>
  
  </div>
          </div>
              </div>
          <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead3 odd" >
  
      
  
  <div id="gpt_7294_masthead3"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/top_three_9.jpg?itok=UbTJjHGy" width="900" /></p>
<p>In many respects, it’s a surprise to see the Porsche finishing so high up, particularly in ‘ordinary’ <a href="https://www.autocar.co.uk/car-news/new-cars/porsche-911-carrera-s-2019-review-first-drive-track">Carrera S </a>guise, and especially after it initially succumbed to the critical rite of passage that awaits every all-new 911 – namely that it’s now too big and that it’s been stripped of yet another layer of driver involvement. As Saunders noted: “A very, very good sports car by just about any reasonable measure, but it felt a little bit larger than I’d have liked it to on the road, and didn’t quite communicate as clearly or vividly at normal speeds.”</p>
<p>He’s right, of course – there is fractionally less chatter through the helm than before – but as Prior points out: “It steers with a really nice oily slickness.” It’s not the quickest rack in the world, but it delivers a delicious rate of response, allowing you to load up the front tyres just so, while the optional rear steer adds twinkle-toes agility. And if the 444bhp flat six doesn’t sing as loudly and sweetly as before, it makes up for it with a hefty punch (the near-seamless eight-speed PDK is pretty sensational too) that makes you wonder why you’d ever need the extra muscle of the <a href="https://www.autocar.co.uk/car-news/technology/under-skin-how-turbochargers-have-evolved">Turbo </a>or <a href="https://www.autocar.co.uk/car-review/porsche/911-turbo">Turbo S</a>.</p>
<p>Yet it’s at the circuit that the 911 earns its greatest plaudits. “With its blend of traction and adjustability, it’s amazingly adept,” suggests Richard Lane after one of many, many forays around Anglesey in the 911. Frankel is equally effusive, and particularly impressed at how a road-biased 911 bests the allegedly track-hardened <a href="https://www.autocar.co.uk/car-review/porsche/718-cayman">Cayman</a>: “Less understeer, more easily accessible and controllable oversteer. And all on standard street tyres. Very, very little not to like here.”</p>
<p>The harder you push it, the more it rewards – the thrills increasing in proportion to the loads being put through the suspension. The 911 gives you options too – plenty of them. If you want to drive a nice and neat game of ‘hunt the apex’, then the grippy, stable and precise Porsche will happily oblige. You fancy something a little looser? With the stability switched off, the four-wheel-steered Carrera S can be backed into almost any corner and oversteer all the way from entry to exit. Yes, it’s a bit of a hooligan, but it demonstrates the 911’s impressively wide operating bandwidth.</p>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/top_three_58.jpg?itok=5nU6RxEr" width="900" />          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible3 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible3"></div>
  
  </div>
          </div>
              </div>
          <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead3 odd" >
  
      
  
  <div id="gpt_7294_masthead3"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p>The Ariel Atom 4 doesn’t really do bandwidths: it’s more of a total sensory overload sort of machine, particularly if you take it for a drive on the road without a helmet, where you’re assaulted not just by the elements but also the deafening whistle, whine and chatter of the turbocharger and its ancillaries. It’s an incredible noise, like being chased by an X-Wing fighter that’s firing its laser cannons non-stop.</p>
<p>It’s a physical piece of kit too. Not only is it the only one of our trio with three pedals, it also eschews assistance for the chatty steering and the powerful, feelsome brakes. Technology is limited to variable control of the traction control and turbo boost. On the whole, it’s just you, the Atom and whatever stretch of Tarmac you place it on. It all makes for sensational results, as Saunders reveals after taking some time to process his stint behind the wheel: “Physically challenging but manageable, and so rewarding when you work out how to get the best out of it.”</p>
<p>On track, it’s simply sensational, particularly with the boost turned up to its maximum of ‘3’. The turbocharged <a href="https://www.autocar.co.uk/car-review/honda/civic-type-r">Type R</a> 2.0-litre has real fire in its belly below 5000rpm, but beyond this the acceleration appears to increase exponentially – the Ariel powering forward with the explosive violence of, ahem, a split atom. So quick is the Ariel that it takes a lap or two for your brain to properly process what’s going on.</p>
<p>Get in the groove, though, and you’re in for a treat. Keep the traction control in one of its least intrusive settings and then simply revel in the poise, precision and endless flow of information that allows you to drive the thing up to and over the limit with confidence. With previous versions of the Atom, there was always the concern that the high-set mid-mounted motor’s mass could bite you if you got greedy, but not in the 4.</p>
<p><img alt="" class="image-body-image" height="600" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/top_three_69.jpg?itok=szoyYVwL" width="900" /></p>
<p>It’s not an ever-increasing-angles-of-attack car like the 911 – the steering requires a lot of muscle much past a quarter of a turn, deterring you from exploring the lock-stops – but such is the car’s balance and the beautifully proportional nature of its controls (you get out exactly what you put in) that you can play with delicious little slip angles here, there and everywhere. It’s a totally absorbing machine that draws you in, turning ‘just one more lap’ into ‘just 10 more laps’.</p>
<p>It’s a riot on the road, too, although perhaps the unusually clement late autumn weather played a part here. You don’t have to drive it hard, however, to reap rich rewards. The Atom 4 makes you smile even when pootling because you can still thrill in the simple act of driving, its analogue approach a refreshing tonic to the increasing digitisation of everything automotive. Simon Davis nails it perfectly when he says: “You’d have to be utterly miserable to dislike this car.” Quite.          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible3 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible3"></div>
  
  </div>
          </div>
              </div>
          <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-masthead3 odd" >
  
      
  
  <div id="gpt_7294_masthead3"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            <div><div><div><div><div>
<p>So, that’s it – our top three. Each is brilliant in its own right and, with all of our judges putting one of them at the top of their respective score sheets, any would be a deserving champ. But to delve into the clichés, there can only be one winner. All will be revealed.</p>
<p><strong>READ MORE</strong></p>
<p><strong><a href="https://www.autocar.co.uk/car-news/features/90-years-autocar-road-test-how-ride-and-handling-has-evolved">90 years of the Autocar road test: how ride and handling has evolved</a></strong></p>
<p><strong><a href="https://www.autocar.co.uk/opinion/anything-goes/why-does-our-everyday-handling-heroes-test-matter">Why does our everyday handling heroes test matter?</a></strong></p>
<p><strong><a href="https://www.autocar.co.uk/slideshow/fastest-cars-around-autocar-handling-circuit">The fastest cars around the Autocar handling circuit</a></strong></p>
<p><span class="wysiwyg-embed"></p>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AoeZPTttcQU" width="560"></iframe><p></span></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form even" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
          <form action="/car-news/features/britains-best-drivers-car-2019-final-three" method="post" id="newsletter-signup-form" accept-charset="UTF-8"><div>  <div class="are-you-as-passionat"><span>Are you as passionate about cars as we are? Get all the best car news, reviews and opinion direct to your inbox.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Sign up now" class="form-submit" /></div><div class="signup-errors"></div><input type="hidden" name="form_build_id" value="form-Kv5o0hwJIaHZGLk5cVqVJgqeDIol5AsxldZ7Thyn6G0" />
<input type="hidden" name="form_id" value="newsletter_signup_form" />
</div></form>      <div class="newsletter-messages">
                </div>
          <div class="signup-notice haymarket-media-grou">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/features/britains-best-drivers-car-2019-final-three" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu-flexible3 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible3"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments odd" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
      </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner">  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/99589%23comment-form">Log in</a> or <a href="/user/register?destination=node/99589%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/best-cars/top-10-best-family-suvs" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-3005ede011b824178a91be1c8d4f3807">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/lexus-rx-2019-0051.jpg?itok=233Naj7C" width="65" height="43" alt="" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">29 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/lexus/rx/first-drives/lexus-rx-450h-f-sport-2019-uk-review">Lexus RX 450h F Sport 2019 UK review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Lexus has updated its RX flagship SUV in a few key areas - but is it a hybrid...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-kia-xceed-2019-rt-hero-front_0.jpg?itok=Okhejj8r" width="65" height="43" alt="Kia Xceed 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">29 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/kia/xceed">Kia Xceed</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">The latest Ceed has been well received, but Kia expects the Xceed to do even...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-lincoln-aviator-grandtouring-2020-fd-hero-front.jpg?itok=CjrQP73r" width="65" height="43" alt="Lincoln Aviator 2020 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">28 November 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/lincoln/aviator/first-drives/lincoln-aviator-black-label-2019-review">Lincoln Aviator Black Label 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Upmarket sibling of the new Ford Explorer intends to take on the BMW X5...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      
    
    
    
          <div id="footer-wrapper">
    <div class="footer-pre">
        <div class="more-from-block">
            <h2 class="more-from">More from Autocar</h2>
        </div>
        <div class="swiper-container">
            <div class="swiper-wrapper">
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">Top 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">Latest car reviews</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">Top manufacturers</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
                </div>
            </div>
            <!-- Add Arrows -->
            <div class="swiper-button-next"></div>
            <div class="swiper-button-prev"></div>
        </div>
    </div>

    <div class="footer">
        <div class="social mobile">
          <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
        </div>
                        <div class="subscribe-region desktop">
                                    <div class="col">
                        <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                    </div>
                                                    <div class="col">
                        <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                    </div>
                              </div>
                  <div class="blocks">
            <div class="col">
              <div class="block block-menu-menu-quick-search even" >
  
        <h2 class="block-title">Quick search</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Latest car reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" class="menu__link">Latest videos</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-we-recommend odd" >
  
        <h2 class="block-title">We recommend</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-legal-bits even" >
  
        <h2 class="block-title">Legal bits</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://complaints.haymarket.com/" class="menu__link" target="_blank">Complaints</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-about-autocar odd" >
  
        <h2 class="block-title">About Autocar</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link">Latest magazine issue</a></li>
</ul>
  
  </div>
<div class="block block-hcm-external-blocks-overlay2 even" >
  
      
  
  <div id="gpt_7294_overlay2"></div>
  
  </div>
            </div>
        </div>
                <div class="subscribe-region mobile">
                            <div class="col">
                    <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                </div>
                                        <div class="col">
                    <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                </div>
                      </div>
          </div>
    <div class="footer-sub">
        <div class="col">
            <div class="copyright">
              <div class="block block-copyright-notice-footer-copyright-notice odd" >
  
      
  
  <a href="http://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is a part of Haymarket Motoring brought to you
    by Haymarket Consumer Media © Haymarket Media Group 2019</span>
  
  </div>
            </div>
        </div>
        <div class="col">
            <div class="social desktop">
              <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
            </div>
        </div>
    </div>
</div>
    
    
    
    </div>
    <script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=lotame"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1L2zLxKsNBqmp1v68AacqC7-SEty-kFikSFODQqN9XU__51CxwX001v4OAZINMZZh0pY1kFvpQoyVZMqrp22r23g__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//tags.crwdcntrl.net/c/6252/cc_af.js"></script>
<script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=ccauds"></script>
<script>var dartCCKey = "ccaud";
      var dartCC = "";
      if (typeof(ccauds) != 'undefined') {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
          if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
       }
      googletag.cmd.push(function() {
      googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    });</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xcn6pZU3GUkRV9_1f1aBHzKcHjsqg7yPI4l0L_6PoQw__vrf_CkuxOp-IINz_BJ3LAmFEZCkTRE_x-pWc6p7gP24__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
