<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Lifecycle analysis shows combustion engines have less environmental impact than batteries, claim automotive bosses" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/97525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders" />
<meta name="twitter:title" content="Focus on EVs could harm environment, say industry leaders" />
<meta name="twitter:description" content="Lifecycle analysis shows combustion engines have less environmental impact than batteries, claim automotive bosses" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/tesla-model-x_0_2_0.jpg" />
  <title>Focus on EVs could harm environment, say industry leaders | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__LdZcEodq4SZQUzDWDJBBkK8oyceVFnyNsGxiTC_npbI__h2DiSoOUnU8Vb9AARB7sZT2tRQgbFFRM1CCVkTN_Us0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__s2Avxa6r3_jt1sB79G3AGsnR68_0XbYnk8KMOaLqVlM__-Hw1cUR-U4KiYw1eETt8y67cL5-6S0wSW34pw_rijzE__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__Yn6qK3ek1eSVyqCFWpajZ1sdiPmFPKXTOM-6V9Ma0Uo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95167",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__6fcb6xD5jpwuFX4j3Zb3SHHgCG0a59O7B0BpkMv7-qk__HCl32C698hthvSp3aCFYIgou0Gu5slBG4AmYwC8c64c__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__F0XmnJ-vQeEJYziBTR7WYQ4e1oV41-j-zj2rnH0WT08__al6pvXG_TvS7wH4LYbTC5HqkLMiU_vjwXFyiGMDi-iw__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//4gu61.com/kfnongjof.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__QC94xOBPB_58_kY3uUcGixrQDTUgQ55UaByZW_zBlAo__J6VSaTREAyvS-IVY6aPDmCMNAPwnJMv5NHZKptuBzWk__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_nativeblock");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_superheader1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_leaderboard1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_mpu1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_leaderboard_extra");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__Q7UjuO5uASrfdKRTRl8DbAi9_lPSNUq4CP7gjPZ-nVs__ez9qw34hOKbybEbpm9-Vu_z7G9TkHqL-O1BN8rhHnJg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9OHmAHeclA82NeTBkHVKxMy8k5dPYOHoZDTcm7Wo-NU__DXej84Nru9epnD3yxG0fZ96JrZWpk2lFMNqcId1anos__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xiAoHALm3UxbePvYuzjjFAl0tGAMaukZvylDqNMw6ZQ__sDN3wiVxKeZanBKZTreWnJNqn48I49xGSmgOySLfjL8__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>var pageDnaObj = {"content":{"authors":"JimHolder","has_video":"","has_gallery":"false","has_poll":"","id":"97525","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"FocusonEVscouldharmenvironmentsayindustryleaders","type":"news","landing":"","subtype":"","publish_date":"20190710","update_date":"20190710","publish_time":"1254","update_time":"1451","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"764","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"Volkswagen","section_child5":"Golf"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":"Volkswagen","model":"Golf","category":"","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"Volkswagen","5":"Golf"}}</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__szne5cHiQ_MDRKmbkQnpfpjpfhtHM7vXBRfw8hK7AA4__AcfdmzH_3ysSEnERElwrKkfBl3uUAsGswtRk3oeqMQ0__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:'95167',hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__TdpwgZ8aYXeH_ygHgwm1Jk7GG_qMVEEXJ_548z1uZoo__4s8DhkKYwycUHba7w8HfXMb25jFQIS1ZYr8eABbawmQ__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__y0oceue-DoIdCo1mpbVl6FHeA6GJp5NXDCg4V_bJE8A__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-97525 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div id="container"> <!-- page wrapper -->

  <div id="header">
  
    
    
    
          <div class=" header-wrapper"><div class="block block-hcm-external-blocks-videooverlay even" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage odd" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin even" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
  <div class="block block-system-user-menu even"  >

    
    
    
          <div class="item-list"><ul class="menu"><li class="first"><a href="/user" class="login-link" title="Log-in to the Autocar website">Login</a></li>
<li class="last"><a href="/user/register" class="register-link" title="Register with the Autocar website">Register</a></li>
</ul></div>    
    
    
  </div>
  <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_v2_logo.png" alt="Home" /></a>    
    
    
  </div>
  <div    id="box-right-side">

    
    
    
          <div class="share-links"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAutocar%2F88466919022&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"></iframe></div>    
    
    
  </div>
  <nav   >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1725"><a href="/topics/features" title="">Features</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2034 last"><a href="https://www.autocar.co.uk/car-news/goodwood-festival-speed" title="All the news from this year&#039;s Goodwood Festival of Speed">Goodwood Festival 2019</a></li>
</ul>    
    
    
  </nav>
<div class="block block-hcm-external-blocks-leaderboard-extra odd" >
  
      
  
  <div id="gpt_7294_leaderboard_extra"></div>
  
  </div>
</div>    
    
    
  </div>

<div id="page">

<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Focus on EVs could harm environment, say industry leaders</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Lifecycle analysis shows combustion engines have less environmental impact than batteries, claim automotive bosses</div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel odd" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/tesla-model-x_0_2_0.jpg?itok=VQx06lC2" width="900" height="596" alt="" /></li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links even" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="http://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders&amp;count=horizontal&amp;via=&amp;text=Focus%20on%20EVs%20could%20harm%20environment%2C%20say%20industry%20leaders&amp;counturl=https%3A//www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main two-col-content">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
          
    
    
    
          <div class="personality-photo"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/jim-holder"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/jim-holder-autocar.jpg?itok=HUihJmf6" width="43" height="43" alt="Jim Holder" /></a></div></div></div></div>    
    
    
  <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div class="personality">by <a title="Jim Holder" href="https://www.autocar.co.uk/users/jim-holder"><span>Jim Holder</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          10 July 2019    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/@Jim_Holder" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @@Jim_Holder</a></div></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>A sole focus on developing and promoting<a href="https://www.autocar.co.uk/car-news/advice/electric-cars-best-real-world-range"> electric powertrains</a> will lead to the UK missing emissions targets and long-term environmental issues, leading figures in the automotive industry have said.</p>
<p>Speaking at the Driving the Future event in London, Neville Jackson, chief technology and innovation officer at <a href="https://www.autocar.co.uk/car-news/industry/how-ricardos-mild-hybrid-system-could-save-car">Ricardo</a>, a firm developing combustion engine, hybrid and electric car technologies, said: “We are too focused on the only way ahead being electric - and that is a message we have to get across to legislators.</p><div id="gpt_7294_nativeblock"></div>
<p>“If you look at the lifecycle analysis of vehicles, which is set to be part of European Commission regulations from 2026, then the analysis of cradle to grave impact is clear: the internal combustion engine still delivers by far the lowest environmental impact.</p>
<p>“We need to avoid the issues of spending huge amounts making batteries that aren’t recyclable, or which are expensive to recycle. There are real opportunities with the technology - let’s not forget we invented the lithium ion cell in the UK - but there are hurdles to overcome that we have to face into in a realistic way.”</p>
<p>Neville's comments come despite car manufacturers focusing on second-life use of batteries once they are no longer used in cars, such as putting them in houses and using them to store energy at peak output times and return it to the grid when required.</p>
<p><a href="https://www.autocar.co.uk/car-news/features/behind-scenes-britains-battery-revolution"><b>Behind the scenes of Britain's battery revolution</b></a></p>
<p>Jackson’s view was echoed by Michael Hague-Morgan, commercial director of Autocraft, a specialist engine and battery cell company. He said: “Whenever you rush into technology you make mistakes. That is already evident in the number of battery packs we are now seeing that have failures.</div></div></div></div></div>                              </div>
      </div>
              <div class="mini-column">
            <div class="our-verdict"  >

    
          <h2>Our Verdict</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-fa68dedee1045dea1d917bfa33e28e16">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/volkswagen/golf">Volkswagen Golf</a></h3></div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/volkswagen/golf"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_150/public/volkswagen-golf_0.jpg?itok=wbMUnN_d" width="150" height="100" alt="Volkswagen Golf" /></a></div></div></div><p>New 1.5-litre petrol engine promises to help keep the refreshed Volkswagen Golf ahead of rivals</p>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>
        </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 even" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 odd" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/motor-shows-geneva-motor-show/new-volkswagen-golf-mk8-high-tech-cabin-design-shown" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-4aebffefc370ae29a2ad2f9bd7c729c6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-hyundai-ioniq-plugin-2019-fd-hero-front.jpg?itok=wbdXIRLo" width="65" height="43" alt="Hyundai Ioniq plug-in hybrid 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">8 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/hyundai/ioniq/first-drives/hyundai-ioniq-plug-hybrid-2019-review">Hyundai Ioniq plug-in hybrid 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Smarter looks inside and out, plus upgraded infotainment for great-value plug...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-renault-megane-trophy-r-2019-fd-hero-front.jpg?itok=Qun9z75W" width="65" height="43" alt="Renault Megane Trophy R 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">5 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/renault/megane-rs/first-drives/renault-megane-rs-trophy-r-2019-review">Renault Megane RS Trophy-R 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">The Renault Megane RS Trophy-R, the hottest of Meganes, thrills like a great...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-skoda-superb-combi-2019-first-drive-hero.jpg?itok=pA31Av2-" width="65" height="43" alt="Skoda superb front action" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">5 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/superb/first-drives/skoda-superb-20-tdi-evo-2019-review">Skoda Superb 2.0 TDI Evo 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Executive car gains two new engines and minor aesthetic nip and tuck while...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-superheader1 odd" >
  
      
  
  <div id="gpt_7294_superheader1"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            
<p>“Some were even designed as sealed, so you can’t open them and replace or repair them easily. The impact of that on the environment is huge. The focus on pure electric in isolation does not offer the best route - there is some wonderful hybrid technology coming, and it is my belief that will get us further down the path to our targets than pursuing electric in isolation.”</p>
<p>Craig Wilson, managing director for Williams Advanced Engineering, which focuses primarily on electrified powertrain technology, added: "There is no silver bullet here. The internal combustion engine will be around for sometime I anticpate, albeit supported by different technologies and factors."</p>
<p>Jackson and Hague-Morgan also highlighted the pressures of capitalising on the UK’s innovation leadership in emerging technology.</p>
<p><img alt="" class="image-body-image" height="596" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/chargemaster_033a_1.jpg?itok=1sy5T6-1" width="900" /></p>
<p>“Our academic centre is the envy of Europe,” said Jackson, “but the struggle is taking our ideas and leadership into a position of scale. An example would be the £1-2bn required to get <a href="https://www.autocar.co.uk/car-news/industry/uk-moves-closer-major-battery-plant-electric-cars">battery manufacturing to the UK </a>- it’s what’s required and what some countries are investing, and at that point the offer of a £100m incentive doesn’t look enough. There is an upfront cost to defossilising our system that will pay back, but it needs to be invested in first.”</p>
<p>Hague-Morgan added: “The traditional model in the UK has been to sell our university and SME knowledge. In electrification we are in the same position - but do we want to sell it? Do we want to manufacture offshore, or take the opportunity to get highly-skilled, highly desirable manufacturing here?</p>
<p>“One of the issues is that government funding is typically measured by the blunt instrument of whether it will create jobs. Today, we don’t have the same unemployment issues we had a few years ago, yet the measure is the same. I’d like to see a focus on the type of jobs being created, so that we can keep the manufacturing in the UK and capitalise on the transition.”</p>
<p>Hague-Morgan also outlined a vision for car sales to remain mixed equally between combustion engine, hybrid and electric powertrains for the foreseeable future, with the latter more focused on urban and societal trends. </p>
<p>“We shouldn’t overlook the technology we have today - including diesel,” he said. “The issue is getting legislators to understand the facts, starting with the differences between a Euro 4 or 5 diesel and today’s <a href="https://www.autocar.co.uk/car-news/new-cars/euro-6-diesels-could-be-banned-three-european-cities">Euro 6 diesels.</a> It is not easy to understand, but the right solution should depend on it.”</p>
<p><strong>Read more:</strong></p>
<p><a href="https://www.autocar.co.uk/car-news/industry/analysis-just-how-green-are-electric-vehicles"><strong>Analysis: just how green are electric vehicles?</strong></a><div><div><div><div><div>
<p><a href="https://www.autocar.co.uk/car-news/industry/new-coventry-based-firm-be-largest-ev-battery-maker-uk"><strong>New Coventry-based firm to be largest EV battery maker in UK</strong></a></p>
<p><a href="https://www.autocar.co.uk/car-news/industry/uk-moves-closer-major-battery-plant-electric-cars"><strong>UK moves closer to major battery plant for electric cars</strong></a></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/focus-evs-could-harm-environment-say-industry-leaders" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu2 even block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu2"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments even" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
    <div class="block block-nodecomment-count odd" >
  
        <h2 class="block-title">Join the debate</h2>
    
  
  <div class="comment-count clearfix">
  				<div class="label">
  				  <div class="inner">Comments</div>
  				</div>
  				<div class="count">
  				  <div class="inner">10</div>
  				</div>
  		  </div>
  
  </div>
  </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner"><div class="block block-node-comments even" >
  
      
  
  <a id="comment-289624"></a>
<div  class="comment first odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/will86" title="View user profile." class="username">Will86</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289624#comment-289624" class="permalink" rel="bookmark">Not surprising</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>An electric car is still an incredibly complex machine involving a huge number of materials so its not surprising its no better (or worse) than a combustion engined car in cradle to grave terms. There was a study in around 2006 that found a 4.0 litre Jeep was the most environmental friendly car because it's so simple. But in reality I don't think any car can ever be considered sustainable - there will always be an environmental impact. I do wonder though if we should be looking more at hydrogen and would be interested to know how it fairs in a cradle to grave analysis (assuming the hydrogen is generated from renewable energy).</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289634"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/shiakas" title="View user profile." class="username">shiakas</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289634#comment-289634" class="permalink" rel="bookmark">Will86 wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd">
<div class="quote-author"><em class="placeholder">Will86</em> wrote: </div>
<p>An electric car is still an incredibly complex machine involving a huge number of materials so its not surprising its no better (or worse) than a combustion engined car in cradle to grave terms. There was a study in around 2006 that found a 4.0 litre Jeep was the most environmental friendly car because it's so simple. But in reality I don't think any car can ever be considered sustainable - there will always be an environmental impact. I do wonder though if we should be looking more at hydrogen and would be interested to know how it fairs in a cradle to grave analysis (assuming the hydrogen is generated from renewable energy).</p>
</blockquote>
<p>What is the advantage of a hydrogen car over an EV?</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div></div><a id="comment-289625"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/theley" title="View user profile." class="username">Theley</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289625#comment-289625" class="permalink" rel="bookmark">They are worried</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>Everytime you hear an industry 'expert' you need to look at who they are and the company they represent.  Of course anybody with a business model wedded to the Internal Combustion Engine will do what they can to either spread FUD or to try and confuse people.  This is just another example and of course Autocar gives it room to breathe.</p>
<p>I also laugh when studies are quoted without reference to where they can be found and the journalism at Autocar which does not balance this by referencing an alternative viewpoint.</p>
<p>Still Chickens don't vote for Christmas do they !</p>
<p> </p>
<p> </p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-289626"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/shiakas" title="View user profile." class="username">shiakas</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289626#comment-289626" class="permalink" rel="bookmark">So, two people that work for</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>So, two people that work for companies that develop engines would like to keep their jobs. Up next, a child-size-coffin maker warns us of the dangers of vaccines..</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-289628"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/carnut170" title="View user profile." class="username">CarNut170</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289628#comment-289628" class="permalink" rel="bookmark">Sound reasoning.</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>Yep, fairly nail on the head stuff.</p>
<p>The whole drive to electrification isn't lead by those creating technology, but know-nothing climate zealots and politicians hoping to please the masses.</p>
<p>Given, there needs to be a drive to reduce CO2-intensive technology - but if that was the sole focus, automakers would be being forced into creating as many Euro 6d diesels as they can produce.</p>
<p>A balanced approach is the only way out, the best technology will win out through market forces, if the world's governments can pull their oars out.</p>
<p>Ref. climate protests - 12 year olds are future voters, given. But if we want to get to their point where they can vote, we need to balance the drive to electriciation with sustainability.</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289633"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/shiakas" title="View user profile." class="username">shiakas</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289633#comment-289633" class="permalink" rel="bookmark">CarNut170 wrote: </a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd">
<div class="quote-author"><em class="placeholder">CarNut170</em> wrote: </div>
<p>Yep, fairly nail on the head stuff.</p>
<p>The whole drive to electrification isn't lead by those creating technology, but know-nothing climate zealots and politicians hoping to please the masses.</p>
<p>Given, there needs to be a drive to reduce CO2-intensive technology - but if that was the sole focus, automakers would be being forced into creating as many Euro 6d diesels as they can produce.</p>
<p>A balanced approach is the only way out, the best technology will win out through market forces, if the world's governments can pull their oars out.</p>
<p>Ref. climate protests - 12 year olds are future voters, given. But if we want to get to their point where they can vote, we need to balance the drive to electriciation with sustainability.</p>
</blockquote>
<p>Agreed that we should not make rush decisions. But EU6 Cars have ultra small particles that are entering our cells with as yet unknown concequences. They might very well turn out to be worse than EU4 cars. Also, remember that for every quoted CO2 figure you have to pretty much double it to get to a realistic calculation of the cost of extraction, refining and transporting of the fuel. We have yet to see a study that shows electric cars are not the lowest CO2 solution even with electricity from coal alone.</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289635"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/carnut170" title="View user profile." class="username">CarNut170</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289635#comment-289635" class="permalink" rel="bookmark">Particulates are also part of the EU6d emissions test</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<blockquote class="quote-msg quote-nest-1 odd"><div class="quote-author"><em class="placeholder">shiakas</em> wrote: </div>
<blockquote class="quote-msg quote-nest-2 even"><div class="quote-author"><em class="placeholder">CarNut170</em> wrote: </div>
<p>Yep, fairly nail on the head stuff.</p>
<p>The whole drive to electrification isn't lead by those creating technology, but know-nothing climate zealots and politicians hoping to please the masses.</p>
<p>Given, there needs to be a drive to reduce CO2-intensive technology - but if that was the sole focus, automakers would be being forced into creating as many Euro 6d diesels as they can produce.</p>
<p>A balanced approach is the only way out, the best technology will win out through market forces, if the world's governments can pull their oars out.</p>
<p>Ref. climate protests - 12 year olds are future voters, given. But if we want to get to their point where they can vote, we need to balance the drive to electriciation with sustainability.</p>
</p>
</blockquote>
<p> Agreed that we should not make rush decisions. But EU6 Cars have ultra small particles that are entering our cells with as yet unknown concequences. They might very well turn out to be worse than EU4 cars. Also, remember that for every quoted CO2 figure you have to pretty much double it to get to a realistic calculation of the cost of extraction, refining and transporting of the fuel. We have yet to see a study that shows electric cars are not the lowest CO2 solution even with electricity from coal alone.</p></blockquote>
<p>True, but particulates are a measured part of emissions - and restrictions on EU6d are tighter than ever.</p>
<p>Particulates are what damage health, they are what cause the cancers and breathing difficulties - NOx, while villified, has little effect.</p>
<p>Diesel PHEVs have the lowest CO2 footprint overall, while also preventing the public health issue of particulates. Fuel cells, if producing water vapour, actually create a far more potent greenhouse gas than CO2, H20 - thankfully it's far easier to pull it out of the air, just the exhaust needs to be refrigerated.</p>
</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
<div class="indented"><a id="comment-289638"></a>
<div  class="comment even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/shiakas" title="View user profile." class="username">shiakas</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289638#comment-289638" class="permalink" rel="bookmark">Diesel PHEVs have lower CO2</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>Diesel PHEVs have lower CO2 emissions than EVs?</div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div></div></div></div><a id="comment-289629"></a>
<div  class="comment odd">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/xxxx" title="View user profile." class="username">xxxx</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289629#comment-289629" class="permalink" rel="bookmark">Nothing new here</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p>Moving on.</p>
</div>
</div></div></div>    </div>
              <div class="user-signature clearfix">
          <div><p>typos1 - Just can’t respect opinion</p>
</div>        </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div><a id="comment-289636"></a>
<div  class="comment last even">
  <div class="comment-content">
    <div class="user">
            <p class="username"><a href="/users/pioneerseo" title="View user profile." class="username">pioneerseo</a></p>
    </div>

    <div class="content">
              <h3>
          <a href="/comment/289636#comment-289636" class="permalink" rel="bookmark">Luxury Marbella Villas</a>        </h3>
            <div class="meta">
        <div class="permalink clearfix">
                  </div>
        <span class="date">
          10 July 2019        </span>
      </div>


      <div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div>Physis Realty is the best Estate Agent for Marbella Villas and Luxury apartments over the $1million level.	<a href="https://www.facebook.com/PhysisRealty/">Luxury Marbella Villas</a></div>
</div></div></div>    </div>
      
              <div class="links">
          <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</span></li>
</ul>        </div>
        </div>
</div>
  
  </div>
  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/97525%23comment-form">Log in</a> or <a href="/user/register?destination=node/97525%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 odd" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/motor-shows-geneva-motor-show/new-volkswagen-golf-mk8-high-tech-cabin-design-shown" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-4aebffefc370ae29a2ad2f9bd7c729c6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-hyundai-ioniq-plugin-2019-fd-hero-front.jpg?itok=wbdXIRLo" width="65" height="43" alt="Hyundai Ioniq plug-in hybrid 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">8 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/hyundai/ioniq/first-drives/hyundai-ioniq-plug-hybrid-2019-review">Hyundai Ioniq plug-in hybrid 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Smarter looks inside and out, plus upgraded infotainment for great-value plug...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-renault-megane-trophy-r-2019-fd-hero-front.jpg?itok=Qun9z75W" width="65" height="43" alt="Renault Megane Trophy R 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">5 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/renault/megane-rs/first-drives/renault-megane-rs-trophy-r-2019-review">Renault Megane RS Trophy-R 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">The Renault Megane RS Trophy-R, the hottest of Meganes, thrills like a great...</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-skoda-superb-combi-2019-first-drive-hero.jpg?itok=pA31Av2-" width="65" height="43" alt="Skoda superb front action" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">5 July 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/superb/first-drives/skoda-superb-20-tdi-evo-2019-review">Skoda Superb 2.0 TDI Evo 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Executive car gains two new engines and minor aesthetic nip and tuck while...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
</div>

  <div id="footer">
  
    
    
    
          <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">TOP 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">LATEST CAR REVIEWS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">TOP MANUFACTURERS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend even" >
  
        <h2 class="block-title">WE RECOMMEND</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-news/geneva-motor-show" title="All the news from this year&#039;s Geneva motor show " class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" title="" class="menu__link">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" title="" class="menu__link">What Car? Leasing</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar odd" >
  
        <h2 class="block-title">ABOUT AUTOCAR</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" title="" class="menu__link">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" title="" class="menu__link">Privacy notice</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" title="" class="menu__link">Cookie Policy</a></li>
<li class="menu__item is-leaf leaf"><a href="/misc/contact-us" title="" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="http://complaints.haymarket.com" title="" class="menu__link">Editorial complaint?</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" title="" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-autocar-magazine even" >
  
        <h2 class="block-title">AUTOCAR MAGAZINE</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.themagazineshop.com/Autocar" title="" class="menu__link">Subscribe now</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/magazine" title="" class="menu__link">Latest Issue</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.facebook.com/pages/Autocar/88466919022" title="" class="menu__link">Autocar on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.twitter.com/autocar" title="" class="menu__link">Autocar on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.instagram.com/autocar_official/?hl=en" title="" class="menu__link">Autocar in Instagram</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/autocar/videos" title="" class="menu__link">Autocar on YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://itunes.apple.com/gb/app/autocar-car-pics/id481315450?mt=8" title="" class="menu__link">iPad apps</a></li>
</ul>
  
  </div>
<div class="block block-copyright-notice-dynamic-copyright-notice odd" >
  
      
  
  <div class="dynamic-copyright-notice-text">&copy; 2019 Haymarket Media Group </div><a href="http://www.haymarket.com"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png" width="125px" height="31px" alt="" /></a>
  
  </div>
    
    
    
  </div>

</div><!-- end of .container -->
    <script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=lotame"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1L2zLxKsNBqmp1v68AacqC7-SEty-kFikSFODQqN9XU__Mdw2q6glcSguCR0TQz7udTa5s7bHBxaIexMdmn3xAzg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//tags.crwdcntrl.net/c/6252/cc_af.js"></script>
<script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=ccauds"></script>
<script>var dartCCKey = "ccaud";
      var dartCC = "";
      if (typeof(ccauds) != 'undefined') {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
          if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
       }
      googletag.cmd.push(function() {
      googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    });</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xcn6pZU3GUkRV9_1f1aBHzKcHjsqg7yPI4l0L_6PoQw__vrf_CkuxOp-IINz_BJ3LAmFEZCkTRE_x-pWc6p7gP24__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
