<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="It&#039;s easy to imagine pricier petrol liberates some extra horsepower from your car&#039;s engine, but it&#039;s probably best to preserve your pennies" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/97825" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" />
<meta name="twitter:title" content="Under the skin: The difference between regular and super unleaded fuel" />
<meta name="twitter:description" content="It&#039;s easy to imagine pricier petrol liberates some extra horsepower from your car&#039;s engine, but it&#039;s probably best to preserve your pennies" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/main_10.jpg" />
  <title>Under the skin: The difference between regular and super unleaded fuel | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__3cK2txxtyO8lCFtUC9BGozuqNap68O_3deaGoOyj0ns__YTMERsDw2LhJ2ejuzaUppD2_DC1MC3swS7jxxKt6tVI__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__0Yo34qXLBUwbthKVK2gXqHQAGItDMUmz6PqQgJ0AqjE__hgLIjgDMmds0JN28-bWXeGPEJBXLWLu3jqaHS-CoGSw__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__7GcT15AfWUCYkLZudZRSAGlDF7OGQJQHOzf2NSbFVVU__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.css" media="all" />
  <script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95167",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__6fcb6xD5jpwuFX4j3Zb3SHHgCG0a59O7B0BpkMv7-qk__HCl32C698hthvSp3aCFYIgou0Gu5slBG4AmYwC8c64c__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9gc_6zAARe0kThCL1GrSdURHIVh2HaoL5GvN3mDRvfU__mGPScXKXDWp4QidPAmWsmw-cjpooPSxjU8J-Ww2Morc__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//4gu61.com/kfnongjof.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SjsQqbfqBlRpkYfOubq7jwGj-sU3QdWWIs-9qtz0xnI__J6VSaTREAyvS-IVY6aPDmCMNAPwnJMv5NHZKptuBzWk__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>
      Drupal.hcmExternalBlocks = {}; 
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_nativeblock");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_superheader1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_leaderboard1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu2");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_repeated_mpu1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_leaderboard_extra");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_mpu_flexible1");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_videooverlay");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_inimage");</script>
<script>Drupal.hcmExternalBlocks.availableSlots.push("gpt_7294_skin");</script>
<script>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</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__SvmDK3E6EAvBAJHPYgOaqUF4g8tDTRPGTqE_KHauU5U__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script async="async" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__KcvMrhu75gy5xwvT7mXmLabVFKGfnhbwnO44I9Hw-tQ__QaKOYd1YaCJsF2MjVUZAfnuxXfGBx6HPBDMcYOhFIR4__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__v59SqpkkM6uk3N41m3rGlnDN7SrcfBLsI4rkD9_e_4A__Aue6Kr0D-ft_vXuY8lvRpy5xQ7GikZnwF-h5vTaTrXY__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script>var pageDnaObj = {"content":{"authors":"JesseCrosse","has_video":"","has_gallery":"false","has_poll":"","id":"97825","language":"en","page_of":"","rating_max":"10","rating_score":"","title":"UndertheskinThedifferencebetweenregularandsuperunleadedfuel","type":"news","landing":"","subtype":"","publish_date":"20190812","update_date":"20190812","publish_time":"0001","update_time":"0001","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","word_count":"607","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.autocar.co.uk","site_name":"autocar","section_child1":"autocar","section_child2":"news","section_child3":"results","section_child4":"","section_child5":""},"search":{"searchphrase":""},"product":{"id":"","manufacturer":"","model":"","category":"","sub_category1":"","product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"news","3":"results","4":"","5":""}}</script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__cFLlsAY4ahd8wAZzXqIfGjKe8sqB8fTzGBKs3w938yk__6y73wdMhjBWRPcnBX1OeNlaPxtuNeEqiQqzQMbeyLwM__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:'95167',hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__y0oceue-DoIdCo1mpbVl6FHeA6GJp5NXDCg4V_bJE8A__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-97825 node-type-news-article   i18n-en two-col section-car-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
    <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div id="container"> <!-- page wrapper -->

  <div id="header">
  
    
    
    
          <div class=" header-wrapper"><div class="block block-hcm-external-blocks-videooverlay odd" >
  
      
  
  <div id="gpt_7294_videooverlay"></div>
  
  </div>
<div class="block block-hcm-external-blocks-inimage even" >
  
      
  
  <div id="gpt_7294_inimage"></div>
  
  </div>
<div class="block block-hcm-external-blocks-skin odd" >
  
      
  
  <div id="gpt_7294_skin"></div>
  
  </div>
  <div class="block block-system-user-menu even"  >

    
    
    
          <div class="item-list"><ul class="menu"><li class="first"><a href="/user" class="login-link" title="Log-in to the Autocar website">Login</a></li>
<li class="last"><a href="/user/register" class="register-link" title="Register with the Autocar website">Register</a></li>
</ul></div>    
    
    
  </div>
  <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_v2_logo.png" alt="Home" /></a>    
    
    
  </div>
  <div    id="box-right-side">

    
    
    
          <div class="share-links"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAutocar%2F88466919022&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"></iframe></div>    
    
    
  </div>
  <nav   >

    
    
    
          <ul class="links primary-links" id="nav"><li class="menu-597 first"><a href="/" title="">Home</a></li>
<li class="menu-596"><a href="/car-reviews">Car Reviews</a></li>
<li class="menu-595"><a href="/car-news">Car News</a></li>
<li class="menu-594"><a href="/video">Video</a></li>
<li class="menu-598"><a href="/opinion">Opinion</a></li>
<li class="menu-1725"><a href="/topics/features" title="">Features</a></li>
<li class="menu-1568"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="">Newsletter</a></li>
<li class="menu-2047"><a href="https://www.autocar.co.uk/car-news/best-cars" title="Top 10 cars by segment">Best cars</a></li>
<li class="menu-2189 last"><a href="https://www.autocar.co.uk/car-news/frankfurt-motor-show" title="All the news from Frankfurt motor show ">Frankfurt motor show </a></li>
</ul>    
    
    
  </nav>
<div class="block block-hcm-external-blocks-leaderboard-extra even" >
  
      
  
  <div id="gpt_7294_leaderboard_extra"></div>
  
  </div>
</div>    
    
    
  </div>

<div id="page">

<div >
  <!-- start of featured wrapper -->
  
      <div class="content-header">
        <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Under the skin: The difference between regular and super unleaded fuel</h1>    
    
    
  </div>
  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">It&#039;s easy to imagine pricier petrol liberates some extra horsepower from your car&#039;s engine, but it&#039;s probably best to preserve your pennies</div></div></div>    
    
    
  </div>
    </div>
  
  <!-- start of left sidebar -->
  
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <div class="col-center">

              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/main_10.jpg?itok=k4Zqx95P" width="900" height="596" alt="Fuel combustion chamber - cutaway" /><blockquote class="image-field-caption">
  Here, fuel and air are microseconds away from being compressed and ignited in a direct-injection petrol engine. How much it can be compressed depends on the octane rating of the fuel</blockquote>
</li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/sidey_0.jpg?itok=01ch9KP5" width="900" height="596" alt="Worn valve seat boundaries" /><blockquote class="image-field-caption">
  High-performance engines won't take well to the wrong grade of fuel</blockquote>
</li></ul></div><div id="sitewide-carousel" class="flexslider"><ul class="slides"><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/main_10.jpg?itok=gFwtKWjT" width="160" height="100" alt="Fuel combustion chamber - cutaway" /></li><li><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/sidey_0.jpg?itok=oSvuMsKA" width="160" height="100" alt="Worn valve seat boundaries" /></li></ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>
  
  </div>
<div class="block block-service-links-service-links odd" >
  
      
  
  <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=65&amp;height=21&amp;font=&amp;locale=" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
<li class="last"><a href="http://twitter.com/share?url=https%3A//www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel&amp;count=horizontal&amp;via=&amp;text=Under%20the%20skin%3A%20The%20difference%20between%20regular%20and%20super%20unleaded%20fuel&amp;counturl=https%3A//www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
</ul></div></div>
  
  </div>
        </div>
      
      <div class="main ">
                <div class="content">
                        <div class="personality-block clearfix"  >

    
    
    
          
    
    
    
          <div class="personality-photo"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/users/jesse-crosse"><img src="https://m.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/pictures/user-17813-profile_photo.jpg?itok=pPZB5GBS" width="43" height="43" /></a></div></div></div></div>    
    
    
  <div class="personality-info"  >

    
    
    
            <div class="personality"  >

    
    
    
          <div class="personality">by <a title="Jesse Crosse" href="https://m.autocar.co.uk/users/jesse-crosse"><span>Jesse Crosse</span></a></div>    
    
    
  </div>
  <div class="personality-date"  >

    
    
    
          12 August 2019    
    
    
  </div>
    
    
    
  </div>

    
    
    
          <div class="personality-twitter"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"></div></div></div>    
    
    
    
    
    
  </div>
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframe-container-www-youtube-com">
<p>When you pull into your local filling station, chances are there will be two types of petrol on offer: the cheaper premium grade and pricier super unleaded. So what’s your poison? Go for the super just because it sounds like a good idea, or be thrifty and stick with the premium? </p>
<p>The most significant difference between the two is the research octane rating (RON) of the petrol. The octane rating tells you how resistant the fuel is to detonation, known as knocking or pinking. In a petrol engine, petrol is mixed with air, then it’s compressed and ignited by a spark. When that happens, the mixture burns outwards from the point of ignition like a grassland fire (but faster). The burn should be smooth and controlled, but if the mixture is compressed too much, random pockets of the mixture spontaneously detonate too early. It’s audible and can make a sound like dried lentils being poured into a tin can, or a diesel-like knocking noise. </p><div id="gpt_7294_nativeblock"></div>
<p>A key way of increasing a petrol engine’s performance is by raising the compression ratio, or in a turbocharged engine increasing the boost – or both. Either one increases pressure inside the combustion chamber when the fuel ignites. In older engines, the threshold at which detonation became a threat had to be carefully managed by engine designers and tuners, especially when turbos came along. Then back in 1982, Saab’s engine genius, Per Gillibrand (known as ‘Mr Turbo’), dreamed up Automatic Performance Control. APC listened for the onset of knock by using a microphone attached to the cylinder block – a knock sensor – and monitoring boost pressure and engine revs. </p>
<p>Today petrol engines use similar anti-knock systems, but thanks to much faster processors in engine computers they can also use algorithms to predict when knock will occur. Naturally aspirated engines delay the point at which combustion is triggered (retarding the ignition) if knock threatens, all of which brings us back to the question of whether you need to fork out the extra dosh for super unleaded. The answer is, there’s only one real reason to and that is because your car has a high-performance engine or the handbook explicitly says you should use it. Using fuel of a higher octane than your engine needs or can benefit from won’t hurt it, only your wallet. </div></div></div></div></div>                              </div>
      </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-hcm-external-blocks-mpu-flexible1 even" >
  
      
  
  <div id="gpt_7294_mpu_flexible1"></div>
  
  </div>
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/industry/how-sell-your-car-online-car-buying-websites" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-8d3fb21c0901d7c2fee28ffbb03f40e4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/toyota-land-cruiser-lt-offroad-front.jpg?itok=ib-X7whp" width="65" height="43" alt="Toyota Land Cruiser Utility 3dr 2018 long-term review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/toyota/land-cruiser/first-drives/toyota-land-cruiser-utility-3dr-long-term-review">Toyota Land Cruiser Utility 3dr long-term review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Will a basic – and we do mean basic – Land Cruiser cut it as a daily family...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-skoda-scala-2019-rt-hero-front.jpg?itok=cWxi_xES" width="65" height="43" alt="Skoda Scala 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/scala">Skoda Scala</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Popular Czech brand wades into the fiercely competitive hatchback homeland</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-zenvo-tsr-s-2019-fd-hero-front.jpg?itok=pdVDtbqE" width="65" height="43" alt="Zenvo TSR-S 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/zenvo/tsr-s/first-drives/zenvo-tsr-s-2019-review">Zenvo TSR-S 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Hardcore Danish hypercar&#039;s party piece may be its active rear wing, but...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

            <div class="article-section">
                  <div class="mid-content-region">
            <div class="block block-hcm-external-blocks-superheader1 even" >
  
      
  
  <div id="gpt_7294_superheader1"></div>
  
  </div>
          </div>
                <div class="col-center">
          <div class="lower-content-region">
            <div><div><div><div><div>
<p>The difference between premium and super unleaded these days is a maximum of two points (97 octane versus 99) and the chance of a modern engine being damaged by the lower of the two is nil. However, the engineers calibrating higher-performance engines and chasing the best performance numbers are likely to have done so using the highest-octane pump fuel available. </p>
<p>The higher octane allows the engine to use a higher boost pressure and more aggressive settings to pump out a little more power. With the lower octane, it may back off those settings a tad to stay below the knock threshold. Whether you can notice the difference subjectively, though, is down to how attuned you are to your car. </p>
<p><strong>Worst case scenario</strong></p>
<p><img alt="" class="image-body-image" height="596" src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/sidey_5.jpg?itok=xYlauZCj" width="900" /></p>
<p>Extreme cases of detonation can badly damage an engine. This cylinder head from a very highly tuned competition engine looks like it has been nibbled by rats. Rest easy, though, because there’s no chance of anything like this happening to a production car by choosing premium petrol over super unleaded at your local garage. </p>
<p><strong>Read more</strong></p>
<p><a href="/car-news/anything-goes-throwback-thursday/throwback-thursday-1989-switchover-unleaded-petrol"><strong>Throwback Thursday 1989: the switchover to unleaded petrol​</strong></a></p>
<p><a href="/slideshow/16-different-fuels-could-power-your-car"><strong>16 different fuels that could power your car​</strong></a></p>
<p><a href="/car-news/advice/how-look-after-your-turbocharged-car"><strong>How to look after your turbocharged car​</strong></a></p>
<p><span class="wysiwyg-embed"></p>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/haVCTy8mfsQ" width="560"></iframe><p></span></p>
</div>
</p></div></div></div>
  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form even" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
          <form action="/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" method="post" id="newsletter-signup-form" accept-charset="UTF-8"><div>  <div class="are-you-as-passionat"><span>Are you as passionate about cars as we are? Get all the best car news, reviews and opinion direct to your inbox.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Sign up now" class="form-submit" /></div><div class="signup-errors"></div><input type="hidden" name="form_build_id" value="form-ABgZT8j0kk-KAeBXKmorHwDi1HiS94xDW92NQfzo-P8" />
<input type="hidden" name="form_id" value="newsletter_signup_form" />
</div></form>      <div class="newsletter-messages">
                </div>
          <div class="signup-notice haymarket-media-grou">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/technology/under-skin-difference-between-regular-and-super-unleaded-fuel" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
          </div>
        </div>
                  <div class="sidebar-third col-right">
            <div class="block block-hcm-external-blocks-mpu2 odd block-hcm-external-blocks-mpu2 "  id="block-hcm-external-blocks-mpu2">
  
      
  
  <div id="gpt_7294_mpu2"></div>
  
  </div>
          </div>
              </div>
      
  <div class="col-center">
          <div class="content-bottom">
        <div class="block block-autocar-comments odd" >
  
      
  
  <div id="comments-wrapper">
  <div id="comments-count-wrapper">
      </div>
  <div class="comment-box comments-form" id="comments">
    <div class="comments-box-inner">  <div class="box"  >

    
          <h3>Add your comment</h3>    
    
          <div class="content"><a href="/user/login?destination=node/97825%23comment-form">Log in</a> or <a href="/user/register?destination=node/97825%23comment-form">register</a> to post comments</div>    
    
    
  </div>
</div>  </div>
</div>

  
  </div>
      </div>
      </div>
  <div class="col-right col-right-mobile">
          <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
    <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form action="/car-news/industry/how-sell-your-car-online-car-buying-websites" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select id="car-finder-make-chooser" name="make" class="form-select"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1965">De Tomaso</option><option value="1916">Cupra</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="116">Great Wall</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="119">Hyundai</option><option value="1961">Ineos Automotive</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="1947">JAC</option><option value="121">Jaguar</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1813">Rimac</option><option value="1381">Riversimple</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="1803">Rover</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="1761">Wey</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select disabled="disabled" id="car-finder-model-chooser" name="model" class="form-select"><option value="0">Then a model</option></select>
</div>
<input type="submit" id="car-finder-search" name="op" value="Search" class="form-submit" /></div></form>    
    
    
  </div>
  <div class="first-drives driven-this-week view-pane"  >

    
          <h2>Driven this week</h2>    
    
          <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-ce74a14fe31632b6fa3f1ddbaaabfc0c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://images.cdn.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/toyota-land-cruiser-lt-offroad-front.jpg?itok=ib-X7whp" width="65" height="43" alt="Toyota Land Cruiser Utility 3dr 2018 long-term review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/toyota/land-cruiser/first-drives/toyota-land-cruiser-utility-3dr-long-term-review">Toyota Land Cruiser Utility 3dr long-term review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Will a basic – and we do mean basic – Land Cruiser cut it as a daily family...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://images.cdn.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/1-skoda-scala-2019-rt-hero-front.jpg?itok=cWxi_xES" width="65" height="43" alt="Skoda Scala 2019 road test review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">Car review</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/skoda/scala">Skoda Scala</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Popular Czech brand wades into the fiercely competitive hatchback homeland</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-field-main-image">        <div class="field-content"><img src="https://images.cdn.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_65/public/images/car-reviews/first-drives/legacy/1-zenvo-tsr-s-2019-fd-hero-front.jpg?itok=pdVDtbqE" width="65" height="43" alt="Zenvo TSR-S 2019 first drive review - hero front" /></div>  </div>  
  <div class="views-field views-field-published-at-1">        <span class="field-content">9 August 2019</span>  </div>  
  <div class="views-field views-field-type">        <span class="field-content">First Drive</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/car-review/zenvo/tsr-s/first-drives/zenvo-tsr-s-2019-review">Zenvo TSR-S 2019 review</a></span>  </div>  
  <div class="views-field views-field-field-standfirst">        <div class="field-content">Hardcore Danish hypercar&#039;s party piece may be its active rear wing, but...</div>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
      </div>

</div>
</div>

  <div id="footer">
  
    
    
    
          <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">TOP 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">LATEST CAR REVIEWS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">TOP MANUFACTURERS</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkwagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend even" >
  
        <h2 class="block-title">WE RECOMMEND</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-news/geneva-motor-show" title="All the news from this year&#039;s Geneva motor show " class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" title="" class="menu__link">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" title="" class="menu__link">What Car? Leasing</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar odd" >
  
        <h2 class="block-title">ABOUT AUTOCAR</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" title="" class="menu__link">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" title="" class="menu__link">Privacy notice</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" title="" class="menu__link">Cookie Policy</a></li>
<li class="menu__item is-leaf leaf"><a href="/misc/contact-us" title="" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="http://complaints.haymarket.com" title="" class="menu__link">Editorial complaint?</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" title="" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-autocar-magazine even" >
  
        <h2 class="block-title">AUTOCAR MAGAZINE</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.themagazineshop.com/Autocar" title="" class="menu__link">Subscribe now</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/magazine" title="" class="menu__link">Latest Issue</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.facebook.com/pages/Autocar/88466919022" title="" class="menu__link">Autocar on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.twitter.com/autocar" title="" class="menu__link">Autocar on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.instagram.com/autocar_official/?hl=en" title="" class="menu__link">Autocar in Instagram</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/autocar/videos" title="" class="menu__link">Autocar on YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://itunes.apple.com/gb/app/autocar-car-pics/id481315450?mt=8" title="" class="menu__link">iPad apps</a></li>
</ul>
  
  </div>
<div class="block block-copyright-notice-dynamic-copyright-notice odd" >
  
      
  
  <div class="dynamic-copyright-notice-text">&copy; 2019 Haymarket Media Group </div><a href="http://www.haymarket.com"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png" width="125px" height="31px" alt="" /></a>
  
  </div>
    
    
    
  </div>

</div><!-- end of .container -->
    <script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=lotame"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1L2zLxKsNBqmp1v68AacqC7-SEty-kFikSFODQqN9XU__Mdw2q6glcSguCR0TQz7udTa5s7bHBxaIexMdmn3xAzg__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
<script src="//tags.crwdcntrl.net/c/6252/cc_af.js"></script>
<script src="//ad.crwdcntrl.net/5/c=6251/pe=y/var=ccauds"></script>
<script>var dartCCKey = "ccaud";
      var dartCC = "";
      if (typeof(ccauds) != 'undefined') {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
          if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
       }
      googletag.cmd.push(function() {
      googletag.pubads().setTargeting(dartCCKey, [dartCC]);
    });</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__xcn6pZU3GUkRV9_1f1aBHzKcHjsqg7yPI4l0L_6PoQw__vrf_CkuxOp-IINz_BJ3LAmFEZCkTRE_x-pWc6p7gP24__1motoMhogn4-LmFTOSQe52-ueFiJ-892YwZHVY35O4I.js"></script>
  </div>
</body>
</html>
