<!doctype html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8">
<script type="application/ld+json">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</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon">
<meta name="description" content="Jacked-up concept based on VW ID 4 GTX previews future off-road variant of electric SUV">
<meta name="access-control" content="Open">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300italic.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-500.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-SemiBold.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-italic.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-700.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-regular.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Bold.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Black.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg?itok=o9ih394g" rel="preload" as="image">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Light.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg?itok=jlnfQG66" rel="preload" as="image">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-ExtraLight.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Light.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Medium.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<meta name="generator" content="Drupal 7 (http://drupal.org)">
<link rel="canonical" href="https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4">
<link rel="shortlink" href="https://www.autocar.co.uk/node/120573">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Autocar">
<meta property="og:url" content="https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4">
<meta property="og:title" content="Volkswagen ID Xtreme concept car hints at adventure-ready ID 4 | Autocar">
<meta property="og:description" content="Jacked-up concept based on VW ID 4 GTX previews future off-road variant of electric SUV">
<meta property="og:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@autocar">
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4">
<meta name="twitter:title" content="Volkswagen ID Xtreme concept car hints at adventure-ready ID 4">
<meta name="twitter:description" content="Jacked-up concept based on VW ID 4 GTX previews future off-road variant of electric SUV">
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "name": "Volkswagen",
                "@id": "https://www.autocar.co.uk/car-reviews/volkswagen"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "name": "Volkswagen ID 4",
                "@id": "https://www.autocar.co.uk/car-review/volkswagen/id-4"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "name": "Volkswagen ID Xtreme concept car hints at adventure-ready ID 4",
                "@id": "https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4"
            }
        }
    ]
}</script>
<!-- Autocar Critical CSS -->
<style>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</style>
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 1048;
    window._sp_.config.content_control_callback = function () { } ;
    window._sp_.config.mms_domain = 'messaging.sourcepoint.com' ;
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function (o) {
       var _sp_msg_id = parseInt(o.info.msg_id);
       var _sp_cookie_val = '';
       if (o.d.abp == true && _sp_msg_id > 0) {
        var date = new Date();
        sp_setCookie("sp", "whitelist", {expires : 365 });
       }
    };
    window._sp_.mms.cmd.push( function () {
       window._sp_.mms.startMsg();
    });

    function sp_setCookie(cname, cvalue, exdays) {
     var d = new Date();
     d.setTime(d.getTime() + (exdays*24*60*60*1000));
     var expires = "expires="+ d.toUTCString();
     document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
  </script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" " type="text/javascript" charset="UTF-8"></script>
    <!-- START: 70845293 pixels, are aggregated in consenTag container -->
    <script src="https://consentag.eu/public/3.0.1/consenTag.js"></script>
    <script type="text/javascript">
        __tcfapi("getTCData", 2, (tcData, success) => {
                consenTag.init({
                    containerId: "70845290",
                    silentMode: true,
                }, success ? tcData.tcString : false);
        });
    </script>
    <!-- END: 70845293 pixels, are aggregated in consenTag container -->
<link rel="preconnect" href="//tags.crwdcntrl.net">
<link rel="preconnect" href="//bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="//tags.crwdcntrl.net">
<link rel="dns-prefetch" href="//bcp.crwdcntrl.net">
<script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];


      setupLotameTriggers = (seconds) => {
        // Run this in an interval (every 0.1s) just in case we are still waiting for consent
        let count = 0;
        const consentSetInterval = setInterval(() => {

          // Bail if we haven't got a consent response after the desired number of seconds.
          if (count === (seconds * 1000) / 100) {
            clearInterval(consentSetInterval);
          }

          // Check if window._tcfapi has been set
          if (window.localStorage.getItem("gscs")) {
            var loatemeScript = document.createElement("script");
            loatemeScript.src = "https://tags.crwdcntrl.net/lt/c/6252/lt.min.js";
            loatemeScript.setAttribute("charset", "UTF-8");
            loatemeScript.type = "text/javascript";
            document.getElementsByTagName("head")[0].appendChild(loatemeScript);



            // Callback when targeting audience is ready to push latest audience data
            var audienceReadyCallback = function (profile) {

              // Get audiences as an array
              var lotameAudiences = profile.getAudiences() || [];

              // Set the new target audiences for call to Google
              googletag.cmd.push(function() {
                window.googletag.pubads().setTargeting("ccaud", lotameAudiences);
              });

              var lotamePid = profile.getProfileId() || "";
              googletag.cmd.push(function () {
                window.googletag.pubads().setTargeting("lpid", lotamePid);
              });
            };

            // Lotame Configuration.
            var lotameTagInput = {
              data: {},
              config: {
                clientId: 6252,
                audienceLocalStorage: true,
                onProfileReady: audienceReadyCallback
              }
            };

            // Lotame initialization
            !(function (input) {
              input = input || {};
              var lotameConfig = input.config || {};
              var namespace = window["lotame_6252"] = {};
              namespace.config = lotameConfig;
              namespace.data = input.data || {};
              namespace.cmd = namespace.cmd || [];
            })(lotameTagInput);
            clearInterval(consentSetInterval);
          }
          count++;
        }, 100);
      };
      setupLotameTriggers(60);

      var audLocalStorageKey = "lotame_6252_auds";

      // Immediately get audiences from local storage and get them loaded
      if (window.localStorage && window.localStorage.getItem) {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || "";
        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting("ccaud", storedAuds.split(","));
          });
        }

        var localStoragePid = window.localStorage.getItem("_cc_id") || "";
        if (localStoragePid) {
          googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting("lpid", localStoragePid);
          });
        }
      }
    } ();
    </script>
<script type="text/plain" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js" class="optanon-category-4"></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/twitter_button.js" class="optanon-category-4"></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/facebook_like.js" class="optanon-category-4"></script>
<script type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true" class="optanon-category-3"></script>
<script type="text/plain" class="optanon-category-4">
                   var twitterIntervalCount = 0;
                   var twitter = setInterval(function(){
                     if (++twitterIntervalCount === 5) {
                        if(typeof Drupal.behaviors.ws_tb !== 'undefined'){
                          Drupal.behaviors.ws_tb.attach();
                          clearInterval(twitter);
                        }
                     }


                  }, 500);
              </script>
<script type="text/plain" class="optanon-category-4">
                    var facebookIntervalCount = 0;
                    var facebook = setInterval(function(){
                    if (++facebookIntervalCount === 5) {
                      if(typeof Drupal.behaviors.ws_fl !== 'undefined'){
                          Drupal.behaviors.ws_fl.attach();
                          clearInterval(facebook);
                      }
                    }
                   }, 500);
                  </script>
<script type="text/plain" class="optanon-category-3">
        if (typeof Drupal.behaviors.oneSignal !== "undefined") {
            Drupal.behaviors.oneSignal.attach();
        }
    </script>
  <title>Volkswagen ID Xtreme concept car hints at adventure-ready ID 4 | Autocar</title>

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__mQgviVd_FyTAT8a4uNz7ca7GxBS3b6We9bsjed1pagU__i-wKKaZSs92wGhMeRVzNfZgdpX6WQqUuLk9nVl-Lez0__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.css" media="all">

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <script defer async src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script defer async src="https://widgets.outbrain.com/outbrain.js"></script>
<script defer src="//platform.twitter.com/widgets.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>

<!--[if lte IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings &amp;&amp; window.jQuery &amp;&amp; window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<!--<![endif]-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer async></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__fQbI8QYi5VCUP2rLJmD64qTXAOVolp4umlclQfxHxX4__tzWFffRa9ilC3coClWandc-n0t0JKUa-spIMSiwBkoI__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__BlD065E3nZAi_RpEHWRIsiQAiRg7kXYlZ5SkAo6k-AE__4qjzE72GMJFrB5SO83snvYSxKaUX8muVFtMOUtaUdAk__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__chJL213YSkJch-IjytLyUqW7uGPnNqOcHGrVBTtmWRc__Qmx3JJBR93nuJfgctoxw5kOQ0DYj9EAX-l_SwEGWvAI__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-120573 node-type-news-article   i18n-en two-col section-car-news page-panels">
  <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>      <div id="header">
    

    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-custom even">
  
      
  
  <style>
.autocar-header--upper > .block-custom {
margin-bottom:0;
}
.special_logo img {
width:300px;
}
@media only screen and (max-width: 768px) {
.special_logo img {
width:200px;
}
}
</style><p class="special_logo" style="background:#000; width:100%; margin:0 auto; text-align:center">
<img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/hrh-1.png" alt="HRH crest">
</p>

  
  </div>
<div class="block block-autocar-ads-overlay odd ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay" data-name="overlay" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-inimage even ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_inimage" data-name="inimage" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_skin" data-name="skin" data-order="5"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin-mobile even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_skin_mobile" data-name="skin_mobile" data-order="2"></div>
</div>

  
  </div>
</div>
      <div class="autocar-header--wrapper" data-sticky="true">
    <div class="panel-panel">
      <div class="block block-page-logo odd">
  
      
  
  <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home"></a>
  
  </div>
<div class="block block-page-primary-links-expanded even">
  
      
  
  <ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul>
  
  </div>
<div class="block block-header-login-status even">
  
      
  
  <div class="login-wrapper"><div class="icon-menu menu-wrap"><span>…</span></div><div class="wrapped-menu"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul></div>  <div id="login-menu-icon" class="icon-menu item-top">
                <div class="profile-icon"></div>
    
    <!-- Zephr and Autocar login form starts -->
    <div class="zephr-ac-login-wrapper">
      <!-- Zephr login wrapper -->
      <div class="zephr-login-wrapper">
        <div class="business-logo"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/autocar_business_logo@2x.png"></div>
        <div class="zephr-login">
    <form>
      <div class="login-identifiers">
          <div class="zephr-email"><input name="email_address" id="login_email" type="email" required="" placeholder="Email address"></div>
          <div class="zephr-pass"><input name="password" id="login_password" type="password" required="" placeholder="Password"></div>
      </div>
      <p id='zephr-error'></p>
      <button id='login' type='button'>Log in</button>
    </form>
    <div class="form-link" id="zephr-to-register">
      Not Registered for Autocar Business, <a href="/login-register-autocar-business?acb-destination=autocar-business">Create an account</a>
    </div>
    <div class="form-link" id="zephr-to-reset-password">
      Forgotten your password?
      </br>
      <a href="/login-register-autocar-business?acb-destination=autocar-business&resetpassword=true">Reset Password</a>
    </div>
  
    <script>
      document.getElementById('zephr-error').style.display = 'none';
  
      var loginButton = document.getElementById('login');
      loginButton.addEventListener('click', function(event) {
        event.preventDefault();
        let form = event.target.parentNode;
        let emailAddress = form.querySelector('[name="email_address"]').value;
        let password = form.querySelector('[name="password"]').value;
        let loginError = form.querySelector('#zephr-error');
        loginError.style.display = 'none';
  
        var xhrLogin = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
        xhrLogin.open('POST', '/blaize/login', true);
        xhrLogin.setRequestHeader('Content-type', 'application/json');
        xhrLogin.onreadystatechange = function() {
        if (xhrLogin.readyState === 4) {
          if (xhrLogin.status === 200) {
            location.href = "/autocar-business";
          } else if (xhrLogin.status === 401 || xhrLogin.status === 404) {
            loginError.innerHTML = 'The email address or password you entered are incorrect';
          } else if (xhrLogin.status === 400) {
            loginError.innerHTML = 'The provided email is not valid';
          } else {
            loginError.innerHTML = 'Something went wrong! Please try again later.';
          }
          loginError.style.display = 'block';
        }
      };
        xhrLogin.send(JSON.stringify({
          identifiers: {
            email_address: emailAddress
          },
          validators: {
            password: password
          }
        }));
      });
    </script>
  </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['global-login'] = {
    featureLabel: 'Global login',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Login form outcome'
  };
</script>

      </div>
      <!-- Zephr login wrapper ends -->
      <!-- AC login wrapper -->
      <div class="ac-login-wrapper">
        <div class="post-comment">Post a Comment</div>
        <div class="ac-login-register">
                    <a href="/user/login" class="login-link" title="Log in to the Autocar website">Log in/Register</a>                  </div>
      </div>
      <!-- AC login wrapper ends -->
    </div>
    <!-- Zephr and Autocar login form ends -->
  </div>
</div>
  
  </div>
<div class="block block-autocar-mobile-nav odd">
  
      
  
  <div class="background-wrapper"></div><div id="mobile-icon" class="profile-icon"></div><div class="zephr-mobile-block">
  <div class="zephr-mobile-login mobile-link">
    <a href="/login-register-autocar-business?acb-destination=autocar-business&amp;login=true">Login to Autocar Business</a>
  </div>
  <div class="ab-logout" id="zephr-sign-out"></div>
  <div class="ac-mobile-login mobile-link">
  <a href="/user/login">Log in to My comments</a>
  </div>
  
  <div class="zephr-mobile-signup mobile-link">
    <a href="/login-register-autocar-business?acb-destination=autocar-business">No account? Sign up to Autocar Business</a>
  </div>
  </div><div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewbox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h5>main menu</h5><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewbox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
    </div>
  </div>
        <div class="autocar-header--bottom"><div class="block block-car-finder odd car-finder-top car-finder" data-sticky="true">
  
      
  
  <form class="car-finder-form" action="/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="car-finder--label-wrapper form-wrapper" id="edit-label"><div class="car-finder--label">Find a</div>
<div class="form-item form-type-select form-item-type">
 <select class="car-finder-type-chooser form-select" id="edit-type" name="type"><option value="0">Car review</option><option value="1">Used car for sale</option></select>
</div>
</div><div class="form-item form-type-select form-item-make">
 <select class="car-finder-make-chooser form-select" id="edit-make" name="make"><option value="0" selected>Make</option><option value="1286">Abarth</option><option value="2855">Maxus</option><option value="2456">AC Cars</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="2745">Bizzarrini</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="2805">Caton</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="2800">DeLorean</option><option value="109">Dodge</option><option value="2338">Donkervoort</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="2808">Electrogenic</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="1166">Geely</option><option value="2485">Genesis</option><option value="115">Ginetta</option><option value="2846">GMC</option><option value="2336">Gordon Murray Automotive</option><option value="116">Great Wall</option><option value="2549">GTO Engineering</option><option value="117">Gumpert</option><option value="2762">Gunther Werks</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="2465">Human Horizons</option><option value="119">Hyundai</option><option value="2194">Ineos</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="121">Jaguar</option><option value="2168">Jannarelly</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="2644">Kimera</option><option value="2641">Kingsley Cars</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="2821">Lightyear</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="2458">Lucid</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="2385">MK Sportscars</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="2505">MST</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="2838">Paul Stephens</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2568">Praga</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="2553">Radford</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="2499">Revology</option><option value="2787">Revolution</option><option value="2482">Rimac</option><option value="2671">Riversimple</option><option value="2761">Rivian</option><option value="2514">Rodin</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="2852">Ruf</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="2788">Smit Oletha</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="2539">Touring Superleggera</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="2754">Twisted</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="2730">Vinfast</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="2757">Voyah</option><option value="173">Vuhl</option><option value="2623">Wells</option><option value="2791">Wiesmann</option><option value="174">Westfield</option><option value="2142">Xpeng</option><option value="2659">Zeal Motor</option><option value="2662">Zeekr</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select class="car-finder-model-chooser form-select" disabled id="edit-model" name="model"><option value="0">Model</option></select>
</div>
<input class="car-finder-search form-submit" type="submit" id="edit-search" name="op" value="Search"></div></form>
  
  </div>
<div class="block block-autocar-onesignal-autocar-onesignal even">
  
      
  
  <div class="onesignal-prompt" data-sticky="true"><a href="#" class="onesignal-ribbon" style="display:none"></a><div class="onesignal-dismiss" style="display:none"></div></div>
  
  </div>
<div class="block block-autocar-ads-banner2 odd ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_banner2" data-name="banner2" data-order="5"></div>
</div>

  
  </div>
</div>
  
</div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      <div class="block block-page-breadcrumb odd">
  
      
  
  <nav class="breadcrumb" role="navigation"><h4 class="element-invisible">You are here</h4><ol><li><a href="/car-reviews/volkswagen">Volkswagen</a><span class="separator"> › </span></li><li><a href="/car-review/volkswagen/id-4">Volkswagen ID 4</a><span class="separator"> › </span></li><li>Volkswagen ID Xtreme concept car hints at adventure-ready ID 4</li></ol></nav>
  
  </div>
<div class="block block-autocar-ads-masthead1 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_masthead1" data-name="masthead1" data-order="2"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-banner1 even ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_banner1" data-name="banner1" data-order="3"></div>
</div>

  
  </div>
      
  <!-- start of featured wrapper -->
  
      <div class="content-header">
      <div id="wrapper-pagination-sub-nav" data-sticky-correction="true" data-sticky="true">
    <div id="pagination-sub-nav">
        <div class="left">
            <div class="back-link"><a href="/car-news" title="BACK TO ALL NEWS"><span class="arrow"></span><span class="text">BACK TO ALL NEWS</span></a></div>
            <div class="current">Currently reading: <span class="current-title">Volkswagen ID Xtreme concept car hints at adventure-ready ID 4</span></div>
        </div>
        <div class="right">
            <div class="up-next">UP NEXT</div>
            <div class="next-link"><a href="/car-news/new-cars/2023-ferrari-roma-spider-be-marque%E2%80%99s-entry-level-convertible" title="2023 Ferrari Roma Spider to be marque’s entry-level convertible"><span class="text">2023 Ferrari Roma Spider to be marque’s entry-level convertible</span><span class="arrow"></span></a></div>
        </div>
    </div>
    <div class="progress"></div>
</div>

  <div class="nav-title">

    
    
    
          <h1 itemprop="name">Volkswagen ID Xtreme concept car hints at adventure-ready ID 4</h1>    
    
    
  </div>

  <div class="views-field-field-intro-pull-quote-value">

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Jacked-up concept based on VW ID 4 GTX previews future off-road variant of electric SUV</div></div></div>    
    
    
  </div>
    </div>
  
<div class="content-wrapper">
  <!-- start of center column -->
    <div class="article-section clearfix article-section-first">
    <!-- start of left sidebar -->
    
    
    <div class="col-center">
              <div class="content-top">
          <div class="block block-carousel even">
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><div class="open-gallery" style="display:none"> Open gallery</div><ul class="slides"><li>
      <div class="image-field-image">
      <img fetchpriority="high" src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg?itok=o9ih394g" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front quarter tracking" title="Volkswagen ID Xtreme 2022 front quarter tracking">    </div>
        <blockquote class="image-field-caption">
      New rear motor and software tweaks boost power to 382bhp    </blockquote>
    </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-quarter-static.jpg?itok=pxd_DBc7" width="900" height="596" alt="Volkswagen ID Xtreme 2022 rear quarter static" title="Volkswagen ID Xtreme 2022 rear quarter static">    </div>
        <blockquote class="image-field-caption">
      Chunky tyres hint at off-road focus of ID Xtreme    </blockquote>
    </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-detail.jpg?itok=BiS6cdlV" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front detail" title="Volkswagen ID Xtreme 2022 front detail">    </div>
        <blockquote class="image-field-caption">
      ID Xtreme is effectively a litmus test for future off-road focused VW EVs    </blockquote>
    </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front.jpg?itok=0pd52Vjm" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front" title="Volkswagen ID Xtreme 2022 front">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-wheel-detail.jpg?itok=pEjiFHgp" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front wheel detail" title="Volkswagen ID Xtreme 2022 front wheel detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-wheel-detail.jpg?itok=UYerdWjn" width="900" height="596" alt="Volkswagen ID Xtreme 2022 rear wheel detail" title="Volkswagen ID Xtreme 2022 rear wheel detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-detail.jpg?itok=xSxU3vjg" width="900" height="596" alt="Volkswagen ID Xtreme 2022 rear detail" title="Volkswagen ID Xtreme 2022 rear detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-static.jpg?itok=u8L3PiC2" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front quarter static" title="Volkswagen ID Xtreme 2022 front quarter static">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-static-rocks.jpg?itok=2O0s1aoW" width="900" height="596" alt="Volkswagen ID Xtreme 2022 front quarter static rocks" title="Volkswagen ID Xtreme 2022 front quarter static rocks">    </div>
      </li>
</ul></div><div id="sitewide-carousel" class="flexslider"><ul class="slides"><li>
      <div class="image-field-image">
      <img fetchpriority="high" src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-tracking.jpg?itok=jlnfQG66" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front quarter tracking" title="Volkswagen ID Xtreme 2022 front quarter tracking">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-quarter-static.jpg?itok=UDVgK4Nr" width="160" height="100" alt="Volkswagen ID Xtreme 2022 rear quarter static" title="Volkswagen ID Xtreme 2022 rear quarter static">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-detail.jpg?itok=0G-6JmcB" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front detail" title="Volkswagen ID Xtreme 2022 front detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front.jpg?itok=TVdRprBX" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front" title="Volkswagen ID Xtreme 2022 front">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-wheel-detail.jpg?itok=6kRpW7NO" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front wheel detail" title="Volkswagen ID Xtreme 2022 front wheel detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-wheel-detail.jpg?itok=4TCyt0Uv" width="160" height="100" alt="Volkswagen ID Xtreme 2022 rear wheel detail" title="Volkswagen ID Xtreme 2022 rear wheel detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-rear-detail.jpg?itok=043V9Zgp" width="160" height="100" alt="Volkswagen ID Xtreme 2022 rear detail" title="Volkswagen ID Xtreme 2022 rear detail">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-static.jpg?itok=zG1BwTlj" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front quarter static" title="Volkswagen ID Xtreme 2022 front quarter static">    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/volkswagen-id-xtreme-2022-front-quarter-static-rocks.jpg?itok=QuyJotBc" width="160" height="100" alt="Volkswagen ID Xtreme 2022 front quarter static rocks" title="Volkswagen ID Xtreme 2022 front quarter static rocks">    </div>
      </li>
</ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>

  
  </div>
        </div>
      
      <div class="main">
        <div class="content">

                      <div class="content--author-region">
              

    
    
    
          <div class="personality-wrapper">

    
    
    
          <div class="personality-image"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/charlie_martin_headshot.jpg?itok=Hw4BWhuC" width="43" height="43" alt="charlie_martin_headshot" title="Charlie Martin"></div></div></div></div>    
    
    
<div class="block block-author-details even">
  
      
  
  
  <div class="personality-type">

    
    
    
          <div class="type news_article">News</div>    
    
    
  </div>


    
    
    
          <div class="personality-author"><div itemtype="https://schema.org/Person" itemscope itemprop="author" class="personality">by <a title="Charlie Martin" href="https://www.autocar.co.uk/users/charlie-martin"><span itemprop="name">Charlie Martin</span></a></div>
</div>    
    
    
<span class="read-time">2 mins read</span>

    
    
    
          <div class="personality-date">9 September 2022</div>    
    
    


    
    
    
          <div class="personality-tw"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/charliejmartin_" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="en">Follow @charliejmartin_</a></div></div></div></div>    
    
    

  
  </div>
</div>    
    
    
<div class="block block-social-share odd  share-article">
  
      
  
  <div class="social-share--wrapper ">
  <div class="social-share ">
    <div class="social-share--title">Share</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&amp;sdk=joey&amp;u=https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4&amp;display=popup&amp;ref=plugin&amp;src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewbox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4&amp;count=horizontal&amp;via=autocar&amp;text=Volkswagen ID Xtreme concept car hints at adventure-ready ID 4&amp;counturl=https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" rel="nofollow">
          <svg viewbox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=Volkswagen ID Xtreme concept car hints at adventure-ready ID 4&amp;body=https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" target="_blank">
          <svg viewbox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>
            </div>
          
                      
  
<div class="block block-node odd">
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p><a href="https://www.autocar.co.uk/car-reviews/volkswagen">Volkswagen</a> has revealed a punchy off-road concept car called the ID Xtreme, based on the <a href="https://www.autocar.co.uk/car-review/volkswagen/id-4-gtx">ID 4 GTX</a>, to test public opinion for a more adventurous line of ID cars.</p>
<p>Visually, the bull bars up front, chunky off-road tyres and a roof-mounted LED light bar mark the ID Xtreme out as an off-roader compared with the road-biased ID 4 GTX on which it’s based.</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article"><div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_native_article" data-name="native_article" data-order="10"></div>
</div>
</div></div>
<p>Under the skin, the ID Xtreme’s power has been boosted by 87bhp over the GTX to 382bhp, courtesy of an uprated rear motor and software revisions. Combined with the visual changes, this is likely to reduce&nbsp;the ID Xtreme’s range by a noticeable margin – although how significant is not known, given the concept uses a second-hand battery pack.</p><div class="block block-related-news odd">
  
        <h2 class="block-title">Related articles</h2>
    
  
  <div class="view view-related-news view-id-related_news view-display-id-block view-dom-id-90431e88ee3c6bfa6f7cc8a590b86d5d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class=""></li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="item-list"><ul><li class="first"><a href="/node/120345">The man who owns 400 cars </a></li>
<li><a href="/slideshow/fastest-cars-currently-made-every-major-car-maker-5">The fastest cars currently made by every major car maker</a></li>
<li><a href="/car-news/new-cars/new-2023-ford-mustang-be-revealed-next-week">New 2023 Ford Mustang to be revealed next week</a></li>
<li><a href="/car-review/volkswagen/id-4-gtx/long-term-reviews/volkswagen-id-4-gtx-2022-long-term-review">Volkswagen ID 4 GTX 2022 long term review</a></li>
<li class="last"><a href="/car-review/volkswagen/id-4-gtx">Volkswagen ID 4 GTX road test review</a></li>
</ul></div>    </div>
  
  
  
  
</div>
  
  </div>

<p>This is because the ID Xtreme repurposes an old ID 4 test car (rather than converting&nbsp;a brand-new example) to minimise the&nbsp;carbon footprint. An aluminium undertray completely seals the body to protect those batteries, which are situated below the cabin in the&nbsp;MEB platform.</p>
<p>A specially developed noise maker has also been fitted into the wheel housings to give the ID Xtreme some acoustic presence. How this works is unclear, but a similar device was tested on Kiwi rally driver Hayden Paddon’s Hyundai Kona EV, producing a sound signature somewhat reminiscent of V10-era Formula 1 cars.</p>
<p><img alt="" class="lazyload" height="600" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" width="900" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/body-image/public/volkswagen-id-xtreme-2022-rear-quarter-static.jpg?itok=fBQVvYxT"></p>
<p>This technology could be used in future VW cars – or industry-wide – to maintain pedestrian safety by preserving ‘engine’ sounds, albeit at more sociable noise levels than on Paddon’s rally car.&nbsp;</p>
<p>Silke Bagschik, head of the MEB product line, said: “For many of our customers, vehicles are much more than just a means of transport. With the ID Xtreme, we are raising electric mobility from VW to a new performance level.”</p></div></div></div></div></div><p></p>                              </div>
      </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 even">
  
      
  
  <div class="block block-autocar-ads-mpu-flexible1 even ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper ad--slider ad--slider--large"><div class="ad--slot" data-slotid="gpt_7294_mpu_flexible1" data-name="mpu_flexible1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-mpu1 odd ad--block ad--mobile">
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotid="gpt_7294_mpu1" data-name="mpu1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-latest-drives odd">
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 even">
  
        <h4 class="block-title">Latest Drives</h4>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-ed74de886c3c4ee17544ab8fbd6b2925">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review"><picture title="range rover 2022 004 cornering front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/range-rover-2022-004-cornering-front.jpeg?itok=eyCEpvUR&amp;timestamp=1662401665 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/range-rover-2022-004-cornering-front.jpeg?itok=ANLpHE8R&amp;timestamp=1662401665 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="range rover 2022 004 cornering front" title="range rover 2022 004 cornering front">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review">Range Rover Plug-in Electric Hybrid review</a></h5>      </div>
  <a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review" class="cover-link">Range Rover Plug-in Electric Hybrid review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 odd">
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-5d08f8eff577dd031484d739d0df0c76">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review"><picture title="Ford F150 Lightning front dynamic">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/ford_f150_lightning_front_dynamic.jpg?itok=a7rGk35X&amp;timestamp=1661858711 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/ford_f150_lightning_front_dynamic.jpg?itok=7hOgINWV&amp;timestamp=1661858711 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Ford F150 Lightning front dynamic" title="Ford F150 Lightning front dynamic">
</picture></a><blockquote class="image-field-caption">
  Despite weighing nearly three tonnes, the F-150 Lightning hits 60mph in 4.3sec</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review">Ford F-150 Lightning 2022 review</a></h5>      </div>
  <a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review" class="cover-link">Ford F-150 Lightning 2022 review</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review"><picture title="01 Range Rover V8 P530 FD 2022 Hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/01-range-rover-v8-p530-fd-2022-hero-front.jpg?itok=j7De523y&amp;timestamp=1661870497 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/01-range-rover-v8-p530-fd-2022-hero-front.jpg?itok=4uEpBDA3&amp;timestamp=1661870497 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="01 Range Rover V8 P530 FD 2022 Hero front" title="01 Range Rover V8 P530 FD 2022 Hero front">
</picture></a><blockquote class="image-field-caption">
  The new Range Rover gains the V8 engine seen in the 50i range of BMWs</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review">Range Rover P530 2022 review</a></h5>      </div>
  <a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review" class="cover-link">Range Rover P530 2022 review</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review"><picture title="WC Ford Focus twin test   WW 22   20220321 0010 (1)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/wc-ford-focus-twin-test-ww-22-20220321_0010_1_0.jpg?itok=ZYTURy39&amp;timestamp=1661853501 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/wc-ford-focus-twin-test-ww-22-20220321_0010_1_0.jpg?itok=t9AoDLSs&amp;timestamp=1661853501 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="WC Ford Focus twin test   WW 22   20220321 0010 (1)" title="WC Ford Focus twin test   WW 22   20220321 0010 (1)">
</picture></a><blockquote class="image-field-caption">
  Car pictured is in ST-Line trim</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review">Ford Focus 1.0 Ecoboost 125 2022 review</a></h5>      </div>
  <a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review" class="cover-link">Ford Focus 1.0 Ecoboost 125 2022 review</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review"><picture title="BMW X7 driving three quarters side">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/bmw-x7-driving-three-quarters-side.jpg?itok=GPgEtBna&amp;timestamp=1661507280 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/bmw-x7-driving-three-quarters-side.jpg?itok=ouS6h_kI&amp;timestamp=1661507280 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="BMW X7 driving three quarters side" title="BMW X7 driving three quarters side">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review">BMW X7 2022 review</a></h5>      </div>
  <a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review" class="cover-link">BMW X7 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom even  cta--button">
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  <div class="our-verdict">

    
          <h2>Read our review</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-60e1aa01ceb19af4c01041139c283381">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-node-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Car review</div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/volkswagen/id-4-gtx"><picture title="1 Volkswagen ID 4 2021 road test review hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/1-volkswagen-id-4-2021-road-test-review-hero-front.jpg?itok=7cCoqSgq&amp;timestamp=1635849779 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_medium_breakpoints_theme_autocar_desktop_1x/public/1-volkswagen-id-4-2021-road-test-review-hero-front.jpg?itok=sm6JtQ9z&amp;timestamp=1635849779 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Volkswagen ID 4 2021 road test review hero front" title="1 Volkswagen ID 4 2021 road test review hero front">
</picture></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/volkswagen/id-4-gtx">Volkswagen ID 4 GTX</a></h3></div></div></div><p>All-wheel-drive EV launches a new performance tag. But what kind of car is a GTX?</p><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="read-review-btn"><a href="/car-review/volkswagen/id-4-gtx" class="">Read our review</a></div></div></div></div>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

                    <div class="mid-content-region first-region">
          <div class="block block-autocar-ads-masthead2 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_masthead2" data-name="masthead2" data-order="3"></div>
</div>

  
  </div>
        </div>
            <div class="article-section">
                  <div class="col-left">
            <div class="block block-back-to-top-back-to-top odd">
  
      
  
  <div class="back-to-top sticky">
  <div class="back-to-top-wrapper">
    <div class="back-to-top--icon">
      <svg viewbox="0 0 22 24">
        <use xlink:href="https://www.autocar.co.uk/sites/all/modules/custom/back_to_top/assets/images/up-arrow.svg#up_arrow"></use>
      </svg>
    </div>
    <div class="back-to-top--text">
      Back to top    </div>
  </div>
</div>

  
  </div>
          </div> <!-- end of left sidebar -->
                  <div class="col-center">
            <div class="lower-content-region">
              <div><div><div><div><div>
<p>Bagschik also hinted that the model is a litmus test for more off-road-focused VW EVs. She said:&nbsp;“We are really eager to find out how the fans of electromobility react to the vehicle.</p>
<p>“Based on the feedback from our community, we will decide how to proceed with the project.”</p><block class="panel-pane pane-views pane-promo-unit">

    
    
    
          <div class="view view-promo-unit view-id-promo_unit view-display-id-block view-dom-id-e695b144dfdd6fed1fe370d195c6cee2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
      
  <div class="views-field views-field-nothing-3">        <span class="field-content"><div class="promo-unit">
<a href="/car-review/volkswagen/id-4-gtx">
<div class="promo-label">Car Review</div>
<div class="promo-title">Volkswagen ID 4 GTX</div>
<div class="promo-content">
<div class="promo-left-section"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/article_image_134/public/1-volkswagen-id-4-2021-road-test-review-hero-front.jpg?itok=ykWOE_ip" width="134" height="89" alt="1 Volkswagen ID 4 2021 road test review hero front" title="1 Volkswagen ID 4 2021 road test review hero front"></div>
<div class="promo-right-section">
<div class="promo-text">Read our full road test review</div>
<div class="read-more-button"><span class="button">Read more</span></div>
</div>
</div>
</a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </block>
<p>The ID Xtreme has been displayed&nbsp;at the ID Treffen show in Locarno, Switzerland – a gathering of fans of the ID line-up, supported by VW.</p>
<p>Should the Xtreme pass its first test – some of VW’s most fanatical supporters at the fledgling event – development of a production version could commence.</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article2"><div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_native_article2" data-name="native_article2" data-order="10"></div>
</div>
</div></div>
</div>
</div></div></div>
  
  </div>
<div class="digiteka-player" id="autocar_digiteka"></div>
<div class="block block-topic-tags even">
  
      
  
  <ul class="topic-tags">
      <li><a href="https://www.autocar.co.uk/car-news">Car news</a></li>
      <li><a href="https://www.autocar.co.uk/car-news/new-cars">New cars</a></li>
      <li><a href="https://www.autocar.co.uk/car-reviews/volkswagen">Volkswagen</a></li>
      <li><a href="https://www.autocar.co.uk/car-review/volkswagen/id-4-gtx">Volkswagen ID 4 GTX</a></li>
  </ul>

  
  </div>
<div class="block block-newsletter-mag-subscribe odd">
  
      
  
  <div class="block block-autocar-newsletter-ac-newsletter-signup-form-new odd">
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
      <div class="newsletter--title form-wrapper" id="edit-0"><h4><a href="https://p.autocar.co.uk/signup" target="_blank" id="edit-0--2">Newsletter</a></h4><span>Get all the best car news, reviews and opinions direct to your inbox three times a week. You can unsubscribe via any email we send</span>
<span class="newsletter-privacy">See our full <strong><a href="https://www.haymarket.com/privacy-policy/" target="_blank">privacy notice</a></strong> for more details</span>
</div><form action="/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" method="post" id="autocar-newsletter-signup-form-new" accept-charset="UTF-8"><div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input placeholder="Your email" type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text"> <span class="field-suffix"><div class="signup-errors"></div></span>
</div>
<input type="submit" id="edit-submit" name="op" value="Submit" class="form-submit"></div><input type="hidden" name="form_build_id" value="form-DQQmkcsvMhFZZpfFCEIRHsxU8SYXth-ISbxxYVS_aeI">
<input type="hidden" name="form_id" value="autocar_newsletter_signup_form_new">
</div></form>    </div>
  </div>
</div>

  
  </div>
<div class="block block-autocar-newsletter-ac-magazine-subscribe even">
  
      
  
  <div class="signup-block magazine-signup">
  <div class="rectangle">
    <div class="signup--title">
      <h4><a href="https://www.themagazineshop.com/autocar/" target="_blank">Subscribe</a></h4>
      <span>Never miss an issue of the world's oldest car magazine – subscribe to Autocar magazine today.</span>
    </div>
    <a class="magazine-button" href="https://www.themagazineshop.com/autocar/" target="_blank">Subscribe</a>
  </div>
</div>

  
  </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external even">
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal odd">
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/volkswagen-id-xtreme-concept-car-hints-adventure-ready-id-4" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
<p></p>            </div>
          </div>
                      <div class="sidebar-third col-right">
              <div class="block block-autocar-ads-mpu-flexible2 odd   ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper ad--sticky"><div class="ad--slot" data-slotid="gpt_7294_mpu_flexible2" data-name="mpu_flexible2" data-order="4"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-lazyloaded-mpu2 even ad--block ad--mobile">
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotid="gpt_7294_lazyloaded_mpu2" data-name="lazyloaded_mpu2" data-order="4"></div>
</div>

  
  </div>
            </div>
                </div>
      
    <div class="col-center full-width">
    <div class="content-bottom">
      <div class="block block-autocar-comments odd">
  
      
  
  <div class="comments-container">
  <div id="comments-wrapper">
    <div id="comments-count-wrapper">
          </div>
    <div class="comment-box comments-form" id="comments">
      <div class="comments-box-inner">
  <div class="box">

    
    <a class="comments--add-comment">Add a comment…</a>
    <div class="comments--add-comment-form hidden">
              <h5>Add your comment</h5>      
      
              <div class="content"><a href="/user/login?destination=node/120573%23comment-form">Log in</a> or <a href="/user/register?destination=node/120573%23comment-form">register</a> to post comments</div>      
      
          </div>

  </div>
<div class="block block-ac-comments even">
  
      
  
  
  
  </div>
</div>    </div>
  </div>
</div>

  
  </div>
    </div>
  </div>
          <div class="col-right col-right-mobile">
      <div class="block block-mobile-sitewide-sidebar-type-3 even">
  
      
  
  <div class="block block-latest-drives odd">
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 even">
  
        <h4 class="block-title">Latest Drives</h4>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-ed74de886c3c4ee17544ab8fbd6b2925">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review"><picture title="range rover 2022 004 cornering front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/range-rover-2022-004-cornering-front.jpeg?itok=eyCEpvUR&amp;timestamp=1662401665 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/range-rover-2022-004-cornering-front.jpeg?itok=ANLpHE8R&amp;timestamp=1662401665 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="range rover 2022 004 cornering front" title="range rover 2022 004 cornering front">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review">Range Rover Plug-in Electric Hybrid review</a></h5>      </div>
  <a href="/car-review/land-rover/range-rover/first-drives/range-rover-plug-electric-hybrid-review" class="cover-link">Range Rover Plug-in Electric Hybrid review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 odd">
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-5d08f8eff577dd031484d739d0df0c76">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review"><picture title="Ford F150 Lightning front dynamic">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/ford_f150_lightning_front_dynamic.jpg?itok=a7rGk35X&amp;timestamp=1661858711 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/ford_f150_lightning_front_dynamic.jpg?itok=7hOgINWV&amp;timestamp=1661858711 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Ford F150 Lightning front dynamic" title="Ford F150 Lightning front dynamic">
</picture></a><blockquote class="image-field-caption">
  Despite weighing nearly three tonnes, the F-150 Lightning hits 60mph in 4.3sec</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review">Ford F-150 Lightning 2022 review</a></h5>      </div>
  <a href="/car-review/ford/first-drives/ford-f-150-lightning-2022-review" class="cover-link">Ford F-150 Lightning 2022 review</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review"><picture title="01 Range Rover V8 P530 FD 2022 Hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/01-range-rover-v8-p530-fd-2022-hero-front.jpg?itok=j7De523y&amp;timestamp=1661870497 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/01-range-rover-v8-p530-fd-2022-hero-front.jpg?itok=4uEpBDA3&amp;timestamp=1661870497 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="01 Range Rover V8 P530 FD 2022 Hero front" title="01 Range Rover V8 P530 FD 2022 Hero front">
</picture></a><blockquote class="image-field-caption">
  The new Range Rover gains the V8 engine seen in the 50i range of BMWs</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review">Range Rover P530 2022 review</a></h5>      </div>
  <a href="/car-review/land-rover/range-rover/first-drives/range-rover-p530-2022-review" class="cover-link">Range Rover P530 2022 review</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review"><picture title="WC Ford Focus twin test   WW 22   20220321 0010 (1)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/wc-ford-focus-twin-test-ww-22-20220321_0010_1_0.jpg?itok=ZYTURy39&amp;timestamp=1661853501 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/wc-ford-focus-twin-test-ww-22-20220321_0010_1_0.jpg?itok=t9AoDLSs&amp;timestamp=1661853501 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="WC Ford Focus twin test   WW 22   20220321 0010 (1)" title="WC Ford Focus twin test   WW 22   20220321 0010 (1)">
</picture></a><blockquote class="image-field-caption">
  Car pictured is in ST-Line trim</blockquote>
</div>
    <div class="details with-image">
    <h5><a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review">Ford Focus 1.0 Ecoboost 125 2022 review</a></h5>      </div>
  <a href="/car-review/ford/focus/first-drives/ford-focus-10-ecoboost-125-2022-review" class="cover-link">Ford Focus 1.0 Ecoboost 125 2022 review</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review"><picture title="BMW X7 driving three quarters side">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/bmw-x7-driving-three-quarters-side.jpg?itok=GPgEtBna&amp;timestamp=1661507280 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/bmw-x7-driving-three-quarters-side.jpg?itok=ouS6h_kI&amp;timestamp=1661507280 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="BMW X7 driving three quarters side" title="BMW X7 driving three quarters side">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review">BMW X7 2022 review</a></h5>      </div>
  <a href="/car-review/bmw/x7/first-drives/bmw-x7-2022-review" class="cover-link">BMW X7 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom even  cta--button">
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  
  </div>
    </div>
    </div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      

    
    
    
          <div id="footer-wrapper">
  <div class="footer">
    <h4 class="more-from">More from Autocar</h4>
    <div class="blocks">
      <div class="block block-menu-menu-top-5s odd">
  
        <h4 class="block-title">Top 10s</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-small-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews even">
  
        <h4 class="block-title">Latest car reviews</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers odd">
  
        <h4 class="block-title">Top manufacturers</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkswagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-subscribe-buttons even">
  
      
  
  <div class="subscribe-region"><div class="subscribe-button"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full">Sign up to our newsletter</a></div><div class="subscribe-button"><a href="https://www.themagazineshop.com/Autocar">Subscribe to Autocar magazine</a></div></div>
  
  </div>
<div class="block block-menu-menu-quick-search odd">
  
        <h4 class="block-title">Quick search</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Latest car reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Latest videos</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link">Used cars for sale</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend even">
  
        <h4 class="block-title">We recommend</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.moveelectric.com/" class="menu__link" target="_blank">Move Electric</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-legal-bits odd">
  
        <h4 class="block-title">Legal bits</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.haymarket.com/terms-and-conditions/" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/complaints/" class="menu__link" target="_blank">Complaints</a></li>
<li class="menu__item is-leaf last leaf"><a href="/" class="menu__link optanon-show-settings" target="_blank">Cookie Settings</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar even">
  
        <h4 class="block-title">About Autocar</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/this-week-in-autocar/autocar-magazine-7-september-2022-sale-now" class="menu__link">Latest magazine issue</a></li>
</ul>
  
  </div>
<div class="block block-autocar-ads-overlay2 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay2" data-name="overlay2" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m2 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m2" data-name="overlay-m2" data-order="6"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay4 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay4" data-name="overlay4" data-order="8"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m4 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m4" data-name="overlay-m4" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay5 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay5" data-name="overlay5" data-order="9"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m5 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m5" data-name="overlay-m5" data-order="8"></div>
</div>

  
  </div>
    </div>
  </div>
  <div class="footer-sub">
    <div class="col">
      <div class="copyright">
        <div class="block block-copyright-notice-footer-copyright-notice even">
  
      
  
  <a href="https://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is part of <a href="https://www.haymarket.com/brands/" target="_blank">Haymarket Automotive</a>, a division of <a href="https://www.haymarket.com/" target="_blank">Haymarket Media Group</a> © Haymarket Media Group 2022</span>
  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="social">
        <div class="block block-autocar-footer-footer-social-icons odd">
  
      
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="https://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/autocar.co.uk/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="ipso-logo">
        <a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/ipso_regulated.png"></a>
      </div>
    </div>
  </div>
</div>
    
    
    
    </div>
    
<script type="text/plain" class="optanon-category-4">

  // DEFINE YOUR KEYWORDS WITHIN QUOTES
  var captify_kw_query_12969 = "";

  // DO NOT MODIFY CODE BELOW
  (()=>{"usestrict";"var e","t";e=document.createElement("script"),t=document.getElementsByTagName("script")[0],e.type="text/javascript",e.async=!0,e.src="https://p.cpx.to/p/12969/px.js",t.parentNode.insertBefore(e,t)})();

  </script>
<script defer data-domain-script="9f465509-f089-463e-9237-9037f779ce9c" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script>
<script defer async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer src="//www.ultimedia.com/js/common/smart.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js___On5AScinhPQxNU3QNR8mUuTMlV8whZrnaqXxvnoc3U__gLDhPWU_-DNDVAZ4tTFgmgb5RR9yd9Vd8u94x_YYUoc__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__8jEfMHoVd5MJeBjFDF6RA-jRzt7O_NXNQusvsgZW71w__Oaqk84L_ZOmOGblseJh7lAl_TXKU7mkvT3calF9OeTI__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__lthwhzwCMaqiN4lxvm0sPDzjIuL9OWI04eC0WGn8vNI__BKBSC-0q496_yDhAJhZPeyXWNb9O-UaZQOd6HB6aCoc__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script>
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_2, 250);
    }
  }
}
function advagg_mod_2_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 250);
  }
}
advagg_mod_2_check();</script>
<script>
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.expand = 300;

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
<script>
function advagg_mod_5() {
  // Count how many times this function is called.
  advagg_mod_5.count = ++advagg_mod_5.count || 1;
  try {
    if (advagg_mod_5.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_5.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_5.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_5, 250);
    }
  }
}
function advagg_mod_5_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_5();
  }
  else {
    window.setTimeout(advagg_mod_5_check, 250);
  }
}
advagg_mod_5_check();</script>
<script>
function advagg_mod_6() {
  // Count how many times this function is called.
  advagg_mod_6.count = ++advagg_mod_6.count || 1;
  try {
    if (advagg_mod_6.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_6.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_6.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_6, 250);
    }
  }
}
function advagg_mod_6_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_6();
  }
  else {
    window.setTimeout(advagg_mod_6_check, 250);
  }
}
advagg_mod_6_check();</script>
<script>var ULTIMEDIA_mdtk = "02009746";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "autocar_digiteka";
var ULTIMEDIA_async = false;
</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer async></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js___Nbu3IVYixX6u-YLqygAH3U_djbEcvowtehvM1MgkXQ__xzVNazvHc3mSGhg2_0r_9yERGnUWXvU0JYY9SytArzY__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer></script>
<script>function OptanonWrapper() {};</script>
  </div>

<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{},"entitlements":{},"credits":{},"meters":{"IGR2Vs":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":1,"remainingCredits":1}},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>
