<!doctype html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.ultimedia.com">
<link rel="dns-prefetch" href="//www.ultimedia.com">
<link rel="preconnect" href="//sadmin.brightcove.com">
<link rel="dns-prefetch" href="//sadmin.brightcove.com">
<link rel="preconnect" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<meta charset="utf-8">
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon">
<script type="application/ld+json">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</script>
<meta name="access-control" content="Paywall-plus">
<meta name="description" content="The SMMT represents the motoring industry – here's its to-do list for the government">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Medium.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-500.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-SemiBold.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Light.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300italic.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-italic.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-700.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Black.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg?itok=VcJAyzwd" rel="preload" as="image">
<link href="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg?itok=XHftYUxK" rel="preload" as="image">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-regular.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Bold.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Light.woff" type="font/woff2" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-ExtraLight.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous">
<meta name="generator" content="Drupal 7 (http://drupal.org)">
<link rel="canonical" href="https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry">
<link rel="shortlink" href="https://www.autocar.co.uk/node/123429">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Autocar">
<meta property="og:url" content="https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry">
<meta property="og:title" content="How to fix the UK's automotive industry | Autocar">
<meta property="og:description" content="The SMMT represents the motoring industry – here's its to-do list for the government">
<meta property="og:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@autocar">
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry">
<meta name="twitter:title" content="How to fix the UK's automotive industry">
<meta name="twitter:description" content="The SMMT represents the motoring industry – here's its to-do list for the government">
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "name": "Car news",
                "@id": "https://www.autocar.co.uk/car-news"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "name": "Business",
                "@id": "https://www.autocar.co.uk/car-news/industry"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "name": "Business Vehicle manufacturing",
                "@id": "https://www.autocar.co.uk/topics/business/vehicle-manufacturing-0"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "name": "How to fix the UK\u0027s automotive industry",
                "@id": "https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry"
            }
        }
    ]
}</script>
<!-- Autocar Critical CSS -->
<style>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</style>
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 1048;
    window._sp_.config.content_control_callback = function () { } ;
    window._sp_.config.mms_domain = 'messaging.sourcepoint.com' ;
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function (o) {
       var _sp_msg_id = parseInt(o.info.msg_id);
       var _sp_cookie_val = '';
       if (o.d.abp == true && _sp_msg_id > 0) {
        var date = new Date();
        sp_setCookie("sp", "whitelist", {expires : 365 });
       }
    };
    window._sp_.mms.cmd.push( function () {
       window._sp_.mms.startMsg();
    });

    function sp_setCookie(cname, cvalue, exdays) {
     var d = new Date();
     d.setTime(d.getTime() + (exdays*24*60*60*1000));
     var expires = "expires="+ d.toUTCString();
     document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
  </script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" " type="text/javascript" charset="UTF-8"></script>
    <!-- START: 70845293 pixels, are aggregated in consenTag container -->
    <script src="https://consentag.eu/public/3.0.1/consenTag.js"></script>
    <script type="text/javascript">
        __tcfapi("getTCData", 2, (tcData, success) => {
                consenTag.init({
                    containerId: "70845290",
                    silentMode: true,
                }, success ? tcData.tcString : false);
        });
    </script>
    <!-- END: 70845293 pixels, are aggregated in consenTag container -->
<link rel="preconnect" href="//tags.crwdcntrl.net">
<link rel="preconnect" href="//bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="//tags.crwdcntrl.net">
<link rel="dns-prefetch" href="//bcp.crwdcntrl.net">
<script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];


      setupLotameTriggers = (seconds) => {
        // Run this in an interval (every 0.1s) just in case we are still waiting for consent
        let count = 0;
        const consentSetInterval = setInterval(() => {

          // Bail if we haven't got a consent response after the desired number of seconds.
          if (count === (seconds * 1000) / 100) {
            clearInterval(consentSetInterval);
          }

          // Check if window._tcfapi has been set
          if (window.localStorage.getItem("gscs")) {
            var loatemeScript = document.createElement("script");
            loatemeScript.src = "https://tags.crwdcntrl.net/lt/c/6252/lt.min.js";
            loatemeScript.setAttribute("charset", "UTF-8");
            loatemeScript.type = "text/javascript";
            document.getElementsByTagName("head")[0].appendChild(loatemeScript);



            // Callback when targeting audience is ready to push latest audience data
            var audienceReadyCallback = function (profile) {

              // Get audiences as an array
              var lotameAudiences = profile.getAudiences() || [];

              // Set the new target audiences for call to Google
              googletag.cmd.push(function() {
                window.googletag.pubads().setTargeting("ccaud", lotameAudiences);
              });

              var lotamePid = profile.getProfileId() || "";
              googletag.cmd.push(function () {
                window.googletag.pubads().setTargeting("lpid", lotamePid);
              });
            };

            // Lotame Configuration.
            var lotameTagInput = {
              data: {},
              config: {
                clientId: 6252,
                audienceLocalStorage: true,
                onProfileReady: audienceReadyCallback
              }
            };

            // Lotame initialization
            !(function (input) {
              input = input || {};
              var lotameConfig = input.config || {};
              var namespace = window["lotame_6252"] = {};
              namespace.config = lotameConfig;
              namespace.data = input.data || {};
              namespace.cmd = namespace.cmd || [];
            })(lotameTagInput);
            clearInterval(consentSetInterval);
          }
          count++;
        }, 100);
      };
      setupLotameTriggers(60);

      var audLocalStorageKey = "lotame_6252_auds";

      // Immediately get audiences from local storage and get them loaded
      if (window.localStorage && window.localStorage.getItem) {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || "";
        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting("ccaud", storedAuds.split(","));
          });
        }

        var localStoragePid = window.localStorage.getItem("_cc_id") || "";
        if (localStoragePid) {
          googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting("lpid", localStoragePid);
          });
        }
      }
    } ();
    </script>
<script type="text/plain" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js" class="optanon-category-4"></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/twitter_button.js" class="optanon-category-4"></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/facebook_like.js" class="optanon-category-4"></script>
<script type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true" class="optanon-category-3"></script>
<script type="text/plain" class="optanon-category-4">
                   var twitterIntervalCount = 0;
                   var twitter = setInterval(function(){
                     if (++twitterIntervalCount === 5) {
                        if(typeof Drupal.behaviors.ws_tb !== 'undefined'){
                          Drupal.behaviors.ws_tb.attach();
                          clearInterval(twitter);
                        }
                     }


                  }, 500);
              </script>
<script type="text/plain" class="optanon-category-4">
                    var facebookIntervalCount = 0;
                    var facebook = setInterval(function(){
                    if (++facebookIntervalCount === 5) {
                      if(typeof Drupal.behaviors.ws_fl !== 'undefined'){
                          Drupal.behaviors.ws_fl.attach();
                          clearInterval(facebook);
                      }
                    }
                   }, 500);
                  </script>
<script type="text/plain" src="https://loadus.exelator.com/load?p=1035&amp;g=701&amp;page=News&amp;user=Auto%20intender" class="optanon-category-4"></script>
<script type="text/plain" class="optanon-category-3">
        if (typeof Drupal.behaviors.oneSignal !== "undefined") {
            Drupal.behaviors.oneSignal.attach();
        }
    </script>
  <title>How to fix the UK's automotive industry | Autocar</title>

  <link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__Xkh31Wk9vWIy3AmGYqGFEEnT_7ZsirqCNHzORkyv-_k__tSFKEsIe9YimcfRUxS5JFhnNAEI0UZk4URk1frXtUd0__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="screen">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__iRhxvc6wpgDdMsCDzDnC2Zu2dLq51Jhj10sjuHE6yyU__mnPKmnLCoCpLJX6B72UazKrjdulAr53pAE3aIYR9zEs__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__cUdwCB6F2Lk0iITqobbVQ8gOJ9zdrZyOxxbFD3Q0nzQ__yqJRaMUlCF2byWSP6ta_JJz_d35qHcWI5q0uQa_dp1I__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__7g40UeM74r8hkrzDC6Hbb7RReIGNu-Jsb5XAbAPKIeA__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__m4ZkxxAStp5UPL_fAXYV0W2fIY2p7E3V5gSp5wpcTq4__8LBQD-6p_DzyRq_GxW0iLD3dhGJMjZLmTxwyvTvU8qk__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__Psvmg9kI6lIAFk3J9LyTKKyYGpMCZsSwQ_Vh7pGlIcE__on7lURSGvBssHHmmTsx4ovaCQoDz1Ryw8UjUiamkToA__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__ZMgCUBlTSj6wNVmUtHZdxnUStZTj1Cvzzj0E_wfL1Ms__HTAYFmPLVoGg1u7ZTc8-8ke3EP6KkimpyEwgoy0g9Hg__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__hLyS3CvHJSuaNVYXFNhELmoWo6WvifMXdANbTeCy_p4__JMgd5gyTVZxUrFW4jRdiSERo-c2WBxR73ckJ3Jm0npk__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__jHNqKYlVWBPBZp1dXGTMAvlGELsX8NUfl-4doysjong__a9hIbt0eaZ7d5nhwnm2weG8R_2eXK4EvoOx9dOxouHE__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__-cdHCu1r1t-3mCZ7ulAT2RE_i7fvsVxicPYIAL92WQA__W2x5RPV-EzGgKneK-CMJo9xPXTelfinaLho_L9q586A__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.css" media="all">

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">

  <script defer async src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script defer src="//platform.twitter.com/widgets.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__U821o8yUel6WHSmnGxanMc4PNMgPMxDM26-qEzVzb5U__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>

<!--[if lte IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__AK-CL86gnIqwE9tzw-7GchyFRsasNF--XZ-i8xZPTig__rQaVI3heYo2BXUV133Ia4mgKj3R-xkDs52mhHfLT3rY__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]-->

<!--[if gt IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__AK-CL86gnIqwE9tzw-7GchyFRsasNF--XZ-i8xZPTig__rQaVI3heYo2BXUV133Ia4mgKj3R-xkDs52mhHfLT3rY__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]-->

<!--[if !IE]><!-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__AK-CL86gnIqwE9tzw-7GchyFRsasNF--XZ-i8xZPTig__rQaVI3heYo2BXUV133Ia4mgKj3R-xkDs52mhHfLT3rY__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__KmMGQP5zfybK-4gHIsT_PXR210rA0ikZHrUGtjYXyNI__TnFFYnr05zJklW-aEPaNafDa4sUVE8w17Wqy2b5Cjrw__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__Gnv3ZTafk9EeOiFxo-EtnyI4C4VvBtyZ1MDogxDnRm0__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer onload="
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings &amp;&amp; window.jQuery &amp;&amp; window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__7WhDWmKL9JAwji5GT5UQ5c-Tj0OSESfN4X8zqndABVI___jvghlBjeYIcl5N_NyTA7YCmXrkuEK2UsI6uCpjGagU__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__2rjlAbBND-YDbAq2rT4GT0FCGSz_kyEdQdZyOStVQdU__SGggvtYH6KAFWT2NGquosWK1SoWokfbyhZ2MaWmzq9I__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer async></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__RPyYfJ4hDepGgZWtp1VbdI9yRaaKhnupkp97kCqBx00___VKZphQ1g0R1q7NLg3c5j8TW51VAlZJ6OKVG4z51ylM__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__v6Ydsa-oLVsCbWBUPEs_rmv-EgYK35mJXlwzszDg2io__NcbPgl6yce1cPkJcub1SVldKst10pVo0nN36XtkHZn8__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__0IafDy33NRYMB6n6mDsp2MGm9J0wHECm-QKh1Xfnuz8__4qjzE72GMJFrB5SO83snvYSxKaUX8muVFtMOUtaUdAk__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-123429 node-type-news-article   i18n-en two-col section-car-news page-panels">
  <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>      <div id="header">
    

    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-autocar-ads-overlay odd ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay" data-name="overlay" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-inimage even ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_inimage" data-name="inimage" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_skin" data-name="skin" data-order="5"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin-mobile even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_skin_mobile" data-name="skin_mobile" data-order="2"></div>
</div>

  
  </div>
</div>
      <div class="autocar-header--wrapper" data-sticky="true">
    <div class="panel-panel">
      <div class="block block-page-logo odd">
  
      
  
  <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home"></a>
  
  </div>
<div class="block block-page-primary-links-expanded even">
  
      
  
  <ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-review" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-review" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term tests</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-podcasts" class="menu__link"><span>Podcasts</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul>
  
  </div>
<div class="block block-header-login-status odd">
  
      
  
  <div class="login-wrapper"><div class="icon-menu menu-wrap"><span>…</span></div><div class="wrapped-menu"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-review" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-review" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term tests</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-podcasts" class="menu__link"><span>Podcasts</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul></div>  <div id="login-menu-icon" class="icon-menu item-top">
                <div class="profile-icon"></div>
    
    <!-- Zephr and Autocar login form starts -->
    <div class="zephr-ac-login-wrapper">
      <!-- Zephr login wrapper -->
      <div class="zephr-login-wrapper">
        <div class="business-logo"><a href="https://www.autocar.co.uk/autocar-business"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/autocar_business_logo@2x.png"></a></div>
        <div class="zephr-login">
    <form>
      <div class="login-identifiers">
          <div class="zephr-email"><input name="email_address" id="login_email" type="email" required="" placeholder="Email address"></div>
          <div class="zephr-pass"><input name="password" id="login_password" type="password" required="" placeholder="Password"></div>
      </div>
      <p id='zephr-error'></p>
      <button id='login' type='button'>Log in</button>
    </form>
    <div class="form-link" id="zephr-to-register">
      Not Registered for Autocar Business, <a href="/login-register-autocar-business?acb-destination=autocar-business">Create an account</a>
    </div>
    <div class="form-link" id="zephr-to-reset-password">
      Forgotten your password?
      </br>
      <a href="/login-register-autocar-business?acb-destination=autocar-business&resetpassword=true">Reset Password</a>
    </div>
  
    <script>
      document.getElementById('zephr-error').style.display = 'none';
  
      var loginButton = document.getElementById('login');
      loginButton.addEventListener('click', function(event) {
        event.preventDefault();
        let form = event.target.parentNode;
        let emailAddress = form.querySelector('[name="email_address"]').value;
        let password = form.querySelector('[name="password"]').value;
        let loginError = form.querySelector('#zephr-error');
        loginError.style.display = 'none';
  
        var xhrLogin = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
        xhrLogin.open('POST', '/blaize/login', true);
        xhrLogin.setRequestHeader('Content-type', 'application/json');
        xhrLogin.onreadystatechange = function() {
        if (xhrLogin.readyState === 4) {
          if (xhrLogin.status === 200) {
            location.href = "/autocar-business";
          } else if (xhrLogin.status === 401 || xhrLogin.status === 404) {
            loginError.innerHTML = 'The email address or password you entered are incorrect';
          } else if (xhrLogin.status === 400) {
            loginError.innerHTML = 'The provided email is not valid';
          } else {
            loginError.innerHTML = 'Something went wrong! Please try again later.';
          }
          loginError.style.display = 'block';
        }
      };
        xhrLogin.send(JSON.stringify({
          identifiers: {
            email_address: emailAddress
          },
          validators: {
            password: password
          }
        }));
      });
    </script>
  </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['global-login'] = {
    featureLabel: 'Global login',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Login form outcome'
  };
</script>

      </div>
      <!-- Zephr login wrapper ends -->
      <!-- AC login wrapper -->
      <div class="ac-login-wrapper">
        <div class="post-comment">Post a Comment</div>
        <div class="ac-login-register">
                    <a href="/user/login" class="login-link" title="Log in to the Autocar website">Log in/Register</a>                  </div>
      </div>
      <!-- AC login wrapper ends -->
    </div>
    <!-- Zephr and Autocar login form ends -->
  </div>
</div>
  
  </div>
<div class="block block-autocar-mobile-nav even">
  
      
  
  <div class="background-wrapper"></div><div id="mobile-icon" class="profile-icon"></div><div class="zephr-mobile-block">
  <div class="zephr-mobile-login mobile-link">
    <a href="/login-register-autocar-business?acb-destination=autocar-business&amp;login=true">Login to Autocar Business</a>
  </div>
  <div class="ab-logout" id="zephr-sign-out"></div>
  <div class="ac-mobile-login mobile-link">
  <a href="/user/login">Log in to My comments</a>
  </div>
  
  <div class="zephr-mobile-signup mobile-link">
    <a href="/login-register-autocar-business?acb-destination=autocar-business">No account? Sign up to Autocar Business</a>
  </div>
  </div><div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewbox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h5>main menu</h5><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded"><a href="/car-review" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-review" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-review/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term tests</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-podcasts" class="menu__link"><span>Podcasts</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/autocar-awards" title="The standout industry figures and great cars of the past twelve months" class="menu__link"><span>Awards</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/performance-cars" class="menu__link"><span>Performance cars</span></a></li>
<li class="menu__item is-expanded expanded"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span class="new-link">New</span><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/greatwomen/2022" title="Read more on our annual event that celebrates women in the automotive industry" class="menu__link"><span>Great Women</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/membership-autocar-business" class="menu__link"><span>Subscribe to Autocar Business</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewbox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
    </div>
  </div>
        <div class="autocar-header--bottom"><div class="block block-business-menu even">
  
      
  
  <div id="wrapper-business-menu" data-sticky-correction="true" data-sticky="true">
  <div class="business-menu-container">
          <ul class="menu"><li class="menu__item is-leaf first leaf align-right"><a href="/car-news/industry" class="menu__link">News &amp; Analysis</a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion/business" class="menu__link">Opinion</a></li>
<li class="menu__item is-leaf leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link">Webinars</a></li>
<li class="menu__item is-leaf leaf"><a href="/login-register-autocar-business?acb-destination=autocar-business" class="menu__link">SIGN UP TO AUTOCAR BUSINESS</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['business-account-page-menu-link'] = {
    featureLabel: 'Business Account Page Menu link',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Business sign up page link'
  };
</script>
</li>
<li class="menu__item is-leaf last leaf"><a href="/login-register-autocar-business?acb-destination=autocar-business&login=true" class="menu__link">LOGIN TO AUTOCAR BUSINESS</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['business-loginlogout-button'] = {
    featureLabel: 'Business login/logout button',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Login Link'
  };
</script>
</li>
</ul>              <div class="autocar-business-logo"><a href="/autocar-business"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/ac_business_white_text.svg"></a></div>
      </div>
</div>

  
  </div>
<div class="block block-autocar-onesignal-autocar-onesignal odd">
  
      
  
  <div class="onesignal-prompt" data-sticky="true"><a href="#" class="onesignal-ribbon" style="display:none"></a><div class="onesignal-dismiss" style="display:none"></div></div>
  
  </div>
<div class="block block-autocar-ads-banner2 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_banner2" data-name="banner2" data-order="5"></div>
</div>

  
  </div>
</div>
  
</div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      <div class="block block-page-breadcrumb odd">
  
      
  
  <nav class="breadcrumb" role="navigation"><h4 class="element-invisible">You are here</h4><ol><li><a href="/car-news">Car news</a><span class="separator"> › </span></li><li><a href="/car-news/industry">Business</a><span class="separator"> › </span></li><li><a href="/topics/business/vehicle-manufacturing-0">Business Vehicle manufacturing</a><span class="separator"> › </span></li><li>How to fix the UK's automotive industry</li></ol></nav>
  
  </div>
<div class="block block-autocar-ads-masthead1 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_masthead1" data-name="masthead1" data-order="2"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-banner1 even ad--block">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_banner1" data-name="banner1" data-order="3"></div>
</div>

  
  </div>
      
  <!-- start of featured wrapper -->
  
      <div class="content-header">
      <div id="wrapper-pagination-sub-nav" data-sticky-correction="true" data-sticky="true">
    <div id="pagination-sub-nav">
        <div class="left">
            <div class="back-link"><a href="/car-news" title="BACK TO ALL NEWS"><span class="arrow"></span><span class="text">BACK TO ALL NEWS</span></a></div>
            <div class="current">Currently reading: <span class="current-title">How to fix the UK's automotive industry</span></div>
        </div>
        <div class="right">
            <div class="up-next">UP NEXT</div>
            <div class="next-link"><a href="/car-news/new-cars/volkswagen-golf-return-electric-power-ninth-generation" title="Volkswagen Golf to return with electric power for ninth generation "><span class="text">Volkswagen Golf to return with electric power for ninth generation </span><span class="arrow"></span></a></div>
        </div>
    </div>
    <div class="progress"></div>
</div>

  <div class="nav-title">

    
    
    
          <h1 itemprop="name">How to fix the UK's automotive industry</h1>    
    
    
  </div>

  <div class="views-field-field-intro-pull-quote-value">

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">The SMMT represents the motoring industry – here's its to-do list for the government</div></div></div>    
    
    
  </div>
    </div>
  
<div class="content-wrapper">
  <!-- start of center column -->
          <div class="article-section clearfix article-section-first">
    <!-- start of left sidebar -->
    
    
    <div class="col-center">
              <div class="content-top">
          <div class="block block-carousel odd">
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li>
      <div class="image-field-image">
      <img fetchpriority="high" src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg?itok=XHftYUxK" width="900" height="596" alt="Nissan Leaf production line 2013" title="Nissan Leaf production line 2013">    </div>
        <blockquote class="image-field-caption">
      Zero-emission vehicles and niche manufacturers will be crucial for the industry's future, says the SMMT    </blockquote>
    </li>
</ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>

  
  </div>
        </div>
      
      <div class="main">
        <div class="content">

                      <div class="content--author-region">
              

    
    
    
          <div class="personality-wrapper">

    
    
    
          <div class="personality-image"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/steve-cropley-autocar.jpg?itok=leX3Z6_X" width="43" height="43" alt="Steve Cropley Autocar " title="Steve Cropley Autocar"></div></div></div></div>    
    
    
<div class="block block-author-details odd">
  
      
  
  
  <div class="personality-type">

    
    
    
          <div class="type news_article">News</div>    
    
    
  </div>


    
    
    
          <div class="personality-author"><div itemtype="https://schema.org/Person" itemscope itemprop="author" class="personality">by <a title="Steve Cropley" href="https://www.autocar.co.uk/users/steve-cropley"><span itemprop="name">Steve Cropley</span></a></div>
</div>    
    
    
<span class="read-time">3 mins read</span>

    
    
    
          <div class="personality-date">18 November 2022</div>    
    
    


    
    
    
          <div class="personality-tw"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/@StvCr" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="en">Follow @@StvCr</a></div></div></div></div>    
    
    

  
  </div>
</div>    
    
    
<div class="block block-social-share even  share-article">
  
      
  
  <div class="social-share--wrapper ">
  <div class="social-share ">
    <div class="social-share--title">Share</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&amp;sdk=joey&amp;u=https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry&amp;display=popup&amp;ref=plugin&amp;src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewbox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry&amp;count=horizontal&amp;via=autocar&amp;text=How to fix the UK's automotive industry&amp;counturl=https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry" rel="nofollow">
          <svg viewbox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=How to fix the UK's automotive industry&amp;body=https://www.autocar.co.uk/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry" target="_blank">
          <svg viewbox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>
            </div>
          
                      <div class="block block-node odd">
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<p><span class="wysiwyg-embed">In its role of representing the UK automotive industry, the Society of Motor Manufacturers and Traders under CEO Mike Hawes (pictured) has put together 10 things it believes the government needs to do to support the sector. Here’s what it wants, in its own words...</span></p>
<h2>Tackle the energy crisis</h2>
<p>The business energy cost cap provides short-term respite but UK prices were already Europe’s highest and will rise again. Industry is investing in renewables but needs a long-term, affordable, low-carbon national energy supply. Other measures include recognition as an energy- intensive industry and maintaining our climate change agreements.</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article"><div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_native_article" data-name="native_article" data-order="10"></div>
</div>
</div></div>
<h2>Boost competitiveness</h2>
<p>Create a globally competitive investment environment by extending the super-deduction or introducing a generous successor, enhancing R&amp;D tax credits and reforming capital allowances and business rates to exempt net zero-critical plant and machinery investments.</p><div class="block block-related-news even">
  
        <h2 class="block-title">Related articles</h2>
    
  
  <div class="view view-related-news view-id-related_news view-display-id-block view-dom-id-a93e41c77752a4c7958054ede0dc459c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class=""></li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="item-list"><ul><li class="first"><a href="/car-news/business-vehicle-manufacturing/state-nation-can-british-car-industry-rebound">State of the nation: can the British car industry rebound?</a></li>
<li><a href="/car-news/business-corporate/volkswagen-trinity-delayed-2028-%E2%82%AC2bn-factory-plans-reviewed">Volkswagen Trinity delayed to 2028 as €2bn factory plans reviewed</a></li>
<li><a href="/car-news/business-vehicle-manufacturing/evtg-partners-ian-callum-design-future-electric-vehicles">EVTG partners Ian Callum to design future electric vehicles</a></li>
<li><a href="/opinion/business-vehicle-manufacturing/editors-letter-why-alfa-happy-not-let-cars-leave-its-factory">Editor's letter: Why Alfa is happy not to let cars leave its factory</a></li>
<li class="last"><a href="/car-news/new-cars/uk-car-production-slows-ev-output-reaches-record-high">UK car production slows but EV output reaches record high</a></li>
</ul></div>    </div>
  
  
  
  
</div>
  
  </div>

<h2>Attract ZEV investment</h2>
<p>Expanding the Automotive Transformation Fund will help win ZEV (zero-emission vehicle) and supply chain investment, alongside delivering battery and fuel cell gigafactories to serve production targets and attract vehicle and supply chain manufacturing. We also need dedicated strategies for critical minerals and components, including semiconductors.</p>
<h2>Support a healthy market</h2>
<p>Deliver a workable ZEV mandate and clarity on what can be sold in the UK post- 2030 to enable industry competitiveness, support consumer choice and drive fleet renewal. Maintaining the van grant to at least 2023, alongside zero VED and low company car tax, is also key to affordability.</p>
<h2>Invest in infrastructure</h2>
<p>A chargepoint mandate ensuring the right amount of the right type of chargers in the right places supporting cars, taxis, vans, HGVs, buses and coaches would accelerate adoption. Reliability and payment transparency is also key to consumer experience, while aligning public charging VAT with the domestic 5p rate will help keep charging affordable for all.</p>
<h2>Get Brexit done</h2>
<p>The UK-EU Trade and Cooperation Agreement (TCA) is a good deal for auto in principle but much has yet to be implemented. Launching all relevant TCA working groups, settlement of the Northern Ireland Protocol and future- proofing rules of origin to keep us in the global race to ZEVs are critical to future trade and investment.</p>
<h2>Boost global trade</h2>
<p>Negotiate new free-trade agreements and modernise older ones to increase market access, particularly for EVs and components. Government must also reduce red tape, duplication of regulation and lead time to market to meet customer demand, while increasing funding for export promotion to elp manufacturing and help manufacturing and aftermarket companies access new markets.</p></div></div></div></div></div><p></p>                              </div>
      </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd">
  
      
  
  <div class="block block-autocar-ads-mpu-flexible1 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper ad--slider ad--slider--large"><div class="ad--slot" data-slotid="gpt_7294_mpu_flexible1" data-name="mpu_flexible1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-mpu1 even ad--block ad--mobile">
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotid="gpt_7294_mpu1" data-name="mpu1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-autocar-latest-business-news-panel-pane-1 odd">
  
        <h2 class="block-title">Latest business news</h2>
    
  
  <div class="view view-autocar-latest-business-news view-id-autocar_latest_business_news view-display-id-panel_pane_1 view-dom-id-ac4cf3de735efc665de8be25d6116019">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-news-article view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry" class="active"><picture title="Nissan Leaf production line 2013">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg?itok=dUX7Swu-&amp;timestamp=1668703815 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/nissan-leaf-production-line-2013.jpg?itok=blqzq3P2&amp;timestamp=1668703815 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Nissan Leaf production line 2013" title="Nissan Leaf production line 2013">
</picture></a><blockquote class="image-field-caption">
  Zero-emission vehicles and niche manufacturers will be crucial for the industry's future, says the SMMT</blockquote>
</div>
    <div class="details with-image">
    <h2><a href="/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry" class="active">How to fix the UK's automotive industry</a></h2>      </div>
  <a href="/car-news/business-vehicle-manufacturing/how-fix-uks-automotive-industry" class="cover-link active">How to fix the UK&amp;#039;s automotive industry</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-news-article view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-news/business-vehicle-manufacturing/state-nation-can-british-car-industry-rebound"><picture title="UK car industry collage">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/uk-car-industry-collage.jpg?itok=nYqAGX2x&amp;timestamp=1668702173 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/uk-car-industry-collage.jpg?itok=GnSgDPjV&amp;timestamp=1668702173 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="UK car industry collage" title="UK car industry collage">
</picture></a><blockquote class="image-field-caption">
  Despite difficulties, experts are reluctant to completely write off the UK motor industry</blockquote>
</div>
    <div class="details with-image">
    <a href="/car-news/business-vehicle-manufacturing/state-nation-can-british-car-industry-rebound">State of the nation: can the British car industry rebound?</a>      </div>
  <a href="/car-news/business-vehicle-manufacturing/state-nation-can-british-car-industry-rebound" class="cover-link">State of the nation: can the British car industry rebound?</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-news-article view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-news/business-corporate/volkswagen-trinity-delayed-2028-%E2%82%AC2bn-factory-plans-reviewed"><picture title="Volkswagen project trinity autocar render front quarter">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/99-volkswagen-project-trinity-autocar-render-front-quarter.jpeg?itok=u2hhMxg5&amp;timestamp=1668712577 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/99-volkswagen-project-trinity-autocar-render-front-quarter.jpeg?itok=B9Gqxupq&amp;timestamp=1668712577 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Volkswagen project trinity autocar render front quarter" title="Volkswagen project trinity autocar render front quarter">
</picture></a><blockquote class="image-field-caption">
  The Volkswagen Trinity is currently due in dealers in 2026, badged as the ID 4</blockquote>
</div>
    <div class="details with-image">
    <a href="/car-news/business-corporate/volkswagen-trinity-delayed-2028-%E2%82%AC2bn-factory-plans-reviewed">Volkswagen Trinity delayed to 2028 as €2bn factory plans reviewed</a>      </div>
  <a href="/car-news/business-corporate/volkswagen-trinity-delayed-2028-%E2%82%AC2bn-factory-plans-reviewed" class="cover-link">Volkswagen Trinity delayed to 2028 as €2bn factory plans reviewed</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="teaser-item node node-news-article view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-news/business-autonomous-vehicles/hungarian-firm-develop-stellantis-driver-assistance-tech"><picture title="Stellantis Aimotive autonomous tech screen">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/stellantis-aimotive-autonomous-tech-screen.jpg?itok=uBfaLuAK&amp;timestamp=1668682386 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/stellantis-aimotive-autonomous-tech-screen.jpg?itok=2BEFPamR&amp;timestamp=1668682386 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Stellantis Aimotive autonomous tech screen" title="Stellantis Aimotive autonomous tech screen">
</picture></a><blockquote class="image-field-caption">
  Aimotive will operate separately from Stellantis's corporate structure, maintaining its "startup culture"</blockquote>
</div>
    <div class="details with-image">
    <a href="/car-news/business-autonomous-vehicles/hungarian-firm-develop-stellantis-driver-assistance-tech">Hungarian firm to develop Stellantis driver-assistance tech</a>      </div>
  <a href="/car-news/business-autonomous-vehicles/hungarian-firm-develop-stellantis-driver-assistance-tech" class="cover-link">Hungarian firm to develop Stellantis driver-assistance tech</a></div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="teaser-item node node-blog-article view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/opinion/business-corporate/opinion-bollores-exit-jlr-not-complete-surprise"><picture title="Thierry Bollore">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/thierry-bollore.jpg?itok=rW5MD7Qg&amp;timestamp=1668602623 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/thierry-bollore.jpg?itok=Nu43HPRx&amp;timestamp=1668602623 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Thierry Bollore" title="Thierry Bollore">
</picture></a><blockquote class="image-field-caption">
  Bolloré's departure was attributed to "personal reasons"</blockquote>
</div>
    <div class="details with-image">
    <h2><a href="/opinion/business-corporate/opinion-bollores-exit-jlr-not-complete-surprise">Opinion: Bollore's exit from JLR not a complete surprise</a></h2>      </div>
  <a href="/opinion/business-corporate/opinion-bollores-exit-jlr-not-complete-surprise" class="cover-link">Opinion: Bollore&amp;#039;s exit from JLR not a complete surprise</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom even  cta--button">
  
      
  
  <p><a href="/autocar-business">View all business news</a></p>

  
  </div>

  
  </div>
              </div>

      </div>

                    <div class="mid-content-region first-region">
          <div class="block block-autocar-ads-masthead2 even ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_masthead2" data-name="masthead2" data-order="3"></div>
</div>

  
  </div>
        </div>
            <div class="article-section">
                  <div class="col-left">
            <div class="block block-back-to-top-back-to-top even">
  
      
  
  <div class="back-to-top sticky">
  <div class="back-to-top-wrapper">
    <div class="back-to-top--icon">
      <svg viewbox="0 0 22 24">
        <use xlink:href="https://www.autocar.co.uk/sites/all/modules/custom/back_to_top/assets/images/up-arrow.svg#up_arrow"></use>
      </svg>
    </div>
    <div class="back-to-top--text">
      Back to top    </div>
  </div>
</div>

  
  </div>
          </div> <!-- end of left sidebar -->
                  <div class="col-center">
            <div class="lower-content-region">
              <div><div><div><div><div>
<h2>Support small-volume motor vehicle makers</h2>
<p>We lead the world in the production of luxury, sports and specialist vehicles and need government to fight for these low-volume manufacturers to have access to global markets, avoiding super-luxury taxes and other barriers, and ensuring UK regulations enable them to make the ZEV transition.</p>
<h2>Lead on future mobility</h2>
<p>The UK has established a lead in regulating the development, testing and roll-out of self-driving cars and goods vehicles, and we now need further regulation to support the early commercial deployment of all self-driving vehicles, including in public transport and logistics.</p>
<h2>Spend on skills</h2>
<p>Manufacturers must maintain production of current vehicles and parts to service today’s market, while developing expertise to create and service new technologies, in relation to electrification but also digitalisation, automation and connectivity. A national automotive skills strategy would help reskill the workforce at pace.</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article2"><div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_native_article2" data-name="native_article2" data-order="10"></div>
</div>
</div></div>
</div>
</div></div></div>
  
  </div>
<div class="digiteka-player" id="autocar_digiteka"></div>
<div class="block block-topic-tags even">
  
      
  
  <ul class="topic-tags">
      <li><a href="https://www.autocar.co.uk/car-news">Car news</a></li>
      <li><a href="https://www.autocar.co.uk/car-news/industry">Business</a></li>
      <li><a href="https://www.autocar.co.uk/topics/business/vehicle-manufacturing-0">Vehicle manufacturing</a></li>
  </ul>

  
  </div>
<p></p>            </div>
          </div>
                      <div class="sidebar-third col-right">
              <div class="block block-autocar-ads-mpu-flexible2 even   ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper ad--sticky"><div class="ad--slot" data-slotid="gpt_7294_mpu_flexible2" data-name="mpu_flexible2" data-order="4"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-lazyloaded-mpu2 odd ad--block ad--mobile">
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotid="gpt_7294_lazyloaded_mpu2" data-name="lazyloaded_mpu2" data-order="4"></div>
</div>

  
  </div>
            </div>
                </div>
      
    <div class="col-center full-width">
    <div class="content-bottom">
      <div class="block block-autocar-comments even">
  
      
  
  <div class="comments-container">
  <div id="comments-wrapper">
    <div id="comments-count-wrapper">
          </div>
    <div class="comment-box comments-form" id="comments">
      <div class="comments-box-inner">
  <div class="box">

    
    <a class="comments--add-comment">Add a comment…</a>
    <div class="comments--add-comment-form hidden">
              <h5>Add your comment</h5>      
      
              <div class="content"><a href="/user/login?destination=node/123429%23comment-form">Log in</a> or <a href="/user/register?destination=node/123429%23comment-form">register</a> to post comments</div>      
      
          </div>

  </div>
<div class="block block-ac-comments odd">
  
      
  
  
  
  </div>
</div>    </div>
  </div>
</div>

  
  </div>
    </div>
  </div>
        <div class="met-flyout zephr-sticky-footer" aria-hidden="true">
    <style>
        .zephr-sticky-footer {
            font-family: Lato, "Helvetica Neue", Roboto, Arial, sans-serif;
            height: 104px;
            width: 100%;
            padding: 24px 40px;
            max-width: 1200px;
            text-align: center;
            box-sizing: border-box;
            background-color: #cbcbcb;
            color: #ffffff;
            position: fixed;
            bottom: 0;
            left: 0;
            right: 0;
            box-shadow: 0 1px 4px 0 #9b9b9b;
            margin: 0 auto;
            -webkit-transition: -webkit-transform 375ms cubic-bezier(.2, .84, .46, .99);
            -moz-transition: -moz-transform 375ms cubic-bezier(.2, .84, .46, .99);
            transition: transform 375ms cubic-bezier(.2, .84, .46, .99);
            z-index: 2499998
        }
  
        .zephr-sticky-footer b {
            font-weight: 700
        }
  
        .zephr-sticky-footer mark {
            background: 0 0
        }
  
        .counter,
        .text-wrapper {
            font-family: Oswald, "Helvetica Neue", Roboto, Arial, sans-serif;
            float: left;
            max-width: 72%;
            line-height: 48px;
        }
  
        .counter h2 {
          font-size: 3em;
        }
  
        .zephr-sticky-footer .met-flyout-close,
        .zephr-sticky-footer a {
            float: right
        }
  
        .met-toast-left {
            font-size: 36px;
            text-align: right;
            padding-right: 20px;
            line-height: 56px;
            white-space: nowrap;
            letter-spacing: 0;
        }
  
        .met-toast-left:before {
            content: "";
            border-right: 1px solid;
            border-right-color: #FFF;
            height: 40px;
            float: right;
            position: relative;
            top: 8px;
            left: 20px
        }
  
        .text-wrapper {
            font-size: 20px;
            padding: 4px 0 0 20px;
            line-height: 25px;
        }
  
        .zephr-sticky-footer .cta-links a {
            background-color: #235789;
            font-size: 14px;
            line-height: 40px;
            text-decoration: none;
            border-radius: 3px;
            margin-top: 8px;
            margin-right: 20px;
            white-space: nowrap;
            padding: 0 10px;
            color: #333
        }
  
        .zephr-sticky-footer .links a mark {
            background: 0 0
        }
  
        .zephr-sticky-footer .met-flyout-close {
            cursor: pointer;
            display: table-cell;
            position: absolute;
            right: 15px;
            top: 10px;
            width: 20px;
            height: 20px;
            overflow: hidden
        }
  
        .zephr-sticky-footer .met-flyout-close svg {
            height: 20px
        }
  
  
        @media only screen and (max-width:839px) {
            .zephr-sticky-footer {
                background-image: none;
                padding: 24px 14px
            }
  
            .zephr-sticky-footer [data-met-return] {
                width: 96px
            }
  
            .zephr-sticky-footer .met-flyout-close {
                right: 10px;
                top: 5px
            }
        }
  
        @media only screen and (max-width:547px) {
            .zephr-sticky-footer {
              padding: 5px;
            }
            .zephr-sticky-footer .counter {
                font-size: .8em;
                padding-top: 15px;
                width: 80px;
            }
            .zephr-sticky-footer .text-wrapper {
              width: 80%;
              line-height: 20px;
              font-size: 16px;
              padding: 4px 5px;
            }
            .zephr-sticky-footer .cta-links {
              width: 100%;
              text-align: center;
            }
            .zephr-sticky-footer .cta-links a {
              float: initial;
              margin-top: 0;
              font-size: 12px;
              padding: 5px 10px;
              line-height: 25px;
            }
        }
  
        /* Colour overrides */
        .zephr-sticky-footer mark {
          color: #ffffff;
        }
  
        /* Hide the registration form by default on any pages with footer present. */
        .blaize-form.blaize-form-register.blaize-theme-default,
        .blaize-form.blaize-form-login.blaize-theme-default {
          display: none;
        }
  
    </style>
    <div class="zephr-sticky-footer-inner" role="complementary" aria-labelledby="trialHeading">
      <a href="javascript:closeFooter();" aria-label="Close" class="met-flyout-close met-visually-hidden zephr-close-footer">
        <svg viewBox="0 0 25 32" fill="#FFF">
          <path d="M23.18 23.61q0 .71-.5 1.21l-2.43 2.43q-.5.5-1.21.5t-1.21-.5L12.58 22l-5.25 5.25q-.5.5-1.21.5t-1.21-.5l-2.43-2.43q-.5-.5-.5-1.21t.5-1.21l5.25-5.25-5.25-5.25q-.5-.5-.5-1.21t.5-1.21l2.43-2.43q.5-.5 1.21-.5t1.21.5l5.25 5.25 5.25-5.25q.5-.5 1.21-.5t1.21.5l2.43 2.43q.5.5.5 1.21t-.5 1.21l-5.25 5.25 5.25 5.25q.5.5.5 1.21z"></path>
        </svg>
        close
      </a>
      <div class="counter">
        <h2>
          <b><mark>1 of 1</mark></b>
        </h2>
      </div>
      <div class="text-wrapper">
          <div>You’ve read your free Autocar Business story. Log-in or sign-up to continue reading</div>
      </div>
      <div class="cta-links">
        <a class="zephr-sign-in" href="javascript:showLoginForm();"><b><mark>Log in</mark></b></a>
        <a class="zephr-sign-up" href="javascript:showRegForm();"><b><mark>Sign up</mark></b></a>
      </div>
    </div>
  </div>
  
  <script type="text/javascript" defer>
    window.onload = function() {
      jQuery(document).ready(function() {
        jQuery('.zephr-sign-up').click(function(e) {
          showRegForm();
        });
        jQuery('.zephr-sign-in').click(function(e) {
          showLoginForm();
        });
      })
    }
    function closeFooter() {
      jQuery('.zephr-sticky-footer').hide();
    }
    function showRegForm() {
      if (!jQuery('#zephr-signup-title').length) {
        jQuery('.zephr-login-parts').remove()
        jQuery('<hr class="zephr-signup-parts" style="height: 0.4em;"/><div id="zephr-signup-title" class="nav-title zephr-signup-parts" style="text-align:center;"><h1>Sign up for the latest Autocar Business stories</h1></div>').insertBefore('.blaize-form.blaize-form-register.blaize-theme-default');
        jQuery('.blaize-form.blaize-form-login.blaize-theme-default').hide();
        jQuery('.blaize-form.blaize-form-register.blaize-theme-default').show();
        jQuery('.privacy-notice').show();
        jQuery('.blaize-to-login a').live('click', function(e) {
          jQuery('.privacy-notice').hide();
        })
      }
      jQuery([document.documentElement, document.body]).animate({ scrollTop: jQuery('.blaize-form.blaize-form-register.blaize-theme-default').offset().top - 310 }, 2000);
    }
    function scrollToRegForm() {
      jQuery([document.documentElement, document.body]).animate({ scrollTop: jQuery('.blaize-form.blaize-form-register.blaize-theme-default').offset().top - 310 }, 2000);
    }
    function showLoginForm() {
      if (!jQuery('#zephr-signin-title').length) {
        jQuery('.zephr-signup-parts').remove()
        jQuery('<hr class="zephr-login-parts" style="height: 0.4em;"/><div id="zephr-signin-title" class="nav-title zephr-login-parts" style="text-align:center;"><h1>Sign in to view the latest Autocar Business stories</h1></div>').insertBefore('.blaize-form.blaize-form-login.blaize-theme-default');
        jQuery('.blaize-form.blaize-form-register.blaize-theme-default').hide();
        jQuery('.privacy-notice').hide();
        jQuery('.blaize-form.blaize-form-login.blaize-theme-default').show();
      }
      jQuery([document.documentElement, document.body]).animate({ scrollTop: jQuery('.blaize-form.blaize-form-login.blaize-theme-default').offset().top - 310 }, 2000);
      jQuery('.blaize-to-register a').live('click', function(e) {
        jQuery('.privacy-notice').show();
      })
      jQuery('.blaize-to-login a').live('click', function(e) {
        jQuery('.privacy-notice').hide();
      })
    }
      
  </script>
  <section id="form-d8cfdce8-b385-4b95-961c-1375fb18aad3">
<style>
        .blaize-form .blaize-fields .field-container {
            display: block;
        }
        .blaize-form .blaize-fields input[type="radio"] {
            display: inline-block;
            width: auto;
            height: 17px;
            margin: 0 6px 0 0;
        }
        .blaize-form .blaize-fields .range-container {
            display: flex;
        }
        .blaize-form .blaize-fields .range-container output {
            margin: 6px 0 0 9px;
        }
        .blaize-form .blaize-fields .align-center {
            display: block;
            display: flex;
            align-items: center;
        }
        .blaize-form .blaize-fields input[type="checkbox"] {
            float: left;
        }
        .blaize-form .blaize-fields select {
            padding: 10px;
        }
        #blaize-recaptcha-badge .grecaptcha-badge {
            margin: 0 auto;
        }
        #blaize-recaptcha-badge {
            visibility: hidden;
        }
        #blaize-recaptcha-badge.show {
            visibility: visible;
        }
        .blaize-recaptcha-tcs {
            display: none;
        }
        .blaize-recaptcha-tcs.show {
            display: block;
            margin: 15px 0 0 0;
        }

            .blaize-form .blaize-fields input[type="radio"] {
    display: inline-block;
    width: auto;
    height: 17px;
    margin: 0 6px 0 0;
  }  
.blaize-theme-default.blaize-form {
    margin: 20px auto;
    border-radius: 3px;
    background-color: #fff;
}

.blaize-theme-default.blaize-form fieldset {
    border: none;
    padding: 0;
    margin: 0;
}

.blaize-theme-default.blaize-form .blaize-title {
    margin-top: 0;
}

.blaize-theme-default.blaize-form .blaize-error {
    display: none;
    color: #e12d2d;
}

.blaize-theme-default.blaize-form .blaize-success {
    display: none;
    margin: 1em 0;
    background-color: #eef5ee;
    border: 1px solid #638463;
    border-radius: 2px;
    color: #638463;
    padding: 1em;
    font-size: 0.9rem;
}

.blaize-theme-default.blaize-form input, .blaize-theme-default.blaize-form select {
    width: 100%;
    height: 42px;
    display: block;
    margin-bottom: 15px;
    border: 1px solid #e1e3e8;
    border-radius: 3px;
    background-color: white;
}

.blaize-theme-default.blaize-form .blaize-submit {
    display: block;
    width: 180px;
    margin: 10px auto 0;
    height: 42px;
    font-weight: bold;
    background-color: #4697ce;
    color: #fff;
    border-radius: 3px;
}

.blaize-theme-default.blaize-form input {
    padding: 5px 10px;
}

.blaize-theme-default.blaize-form input[type="checkbox"] {
    display: inline-block;
    width: auto;
    height: auto;
    margin: 5px 5px 0 0;
}

.blaize-theme-default.blaize-form .blaize-social-sign-in-footer {
    text-align: center;
    overflow: hidden;
    margin: 15px 0 10px 0;
    font-weight: bold;
}

.blaize-theme-default.blaize-form .blaize-social-sign-in-footer:before, .blaize-theme-default.blaize-form .blaize-social-sign-in-footer:after {
    border-bottom: 1px solid #e1e3e8;
    content: "";
    display: inline-block;
    width: 50%;
    margin: 0 6px 0 -55%;
    vertical-align: middle;
}

.blaize-theme-default.blaize-form .blaize-social-sign-in-footer:after {
    margin: 0 -55% 0 6px;
}

.blaize-theme-default.blaize-form.blaize-form-register,
.blaize-theme-default.blaize-form.blaize-form-login,
.blaize-theme-default.blaize-form.blaize-form-reset-password,
.blaize-theme-default.blaize-form.blaize-form-complete-registration {
    max-width: 420px;
}

.blaize-theme-default.blaize-form.blaize-form-login, .blaize-theme-default.blaize-form.blaize-form-reset-password {
    display: none;
}

.blaize-theme-default.blaize-form.blaize-form-register .blaize-submit, .blaize-theme-default.blaize-form.blaize-form-login .blaize-submit {
    width: 100%;
    margin-bottom: 10px;
}


.blaize-description { display: none; }

    </style>
    <form data-blaize-form="d8cfdce8-b385-4b95-961c-1375fb18aad3" class="blaize-form blaize-form-register blaize-theme-default" action="#" method="post">
        <p class="blaize-description"></p>

        <fieldset class="blaize-identifiers">
                    <label for="reg_email">
                        Email Address
                        <input name="email_address" id="reg_email" type="email" required >
                    </label>
        </fieldset>

        <fieldset class="blaize-user-attributes blaize-fields">


                    <label for="title" class="field-container">
                            Title
                            
                                <select name="title" id="title" required>
                                        <option value="please-select" selected>Please select</option>
                                        <option value="Ms" >Ms</option>
                                        <option value="Mrs" >Mrs</option>
                                        <option value="Miss" >Miss</option>
                                        <option value="Mr" >Mr</option>
                                        <option value="Mx" >Mx</option>
                                </select>
                    </label>



                    <label for="first-name" class="field-container">
                            First Name
                            
                                            <input name="first-name" id="first-name" type="text"  required  >
                    </label>



                    <label for="last-name" class="field-container">
                            Last Name
                            
                                            <input name="last-name" id="last-name" type="text"  required  >
                    </label>



                    <label for="country" class="field-container">
                            Country
                            
                                <select name="country" id="country" required>
                                        <option value="United Kingdom" selected>United Kingdom</option>
                                        <option value="United States" >United States</option>
                                        <option value="Afghanistan" >Afghanistan</option>
                                        <option value="Aland Islands" >Aland Islands</option>
                                        <option value="Algeria" >Albania</option>
                                        <option value="Algeria" >Algeria</option>
                                        <option value="American Samoa" >American Samoa</option>
                                        <option value="Andorra" >Andorra</option>
                                        <option value="Anguilla" >Anguilla</option>
                                        <option value="Antarctica" >Antarctica</option>
                                        <option value="Antigua and Barbuda" >Antigua and Barbuda</option>
                                        <option value="Argentina" >Argentina</option>
                                        <option value="Armenia" >Armenia</option>
                                        <option value="Aruba" >Aruba</option>
                                        <option value="Australia" >Australia</option>
                                        <option value="Austria" >Austria</option>
                                        <option value="Azerbaijan" >Azerbaijan</option>
                                        <option value="Bahamas" >Bahamas</option>
                                        <option value="Bahrain" >Bahrain</option>
                                        <option value="Bangladesh" >Bangladesh</option>
                                        <option value="Barbados" >Barbados</option>
                                        <option value="Belarus" >Belarus</option>
                                        <option value="Belgium" >Belgium</option>
                                        <option value="Belize" >Belize</option>
                                        <option value="Benin" >Benin</option>
                                        <option value="Bermuda" >Bermuda</option>
                                        <option value="Bhutan" >Bhutan</option>
                                        <option value="Bolivia" >Bolivia</option>
                                        <option value="Herzogovina" >Bosnia and Herzogovina</option>
                                        <option value="Botswana" >Botswana</option>
                                        <option value="Bouvet Island" >Bouvet Island</option>
                                        <option value="Brazil" >Brazil</option>
                                        <option value="British Indian Ocean Territoriy" >British Indian Ocean Territoriy</option>
                                        <option value="Brunel Darussalam" >Brunel Darussalam</option>
                                        <option value="Bulgaria" >Bulgaria</option>
                                        <option value="Burkina Faso" >Burkina Faso</option>
                                        <option value="Burundi" >Burundi</option>
                                        <option value="Cambodia" >Cambodia</option>
                                        <option value="Cameroon" >Cameroon</option>
                                        <option value="Canada" >Canada</option>
                                        <option value="Canary Islands" >Canary Islands</option>
                                        <option value="Cape Verde" >Cape Verde</option>
                                        <option value="Cayman Islands" >Cayman Islands</option>
                                        <option value="Central African Republic" >Central African Republic</option>
                                        <option value="Chad" >Chad</option>
                                        <option value="Chilie" >Chilie</option>
                                        <option value="China" >China</option>
                                        <option value="Christmas Island" >Christmas Island</option>
                                        <option value="Cocos (keeling) Islands" >Cocos (keeling) Islands</option>
                                        <option value="Colombia" >Colombia</option>
                                        <option value="Comoros" >Comoros</option>
                                        <option value="Congo" >Congo</option>
                                        <option value="Congo, The Democratic Republic" >Congo, The Democratic Republic</option>
                                        <option value="Cook Islands" >Cook Islands</option>
                                        <option value="Costa Rica" >Costa Rica</option>
                                        <option value="Cote D&#39;Ivoire" >Cote D&#39;Ivoire</option>
                                        <option value="Croatia" >Croatia</option>
                                        <option value="Cuba" >Cuba</option>
                                        <option value="Curaçao" >Curaçao</option>
                                        <option value="Cyprus" >Cyprus</option>
                                        <option value="Czech Republic" >Czech Republic</option>
                                        <option value="Denmark" >Denmark</option>
                                        <option value="Djibouti" >Djibouti</option>
                                        <option value="Dominica" >Dominica</option>
                                        <option value="Dominican Republic" >Dominican Republic</option>
                                        <option value="Ecuador" >Ecuador</option>
                                        <option value="Egypt" >Egypt</option>
                                        <option value="El Salvador" >El Salvador</option>
                                        <option value="Equatorial New Guinea" >Equatorial New Guinea</option>
                                        <option value="Eritrea" >Eritrea</option>
                                        <option value="Estonia" >Estonia</option>
                                        <option value="Ethiopia" >Ethiopia</option>
                                        <option value="Falklands Islands (Malvinas)" >Falklands Islands (Malvinas)</option>
                                        <option value="Faroe Islands" >Faroe Islands</option>
                                        <option value="Fiji" >Fiji</option>
                                        <option value="Finland" >Finland</option>
                                        <option value="France" >France</option>
                                        <option value="French Guiana" >French Guiana</option>
                                        <option value="French Polynesia" >French Polynesia</option>
                                        <option value="French Southern Territories" >French Southern Territories</option>
                                        <option value="Gabon" >Gabon</option>
                                        <option value="Gambia" >Gambia</option>
                                        <option value="Georgia" >Georgia</option>
                                        <option value="Germany" >Germany</option>
                                        <option value="Ghana" >Ghana</option>
                                        <option value="Gibraltar" >Gibraltar</option>
                                        <option value="Greece" >Greece</option>
                                        <option value="Greenland" >Greenland</option>
                                        <option value="Grenada" >Grenada</option>
                                        <option value="Guadeloupe" >Guadeloupe</option>
                                        <option value="Guernsey" >Guernsey</option>
                                        <option value="Guinea" >Guinea</option>
                                        <option value="Guinea-Bissau" >Guinea-Bissau</option>
                                        <option value="Guyana" >Guyana</option>
                                        <option value="Haiti" >Haiti</option>
                                        <option value="Heard and Mcdonald Islands" >Heard and Mcdonald Islands</option>
                                        <option value="Holy See (Vatican City State)" >Holy See (Vatican City State)</option>
                                        <option value="Honduras" >Honduras</option>
                                        <option value="Hong Kong SAR, China" >Hong Kong SAR, China</option>
                                        <option value="Hungary" >Hungary</option>
                                        <option value="Iceland" >Iceland</option>
                                        <option value="India" >India</option>
                                        <option value="Indonesia" >Indonesia</option>
                                        <option value="Iran (Islamic Republic Of)" >Iran (Islamic Republic Of)</option>
                                        <option value="Iraq" >Iraq</option>
                                        <option value="Ireland" >Ireland</option>
                                        <option value="Isle of Man" >Isle of Man</option>
                                        <option value="Israel" >Israel</option>
                                        <option value="Italy" >Italy</option>
                                        <option value="Jamaica" >Jamaica</option>
                                        <option value="Japan" >Japan</option>
                                        <option value="Jersey" >Jersey</option>
                                        <option value="Jordan" >Jordan</option>
                                        <option value="Kazakhstan" >Kazakhstan</option>
                                        <option value="Kenya" >Kenya</option>
                                        <option value="Kiribati" >Kiribati</option>
                                        <option value="Korea, Democratic People&#39;s Rep" >Korea, Democratic People&#39;s Rep</option>
                                        <option value="Korea, Republic of" >Korea, Republic of</option>
                                        <option value="Kosovo" >Kosovo</option>
                                        <option value="Kuwait" >Kuwait</option>
                                        <option value="Kyrgyzstan" >Kyrgyzstan</option>
                                        <option value="Lao People&#39;s Democratic Rep" >Lao People&#39;s Democratic Rep</option>
                                        <option value="Latvia" >Latvia</option>
                                        <option value="Lebanon" >Lebanon</option>
                                        <option value="Lesotho" >Lesotho</option>
                                        <option value="Liberia" >Liberia</option>
                                        <option value="Libyan Arab Jamahiriya" >Libyan Arab Jamahiriya</option>
                                        <option value="Liechtenstein" >Liechtenstein</option>
                                        <option value="Lithuania" >Lithuania</option>
                                        <option value="Luxembourg" >Luxembourg</option>
                                        <option value="Macau" >Macau</option>
                                        <option value="fmr yugoslav rep of macedonia" >fmr yugoslav rep of macedonia</option>
                                        <option value="Madagascar" >Madagascar</option>
                                        <option value="Malawi" >Malawi</option>
                                        <option value="Malaysia" >Malaysia</option>
                                        <option value="Maldives" >Maldives</option>
                                        <option value="Mali" >Mali</option>
                                        <option value="Malta" >Malta</option>
                                        <option value="Marshall Islands" >Marshall Islands</option>
                                        <option value="Martinique" >Martinique</option>
                                        <option value="Mauritania" >Mauritania</option>
                                        <option value="Mauritius" >Mauritius</option>
                                        <option value="Mayotte" >Mayotte</option>
                                        <option value="Mexico" >Mexico</option>
                                        <option value="Micronesia, Federated States" >Micronesia, Federated States</option>
                                        <option value="Moldova, Republic of" >Moldova, Republic of</option>
                                        <option value="Monaco" >Monaco</option>
                                        <option value="Mongolia" >Mongolia</option>
                                        <option value="Montenegro" >Montenegro</option>
                                        <option value="Montserrat" >Montserrat</option>
                                        <option value="Morocco" >Morocco</option>
                                        <option value="Mozambique" >Mozambique</option>
                                        <option value="Myanmar" >Myanmar</option>
                                        <option value="Namibia" >Namibia</option>
                                        <option value="Nauru" >Nauru</option>
                                        <option value="Nepal" >Nepal</option>
                                        <option value="Netherlands" >Netherlands</option>
                                        <option value="Netherlands Antilles" >Netherlands Antilles</option>
                                        <option value="New Caledonia" >New Caledonia</option>
                                        <option value="New Zealand" >New Zealand</option>
                                        <option value="Nicaragua" >Nicaragua</option>
                                        <option value="Niger" >Niger</option>
                                        <option value="Nigeria" >Nigeria</option>
                                        <option value="Niue" >Niue</option>
                                        <option value="Norfolk Island" >Norfolk Island</option>
                                        <option value="Northern Mariana Islands" >Northern Mariana Islands</option>
                                        <option value="Norway" >Norway</option>
                                        <option value="Oman" >Oman</option>
                                        <option value="Pakistan" >Pakistan</option>
                                        <option value="Palau" >Palau</option>
                                        <option value="Occupied Palestinian Territory" >Occupied Palestinian Territory</option>
                                        <option value="Panama" >Panama</option>
                                        <option value="Papua New Guinea" >Papua New Guinea</option>
                                        <option value="Paraguay" >Paraguay</option>
                                        <option value="Peru" >Peru</option>
                                        <option value="Philippines" >Philippines</option>
                                        <option value="Pitcairn" >Pitcairn</option>
                                        <option value="Poland" >Poland</option>
                                        <option value="Portugal" >Portugal</option>
                                        <option value="Puerto Rico" >Puerto Rico</option>
                                        <option value="Qatar" >Qatar</option>
                                        <option value="Reunion" >Reunion</option>
                                        <option value="Romania" >Romania</option>
                                        <option value="Russian Federation" >Russian Federation</option>
                                        <option value="Rwanda" >Rwanda</option>
                                        <option value="Saint Barthélemy" >Saint Barthélemy</option>
                                        <option value="Saint Helena" >Saint Helena</option>
                                        <option value="Saint Kitts and Nevis" >Saint Kitts and Nevis</option>
                                        <option value="Saint Lucia" >Saint Lucia</option>
                                        <option value="Saint Maarten" >Saint Maarten</option>
                                        <option value="Saint Pierre and Miquelon" >Saint Pierre and Miquelon</option>
                                        <option value="St Vincent and the Grenadines" >St Vincent and the Grenadines</option>
                                        <option value="Samoa" >Samoa</option>
                                        <option value="San Marino" >San Marino</option>
                                        <option value="Sao Tome and Principe" >Sao Tome and Principe</option>
                                        <option value="Saudi Arabia" >Saudi Arabia</option>
                                        <option value="Senegal" >Senegal</option>
                                        <option value="Serbia" >Serbia</option>
                                        <option value="Seychelles" >Seychelles</option>
                                        <option value="Sierra Leone" >Sierra Leone</option>
                                        <option value="Singapore" >Singapore</option>
                                        <option value="Slovakia" >Slovakia</option>
                                        <option value="Slovenia" >Slovenia</option>
                                        <option value="Solomon Islands" >Solomon Islands</option>
                                        <option value="Somalia" >Somalia</option>
                                        <option value="South Africa" >South Africa</option>
                                        <option value="Sth Georgia &amp; Sth Sandwich is" >Sth Georgia &amp; Sth Sandwich is</option>
                                        <option value="Spain" >Spain</option>
                                        <option value="Sri Lanka" >Sri Lanka</option>
                                        <option value="Sudan" >Sudan</option>
                                        <option value="Suriname" >Suriname</option>
                                        <option value="Svalbard and Jan Mayen" >Svalbard and Jan Mayen</option>
                                        <option value="Swaziland" >Swaziland</option>
                                        <option value="Sweden" >Sweden</option>
                                        <option value="Switzerland" >Switzerland</option>
                                        <option value="Syrian Arab Republic" >Syrian Arab Republic</option>
                                        <option value="Taiwan, China" >Taiwan, China</option>
                                        <option value="Tajikistan" >Tajikistan</option>
                                        <option value="Tanzania, United Republic of" >Tanzania, United Republic of</option>
                                        <option value="Thailand" >Thailand</option>
                                        <option value="East Timor" >East Timor</option>
                                        <option value="Togo" >Togo</option>
                                        <option value="Tokelau" >Tokelau</option>
                                        <option value="Tonga" >Tonga</option>
                                        <option value="Trinidad and Tobago" >Trinidad and Tobago</option>
                                        <option value="Tunisia" >Tunisia</option>
                                        <option value="Turkey" >Turkey</option>
                                        <option value="Turkmenistan" >Turkmenistan</option>
                                        <option value="Turks and Caicos Islands" >Turks and Caicos Islands</option>
                                        <option value="Tuvalu" >Tuvalu</option>
                                        <option value="Uganda" >Uganda</option>
                                        <option value="Ukraine" >Ukraine</option>
                                        <option value="United Arab Emirates" >United Arab Emirates</option>
                                        <option value="US Minor Outlying Islands" >US Minor Outlying Islands</option>
                                        <option value="Uruguay" >Uruguay</option>
                                        <option value="Uzbekistan" >Uzbekistan</option>
                                        <option value="Vanuatu" >Vanuatu</option>
                                        <option value="Venezuela" >Venezuela</option>
                                        <option value="Viet Nam" >Viet Nam</option>
                                        <option value="Virgin Islands (British)" >Virgin Islands (British)</option>
                                        <option value="Virgin Islands (U.S.)" >Virgin Islands (U.S.)</option>
                                        <option value="Wallis and Futuna Islands" >Wallis and Futuna Islands</option>
                                        <option value="Western Sahara" >Western Sahara</option>
                                        <option value="Yemen" >Yemen</option>
                                        <option value="Yugoslavia" >Yugoslavia</option>
                                        <option value="Zaire" >Zaire</option>
                                        <option value="Zambia" >Zambia</option>
                                        <option value="Zimbabwe" >Zimbabwe</option>
                                </select>
                    </label>



                    <label for="are-you-a-business-user-or-automotive-enthusiast" class="field-container">
                            Are you employed in the automotive or associated industries?
                            
                                <label class="align-center" for="are-you-a-business-user-or-automotive-enthusiast_1436936875">
                                    <input name="are-you-a-business-user-or-automotive-enthusiast" id="are-you-a-business-user-or-automotive-enthusiast_1436936875" type="radio" required value="Business_user" checked>Yes
                                </label>
                                <label class="align-center" for="are-you-a-business-user-or-automotive-enthusiast_1933622529">
                                    <input name="are-you-a-business-user-or-automotive-enthusiast" id="are-you-a-business-user-or-automotive-enthusiast_1933622529" type="radio" required value="Enthusiast" >No
                                </label>
                    </label>



                    <label for="interests-corporate" class="field-container">
                            Corporate
                            
                                        <input name="interests-corporate" id="interests-corporate" type="checkbox"  >
                    </label>



                    <label for="interests-retail" class="field-container">
                            Retail
                            
                                        <input name="interests-retail" id="interests-retail" type="checkbox"  >
                    </label>



                    <label for="interests-finance" class="field-container">
                            Finance
                            
                                        <input name="interests-finance" id="interests-finance" type="checkbox"  >
                    </label>



                    <label for="interests-manufacturing" class="field-container">
                            Manufacturing
                            
                                        <input name="interests-manufacturing" id="interests-manufacturing" type="checkbox"  >
                    </label>



                    <label for="interests-environment" class="field-container">
                            Environment/Energy
                            
                                        <input name="interests-environment" id="interests-environment" type="checkbox"  >
                    </label>



                    <label for="interests-government" class="field-container">
                            Government policy
                            
                                        <input name="interests-government" id="interests-government" type="checkbox"  >
                    </label>



                    <label for="interests-legal" class="field-container">
                            Legal
                            
                                        <input name="interests-legal" id="interests-legal" type="checkbox"  >
                    </label>



                    <label for="interests-safety" class="field-container">
                            Safety
                            
                                        <input name="interests-safety" id="interests-safety" type="checkbox"  >
                    </label>



                    <label for="interests-tech" class="field-container">
                            Tech/Design
                            
                                        <input name="interests-tech" id="interests-tech" type="checkbox"  >
                    </label>



                    <label for="optout_b2b_email" class="field-container">
                            OPTOUT_B2B_EMAIL
                            
                                        <input name="optout_b2b_email" id="optout_b2b_email" type="checkbox"  >
                    </label>



                    <label for="optout_b2b_phone" class="field-container">
                            OPTOUT_B2B_PHONE
                            
                                        <input name="optout_b2b_phone" id="optout_b2b_phone" type="checkbox"  >
                    </label>



                    <label for="optout_b2b_sms" class="field-container">
                            OPTOUT_B2B_SMS
                            
                                        <input name="optout_b2b_sms" id="optout_b2b_sms" type="checkbox"  >
                    </label>



                    <label for="optout_thirdparty_email" class="field-container">
                            OPTOUT_THIRDPARTY_EMAIL
                            
                                        <input name="optout_thirdparty_email" id="optout_thirdparty_email" type="checkbox"  >
                    </label>



                    <label for="company-work-phone" class="field-container">
                            Mobile Phone Number
                            
                            <div class="attribute-public-description">Phone number must be at least 8 digits long, and contain only numbers, spaces and the + character</div>
                                            <input name="company-work-phone" id="company-work-phone" type="tel"    pattern="^[0-9\(\)\/\+ \-]{9,100}$">
                    </label>



                    <label for="company-turnover" class="field-container">
                            Company Turnover
                            
                                <select name="company-turnover" id="company-turnover" >
                                        <option value="please-select" selected>Please select</option>
                                        <option value="Under £500k" >Under £500k</option>
                                        <option value="£500k +" >£500k +</option>
                                        <option value="£1 million +" >£1 million +</option>
                                        <option value="£10 million +" >£10 million +</option>
                                        <option value="£50 million +" >£50 million +</option>
                                        <option value="£100 million +" >£100 million +</option>
                                        <option value="Don&#39;t know" >Don&#39;t know</option>
                                </select>
                    </label>



                    <label for="company-name" class="field-container">
                            Company Name
                            
                                            <input name="company-name" id="company-name" type="text"    >
                    </label>



                    <label for="industry-sector" class="field-container">
                            What is your main business?
                            
                                <select name="industry-sector" id="industry-sector" >
                                        <option value="please-select" selected>Please select</option>
                                        <option value="Manufacturing - car" >Manufacturing - car</option>
                                        <option value="Manufacturing - components" >Manufacturing - components</option>
                                        <option value="Professional services" >Professional services (industry supplier, association etc.)</option>
                                        <option value="Retail" >Retail</option>
                                </select>
                    </label>



                    <label for="job-function" class="field-container">
                            What is your main area of responsibility?
                            
                                <select name="job-function" id="job-function" >
                                        <option value="please-select" selected>Please select</option>
                                        <option value="Aftersales/workshop" >Aftersales/workshop</option>
                                        <option value="Consultant" >Consultant</option>
                                        <option value="Customer service" >Customer service</option>
                                        <option value="Designer/design" >Designer/design</option>
                                        <option value="Engineer/engineering" >Engineer/engineering</option>
                                        <option value="Finance/accounting/legal" >Finance/accounting/legal</option>
                                        <option value="Government relations" >Government relations</option>
                                        <option value="HR/People development" >HR/People development</option>
                                        <option value="Insurance" >Insurance</option>
                                        <option value="IT/Technology" >IT/Technology</option>
                                        <option value="Leasing/fleet sales" >Leasing/fleet sales</option>
                                        <option value="Marketing/advertising" >Marketing/advertising</option>
                                        <option value="Mobility and Digital Solutions" >Mobility and Digital Solutions</option>
                                        <option value="Operations/administration" >Operations/administration</option>
                                        <option value="Parts supply" >Parts supply</option>
                                        <option value="PR/communications" >PR/communications</option>
                                        <option value="Procurement" >Procurement</option>
                                        <option value="Production" >Production</option>
                                        <option value="Purchasing" >Purchasing</option>
                                        <option value="Quality control" >Quality control</option>
                                        <option value="Research and development" >Research and development</option>
                                        <option value="Sales" >Sales</option>
                                        <option value="Service and parts" >Service and parts</option>
                                        <option value="Vehicle development" >Vehicle development</option>
                                </select>
                    </label>



                    <label for="job-title" class="field-container">
                            What is your level of seniority?
                            
                                <select name="job-title" id="job-title" >
                                        <option value="please-select" selected>Please select</option>
                                        <option value="Owner" >Owner</option>
                                        <option value="C-suite" >C-suite</option>
                                        <option value="Director" >Director</option>
                                        <option value="Senior Manager" >Senior Manager</option>
                                        <option value="Manager" >Manager</option>
                                        <option value="Non-management" >Non-management</option>
                                        <option value="Graduate" >Graduate</option>
                                        <option value="Student/apprentice" >Student/apprentice</option>
                                        <option value="Retired" >Retired</option>
                                </select>
                    </label>

        </fieldset>


        <div class="blaize-validators">
                <label for="reg_pass">
                    Create a password
                    <input name="password" id="reg_pass" type="password" required>
                </label>
                <p class="blaize-error"></p>
                <button class="blaize-submit blaize-register-password" type="submit" formaction="password">Register</button>


        </div>


        <p class="blaize-success"></p>

        <span class="blaize-to-login">
            Already registered? <a href="#">Click here to login</a>
        </span>
        <p class="blaize-recaptcha-tcs">
            This site is protected by reCAPTCHA and the Google
            <a href="https://policies.google.com/privacy">Privacy Policy</a> and
            <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </p>
    </form>

    <form data-blaize-form="d8cfdce8-b385-4b95-961c-1375fb18aad3" class="blaize-form blaize-form-login blaize-theme-default" action="#" method="post">
        <h2 class="blaize-title">Login</h2>
        <p class="blaize-description"></p>

        <fieldset class="blaize-identifiers">
                    <label for="login_email">
                        Email Address
                        <input name="email_address" id="login_email" type="email" required >
                    </label>
        </fieldset>

        <div class="blaize-validators">
                <label for="login_pass">
                    Password
                    <input name="password" id="login_pass" type="password" required>
                </label>

                <p class="blaize-error"></p>
                <button class="blaize-submit blaize-login-password" type="submit">Login</button>


        </div>


        <p class="blaize-success" style="display:none;">
            A link has been emailed to you - check your inbox.
        </p>

        <span class="blaize-to-register">
        Don't have an account? <a href="#">Click here to register</a>
    </span>
        <br>

        <span class="blaize-to-reset-password">
            Forgotten your password? <a href="#">Click here to reset it</a>
        </span>
         <p class="blaize-recaptcha-tcs">
            This site is protected by reCAPTCHA and the Google
            <a href="https://policies.google.com/privacy">Privacy Policy</a> and
            <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </p>
    </form>

        <form class="blaize-form blaize-form-reset-password blaize-theme-default" action="#" method="post">
            <h2 class="blaize-title">Reset your password</h2>
            <fieldset class="blaize-identifiers">
                <label for="reset_email">
                    Email Address
                    <input name="email_address" id="reset_email" type="email" required >
                </label>
            </fieldset>
            <p class="blaize-error"></p>
            <p class="blaize-recaptcha-tcs">
                This site is protected by reCAPTCHA and the Google
                <a href="https://policies.google.com/privacy">Privacy Policy</a> and
                <a href="https://policies.google.com/terms">Terms of Service</a> apply.
            </p>
            <button class="blaize-submit" type="submit">Reset</button>
            <p class="blaize-success">
                A link has been emailed to you - check your inbox.
            </p>
            <br>
            <span class="blaize-reset-to-login">
        Remembered your password? <a href="#">Click here to login</a>
    </span><br>
            <span class="blaize-reset-to-register">
        Don't have an account? <a href="#">Click here to register</a>
    </span>
        </form>
    <div id="blaize-recaptcha-badge"></div>
    <script>
        window.blaizeRecaptchaClientId = '';
        function onRecaptchaLoadCallback() {
            window.blaizeRecaptchaClientId = grecaptcha.render('blaize-recaptcha-badge', {
                sitekey: '6Lef1rIUAAAAAOlX6wTi42qp2UlLpQxmhKfCpuei',
                badge: window.blaizeRecaptchaPosition,
                size: 'invisible'
            });
        }
    </script>
    <script>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</script>
</section>
<style>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</style>

<div class="registration-extra">
  <div class="privacy-notice">
    <h4>Privacy Notice</h4>
    <p>
      Haymarket Media Group, publishers of Autocar Business, takes your privacy seriously.
      <a href="https://www.haymarket.com/privacy-policy/#haymarket-automotive-brands">Our Automotive B2B brands</a> and partners would like to keep you updated by email, 
      phone and SMS with information and opportunities which we hope will help you in your work.
      <a href="https://www.haymarket.com/privacy-policy/#online-accounts">Learn more</a> about how we use your information when 
      <a href="https://www.haymarket.com/privacy-policy/#online-accounts">creating an online account</a>. We believe we can demonstrate a legitimate interest in 
      using your details for marketing messages, but if you do NOT wish to receive these messages, please <a href="javascript:showPrivacyNotice()">click here</a>.<br/>

      <div class="opt-outs">
        <p>I DON'T want messages from Autocar Business or other Automotive B2B brands via the following channels:<br/>
        <input type="checkbox" class="b2bemail"/> by email&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        <input type="checkbox" class="b2bphone"/> by phone&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        <input type="checkbox" class="b2bsms"/> by SMS</p>
    
        <p>I DON'T WANT messages from you on behalf of your trusted partners via the following channels:
          &nbsp;&nbsp;&nbsp;<input type="checkbox" class="thirdpartyemail"/> by email
        </p>
      </div>

      We will use your information to ensure you receive messages that are relevant to you. You can unsubscribe at any time. Please see our 
      <a href="https://www.haymarket.com/privacy-policy/">Full Privacy Notice</a> for more information.
    </p>
  </div>
</div>

<script type="text/javascript" defer>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</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ab-test-feature'] = {
    featureLabel: 'News Articles',
    outcomeId: 'transformation/21',
    outcomeLabel: 'Trial: 1 of 1'
  };
</script>
        <div class="col-right col-right-mobile">
      <div class="block block-mobile-sitewide-sidebar-type-3 odd">
  
      
  
  <div class="block block-latest-drives even">
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 odd">
  
        <h4 class="block-title">Latest Drives</h4>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-7e9024aff52d41e33d7c9ea3deb4c432">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/alfa-romeo/tonale/first-drives/alfa-romeo-tonale-plug-hybrid-first-drive"><picture title="Alfa romeo tonale plug in hybrid 01 front tracking">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/alfa_romeo-tonale-plug-in-hybrid-01-front-tracking.jpg?itok=otAQQVRl&amp;timestamp=1668604536 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/alfa_romeo-tonale-plug-in-hybrid-01-front-tracking.jpg?itok=ZY7nlNEY&amp;timestamp=1668604536 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Alfa romeo tonale plug in hybrid 01 front tracking" title="Alfa romeo tonale plug in hybrid 01 front tracking">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/alfa-romeo/tonale/first-drives/alfa-romeo-tonale-plug-hybrid-first-drive">Alfa Romeo Tonale Plug-in Hybrid first drive</a></h5>      </div>
  <a href="/car-review/alfa-romeo/tonale/first-drives/alfa-romeo-tonale-plug-hybrid-first-drive" class="cover-link">Alfa Romeo Tonale Plug-in Hybrid first drive</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 even">
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-746c1bf4e4775aae1239f120909c037d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-130-2022-first-drive"><picture title="land rover defender 130 2022 17 side panning">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/land-rover-defender-130-2022-17-side-panning.jpg?itok=Vn3WwFwZ&amp;timestamp=1668167538 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/land-rover-defender-130-2022-17-side-panning.jpg?itok=bChrneh3&amp;timestamp=1668167538 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="land rover defender 130 2022 17 side panning" title="land rover defender 130 2022 17 side panning">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-130-2022-first-drive">Land Rover Defender 130 2022 first drive</a></h5>      </div>
  <a href="/car-review/land-rover/defender/first-drives/land-rover-defender-130-2022-first-drive" class="cover-link">Land Rover Defender 130 2022 first drive</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bmw/2-series-active-tourer/first-drives/bmw-225e-active-tourer-2022-first-drive"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/bmw-25xe-active-tourer-01-front-tracking.jpg?itok=KHQjBLb3&amp;timestamp=1667839371 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/bmw-25xe-active-tourer-01-front-tracking.jpg?itok=3IrOBmWq&amp;timestamp=1667839371 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="BMW 225e xDrive" title="">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/bmw/2-series-active-tourer/first-drives/bmw-225e-active-tourer-2022-first-drive">BMW 225e Active Tourer 2022 first drive</a></h5>      </div>
  <a href="/car-review/bmw/2-series-active-tourer/first-drives/bmw-225e-active-tourer-2022-first-drive" class="cover-link">BMW 225e Active Tourer 2022 first drive</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/nissan/first-drives/nissan-ariya-63kwh-evolve-first-drive"><picture title="1nissan ariya front tracking 20221">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1nissan-ariya-front-tracking-20221.jpg?itok=6CPO2th9&amp;timestamp=1667996414 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1nissan-ariya-front-tracking-20221.jpg?itok=S9v_ixyW&amp;timestamp=1667996414 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1nissan ariya front tracking 20221" title="1nissan ariya front tracking 20221">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/nissan/first-drives/nissan-ariya-63kwh-evolve-first-drive">Nissan Ariya 63kWh Evolve first drive</a></h5>      </div>
  <a href="/car-review/nissan/first-drives/nissan-ariya-63kwh-evolve-first-drive" class="cover-link">Nissan Ariya 63kWh Evolve first drive</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-20-years-first-drive"><picture title="Golf R 20 Years front dynamic">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/golf_r_20_years_front_dynamic_0.jpg?itok=GYVmscX0&amp;timestamp=1666881432 1x" media="(max-width: 679px)">
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/golf_r_20_years_front_dynamic_0.jpg?itok=Zl5HL3AU&amp;timestamp=1666881432 1x" media="(min-width: 680px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Golf R 20 Years front dynamic" title="Golf R 20 Years front dynamic">
</picture></a></div>
    <div class="details with-image">
    <h5><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-20-years-first-drive">Volkswagen Golf R 20 Years first drive</a></h5>      </div>
  <a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-20-years-first-drive" class="cover-link">Volkswagen Golf R 20 Years first drive</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom odd  cta--button">
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  
  </div>
    </div>
    </div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      

    
    
    
          <div id="footer-wrapper">
  <div class="footer">
    <h4 class="more-from">More from Autocar</h4>
    <div class="blocks">
      <div class="block block-menu-menu-top-5s odd">
  
        <h4 class="block-title">Top 10s</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-small-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews even">
  
        <h4 class="block-title">Latest car reviews</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers odd">
  
        <h4 class="block-title">Top manufacturers</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkswagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-subscribe-buttons even">
  
      
  
  <div class="subscribe-region"><div class="subscribe-button"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full">Sign up to our newsletter</a></div><div class="subscribe-button"><a href="https://www.themagazineshop.com/Autocar">Subscribe to Autocar magazine</a></div></div>
  
  </div>
<div class="block block-menu-menu-quick-search odd">
  
        <h4 class="block-title">Quick search</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Latest videos</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link">Used cars for sale</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend even">
  
        <h4 class="block-title">We recommend</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.moveelectric.com/" class="menu__link" target="_blank">Move Electric</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-legal-bits odd">
  
        <h4 class="block-title">Legal bits</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.haymarket.com/terms-and-conditions/" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/complaints/" class="menu__link" target="_blank">Complaints</a></li>
<li class="menu__item is-leaf last leaf"><a href="/" class="menu__link optanon-show-settings" target="_blank">Cookie Settings</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar even">
  
        <h4 class="block-title">About Autocar</h4>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf last leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
</ul>
  
  </div>
<div class="block block-autocar-ads-overlay2 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay2" data-name="overlay2" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m2 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m2" data-name="overlay-m2" data-order="6"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay4 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay4" data-name="overlay4" data-order="8"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m4 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m4" data-name="overlay-m4" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay5 odd ad--block ad--desktop">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay5" data-name="overlay5" data-order="9"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m5 even ad--block ad--mobile">
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotid="gpt_7294_overlay-m5" data-name="overlay-m5" data-order="8"></div>
</div>

  
  </div>
    </div>
  </div>
  <div class="footer-sub">
    <div class="col">
      <div class="copyright">
        <div class="block block-copyright-notice-footer-copyright-notice even">
  
      
  
  <a href="https://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is part of <a href="https://www.haymarket.com/brands/" target="_blank">Haymarket Automotive</a>, a division of <a href="https://www.haymarket.com/" target="_blank">Haymarket Media Group</a> © Haymarket Media Group 2022</span>
  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="social">
        <div class="block block-autocar-footer-footer-social-icons odd">
  
      
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="https://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewbox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="ipso-logo">
        <a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/ipso_regulated.png"></a>
      </div>
    </div>
  </div>
</div>
    
    
    
    </div>
    
<script type="text/plain" class="optanon-category-4">

  // DEFINE YOUR KEYWORDS WITHIN QUOTES
  var captify_kw_query_12969 = "";

  // DO NOT MODIFY CODE BELOW
  (()=>{"usestrict";"var e","t";e=document.createElement("script"),t=document.getElementsByTagName("script")[0],e.type="text/javascript",e.async=!0,e.src="https://p.cpx.to/p/12969/px.js",t.parentNode.insertBefore(e,t)})();

  </script>
<script defer data-domain-script="9f465509-f089-463e-9237-9037f779ce9c" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script>
<script defer async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer src="//www.ultimedia.com/js/common/smart.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__jL_9fMw7g8ihF7DaD6hbB4KTtAFBJQuNFzFeFyv2A0w__YET0O7NTU7FUCYHzCpeBd80aZooo4v3M-nfrN3vy_Vg__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__NtcII9REIbVcU1TI6dOrgmfFer3A_fQ1szb5uAmEPl0__GBMcVkR3FGRWOqbdCh_ZNpA81kC2XNSqC1eI7Yj7GWk__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__8jEfMHoVd5MJeBjFDF6RA-jRzt7O_NXNQusvsgZW71w__Oaqk84L_ZOmOGblseJh7lAl_TXKU7mkvT3calF9OeTI__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__R0tP5IdyEZgw5IA5wCF_05wrUOMc2S93r1aWVGDC-Ko__kNe3-89GAmXipSTL_axp8qZOGmYMsTY-dvOg2kQvKWg__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__4XngL2QVCTMckM0YOpVP_IE9AfA5bkSolwsFeqDbDxE__kgQTCcfvqec9a7ELnU4eCT1H2uGI9uDLZyvrUWNhfpo__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__gEqAYrL4rFsP2KK2VBkiScFG09LfanuGZH-R_oQI6Hs__0mchNPK7k0j0DU31rzjsYAj1wh4M7juQZ8ugVqhsSyQ__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__FGLKIwo-r0VF1KvnGk39N5g9VvgVXkfM91D6XNZvgSg__dhoiGhlbw8n2dH0oc13GY1lsq6QkSYK9qyvsdz24uSI__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__ZLIj8xkPDBLfDZWxs9TA4VGw6FHtt-OpJnQRlgbsHhg__z-4Iwtqg3XDZNNylymIQu0FyGcOaT8Qsw9W1TEX64g4__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__5oqGe1E2STeTR5T7kGFTzk3gHxDryq2kvlKFwvR_X0c__vmc_DJRw8RAF3SrGBBihijH5dvP16AOur0WSp8O5F9Y__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__SmFl2kKLS1_PWQd5BXLAmK5RrD0R4UWYJbWEsDIdnmY__QTJUDdw_7sTg8Yw-3_fTPfkep6dYl0QmD2b8IndSCoM__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__AuUFQwZNM-H43HmREdGkZsZC47hJee5UtmZNGl1yB5M__ZPAdem1k_CuWcGcR3PAOaImtGgdK4X_jM5XXVN9AQt4__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__cFLlsAY4ahd8wAZzXqIfGjKe8sqB8fTzGBKs3w938yk__6y73wdMhjBWRPcnBX1OeNlaPxtuNeEqiQqzQMbeyLwM__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__dqrKXnqpYnFg23fe5wtd3-G_8EGhSywq0veGroqCe1c__wWZDrskGyzTt-dpts0_PD-KNZArzFlUnER0QRIPV1-Y__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__ItxDln_bNakTWmoj5JXkLzb36qi0SbaPl8BZZV-BBW4__jEIWGWxA34-QYJpmjyUzX-_lf1IZIcAsIDAyQm9Mfh0__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script>
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.expand = 300;

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_2, 250);
    }
  }
}
function advagg_mod_2_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 250);
  }
}
advagg_mod_2_check();</script>
<script>
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
<script>var ULTIMEDIA_mdtk = "02009746";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "autocar_digiteka";
var ULTIMEDIA_async = false;
</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer async></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__3os64331LyeEL-ir8i1pXwKeZC5hOo85n8CEJ9Ua4Uk__QnJVRBEne9o2cODiOTvZYKvlzxQtBJO6DRMpkeSa1G0__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__Afy5arGtXk_sA8SGFiwaeUW-3PNfnuSga7xQRTg5cbg__iuj7e2pqk2AdjcFBB6t1PFmwufVpb2VJEIZf-XQYQj0__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__1YqOlCaATcE-wCShwS4T-wi-Jm1zvCOhp1hRoPVEV-0__3SmaupS1KeMjZ9tVAFkJKTmFQxxHjqHTfiMctq1kWNY__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9RkW39WNpsgX9Y_bjN5IXQQlL29n65B-ZePafo5HVM8__4cbMhV9rxABS8QypJewYGh251YQvSE_0_eHqjPERl1c__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__IXz8z-CxwRdwL-3t8ZpsSiTkDJrnKkOAp5FVZ0Zmc8E__I7MKGvLKR7xvC_E8KVSqIYTlhIGEWR1s7XcC5xb4sfE__uw6Ab2czOpsS2uyFfYOOw7txlS_0wEjX5Nlz7q88Ox4.js" defer></script>
<script>function OptanonWrapper() {};</script>
  </div>

<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"IGR2Vs":true},"entitlements":{},"credits":{},"meters":{"IGR2Vs":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":1,"remainingCredits":0}},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>
