<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement"
    },
    "headline": "2021 Bentley Flying Spur brings new features, improved refinement",
    "description": "Crewe used digital prototypes to \u0022eliminate\u0022 noise and vibration from its luxury saloon ",
    "articleBody": " Bentley claims to have \u0022eliminated\u0022 noise, vibration and harshness (NVH) as part of a subtle round of updates for its Flying Spur saloon.  After a year on sale, the Mercedes-Benz S-Class rival has gained a raft of new standard equipment alongside the refinement-boosting tweaks, as well as an enhanced array of personalisation options. Bentley used \u0027virtual prototyping\u0027 processes to carry out acoustic tests on all parts of the car, identifying areas that produced \u0022unwanted cabin noise\u0022. Following the tests, some 40 different components of the car were lightened to make way for added soundproofing. By using virtual prototypes prior to carrying out the modifications, Bentley was able to minimise its testing mileage, and reduce the number of physical prototype cars in operation. Elsewhere, the Flying Spur is now equipped with the City Specification package as standard, which brings traffic sign recognition, hands-free boot opening, a top-down parking camera, welcoming lighting and automatically dimming mirrors.  A new cabin ioniser device emits negatively charged particles through the air conditioning vents, which create a static charge around airborne particles, causing them to stick to the nearest surface rather than float around the interior.  \u0022The result\u0022, Bentley said, \u0022is to remove such contaminants from the air that the occupants breathe, thus improving the feeling of wellness.\u0022 A new exterior colour option, Cambrian Grey, is available for 2021, as are a range of \u0027open-pore\u0027 wood veneers for the interior.  The Flying Spur remains available with a choice of V8 or W12 petrol motors, and is priced from £156,130. ",
    "articleSection": "News",
    "datePublished": "1970-01-01T01:00:00",
    "dateModified": "2021-05-10T14:56:43",
    "speakable": {
        "@type": "SpeakableSpecification",
        "cssSelector": [
            ".nav-title h1",
            ".views-field-field-intro-pull-quote-value .field-item"
        ]
    },
    "author": {
        "@type": "Person",
        "name": "Felix Page",
        "sameAs": [
            "https://twitter.com/felixpage95",
            "https://www.autocar.co.uk/users/felix-page"
        ]
    },
    "image": [
        {
            "@type": "ImageObject",
            "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_1.jpg",
            "width": 1600,
            "height": 1060
        },
        {
            "@type": "ImageObject",
            "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_2.jpg",
            "width": 1600,
            "height": 1060
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Autocar",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico",
            "width": 228,
            "height": 228
        },
        "parentOrganization": {
            "name": "Haymarket Media Group",
            "sameAs": [
                "https://www.haymarket.com/",
                "https://en.wikipedia.org/wiki/Haymarket_Media_Group",
                "https://www.wikidata.org/wiki/Q1457596",
                "https://dbpedia.org/page/Haymarket_Media_Group"
            ]
        }
    }
}</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Crewe claims to have used digital prototypes to &quot;eliminate&quot; noise and vibration from its luxury saloon" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Medium.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Light.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-700.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-italic.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-500.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-SemiBold.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300italic.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/109150" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Autocar" />
<meta property="og:url" content="https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" />
<meta property="og:title" content="2021 Bentley Flying Spur brings new features, improved refinement | Autocar" />
<meta property="og:description" content="Crewe claims to have used digital prototypes to &quot;eliminate&quot; noise and vibration from its luxury saloon" />
<meta property="og:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" />
<meta name="twitter:title" content="2021 Bentley Flying Spur brings new features, improved refinement" />
<meta name="twitter:description" content="Crewe claims to have used digital prototypes to &quot;eliminate&quot; noise and vibration from its luxury saloon" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_1.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "name": "Car news",
                "@id": "https://www.autocar.co.uk/car-news"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "name": "New cars",
                "@id": "https://www.autocar.co.uk/car-news/new-cars"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "name": "2021 Bentley Flying Spur brings new features, improved refinement",
                "@id": "https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement"
            }
        }
    ]
}</script>
<!-- Autocar Critical CSS -->
<style>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</style>
<script>
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 1048;
    window._sp_.config.content_control_callback = function () { } ;
    window._sp_.config.mms_domain = 'services.hmhost.co.uk' ;
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function (o) {
       var _sp_msg_id = parseInt(o.info.msg_id);
       var _sp_cookie_val = '';
       if (o.d.abp == true && _sp_msg_id > 0) {
        var date = new Date();
        sp_setCookie("sp", "whitelist", {expires : 365 });
       }
    };
    window._sp_.mms.cmd.push( function () {
       window._sp_.mms.startMsg();
    });

    function sp_setCookie(cname, cvalue, exdays) {
     var d = new Date();
     d.setTime(d.getTime() + (exdays*24*60*60*1000));
     var expires = "expires="+ d.toUTCString();
     document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
  </script>
<script type="text/plain" src="//tags.crwdcntrl.net/lt/c/6252/lt.min.js" class="optanon-category-4" ></script>
<script type="text/plain" src="//widgets.outbrain.com/outbrain.js" class="optanon-category-4" ></script>
<script type="text/plain" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js" class="optanon-category-4" ></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/twitter_button.js" class="optanon-category-4" ></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/facebook_like.js" class="optanon-category-4" ></script>
<script type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true" class="optanon-category-3" ></script>
<script type="text/plain" class="optanon-category-4" >
                   var twitterIntervalCount = 0;
                   var twitter = setInterval(function(){
                     if (++twitterIntervalCount === 5) {
                        if(typeof Drupal.behaviors.ws_tb !== 'undefined'){
                          Drupal.behaviors.ws_tb.attach();
                          clearInterval(twitter);
                        }
                     }


                  }, 500);
              </script>
<script type="text/plain" class="optanon-category-4" >
                    var facebookIntervalCount = 0;
                    var facebook = setInterval(function(){
                    if (++facebookIntervalCount === 5) {
                      if(typeof Drupal.behaviors.ws_fl !== 'undefined'){
                          Drupal.behaviors.ws_fl.attach();
                          clearInterval(facebook);
                      }
                    }
                   }, 500);
                  </script>
<script type="text/plain" class="optanon-category-3">
        Drupal.behaviors.oneSignal.attach();
    </script>
  <title>2021 Bentley Flying Spur brings new features, improved refinement | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">
  <!-- Load css only when we are on used-cars page or hero-block enabled -->
  
  <script defer="defer" async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script defer="defer" src="//platform.twitter.com/widgets.js"></script>
<script defer="defer" src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>

<!--[if lte IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<!--<![endif]-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer" async="async"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__7xBtNQbmESQUlLii6s9m0Fff1r1M8fd50iOz3Qpcg3A__VidZxalwttYKyFjfr4s-tDvityem6AtkbKrfiSaYWII__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__0IafDy33NRYMB6n6mDsp2MGm9J0wHECm-QKh1Xfnuz8__4qjzE72GMJFrB5SO83snvYSxKaUX8muVFtMOUtaUdAk__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__bFOh74rblCNfeAqBWGqF603OXHEBWOI8xUWm9gk-Mnw__EBNOtXb-FCEjFlZFDdnpg4YYSmssKyrojBPzZ8hk0lo__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-109150 node-type-news-article   i18n-en three-col section-car-news page-panels" >
  <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>      <div id="header">
    

    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-autocar-ads-overlay odd ad--block" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay" data-name="overlay" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-inimage even ad--block" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_inimage" data-name="inimage" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin odd ad--block ad--desktop" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_skin" data-name="skin" data-order="5"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin-mobile even ad--block ad--mobile" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_skin_mobile" data-name="skin_mobile" data-order="2"></div>
</div>

  
  </div>
</div>
    <div class="autocar-header--middle panel-display panel-1col clearfix" data-sticky="true">
    <div class="panel-panel panel-col">
        <div class="logo-region">
            <div class="logo-region-wrapper">
              
  <div class="site_title"   id="logo-block">

    
    
    
          <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home" /></a>    
    
    
  </div>
<div class="block block-header-login-status odd" >
  
      
  
  <div class="login-wrapper">
   <div id="login-menu-icon" class="icon-menu item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account-header.svg#Layer_1"></use></svg><ul class="menu-user icon-menu-sub">
      <li class="first"><a href="/user/login" class="login-link" title="Login to the Autocar website">Login</a></li>
      <li class="last"><a href="/user/register" title="Register to the Autocar website" class="register-link">Register</a></li>
    </ul>
   </div>
     <div class="icon-menu newsletter-icon newsletter-item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter-header.svg#Layer_1"></use></svg><ul class="newsletter-menu icon-menu-sub">
         <li class="first"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Sign up to newsletter" class="register-link" target="blank">Newsletter sign up</a></li>
       </ul>
   </div></div>
  
  </div>
<div class="block block-autocar-mobile-nav even" >
  
        <h2 class="block-title">Mobile navigation</h2>
    
  
  <div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h3>Tabs</h3><div class="nav--tabs"><div class="pane__inner"><div class="item-list"><ul><li class="menu-main active first" data-toggle="nav-pane--menu" role="button">Menu</li>
<li class="menu-user" data-toggle="nav-pane--user" role="button"><div class="user--anon nav__icon"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account.svg#Layer_1"></use>
    </svg>
  </div>
</div><div class="nav__title">My account</div></li>
<li class="menu-newsletter last" role="button"><div class="nav-newsletter nav__icon"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Subscribe to the Autocar newsletter" target="_blank"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter.svg#Layer_1"></use>
    </svg>
  </div>
</a></div><div class="nav__title">Subscribe to the Autocar newsletter</div></li>
</ul></div></div></div><h3>main menu</h3><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/" title="" class="menu__link"><span>Home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link"><span>Car Reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link"><span>Car News</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link"><span>Video</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" class="menu__link"><span>Opinion</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10 cars by segment" class="menu__link"><span>Best cars</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link"><span>Business</span></a></li>
<li class="menu__item is-expanded expanded"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/used-car-advice" title="Used car advice" class="menu__link"><span>Used car advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.autocar.co.uk/car-leasing" title="" class="menu__link"><span>Leasing</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" title="" class="menu__link"><span>Sell your car</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul></div></div><h3>User block</h3><div class="nav--pane nav-pane--user"><div class="pane__inner"><div class="item-list"><ul><li class="first">You are logged out.</li>
<li><a href="/user">Login</a></li>
<li class="last"><a href="/user/register">Register</a></li>
</ul></div></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
            </div>
        </div>
      
  <nav   id="top-login-wrapper" >

    
    
    
          <ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf" data-mlid="597"><a href="/" title="" class="menu__link"><span>Home</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="596"><a href="/car-reviews" class="menu__link"><span>Car Reviews</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="595"><a href="/car-news" class="menu__link"><span>Car News</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="594"><a href="/video" class="menu__link"><span>Video</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="598"><a href="/opinion" class="menu__link"><span>Opinion</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2047"><a href="/car-news/best-cars" title="Top 10 cars by segment" class="menu__link"><span>Best cars</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2043"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link"><span>Business</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/used-car-advice" title="Used car advice" class="menu__link"><span>Used car advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.autocar.co.uk/car-leasing" title="" class="menu__link"><span>Leasing</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" title="" class="menu__link"><span>Sell your car</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul>    
    
    
  </nav>
<div class="block block-autocar-onesignal-autocar-onesignal even" >
  
      
  
  <div class="onesignal-prompt"><a href="#" class="onesignal-ribbon" style="display:none"></a><div class="onesignal-dismiss" style="display:none"></div></div>
  
  </div>
    </div>
  </div>
  <div class="autocar-header-sticky">
    <div class="sticky-container">
      <div class="panel-panel">
        <div class="block block-page-logo odd" >
  
      
  
  <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home" /></a>
  
  </div>
<div class="block block-page-primary-links-expanded even" >
  
      
  
  <ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf" data-mlid="597"><a href="/" title="" class="menu__link"><span>Home</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="596"><a href="/car-reviews" class="menu__link"><span>Car Reviews</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="595"><a href="/car-news" class="menu__link"><span>Car News</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="594"><a href="/video" class="menu__link"><span>Video</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="598"><a href="/opinion" class="menu__link"><span>Opinion</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2047"><a href="/car-news/best-cars" title="Top 10 cars by segment" class="menu__link"><span>Best cars</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2043"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link"><span>Business</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/used-car-advice" title="Used car advice" class="menu__link"><span>Used car advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.autocar.co.uk/car-leasing" title="" class="menu__link"><span>Leasing</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" title="" class="menu__link"><span>Sell your car</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul>
  
  </div>
<div class="block block-header-login-status odd" >
  
      
  
  <div class="login-wrapper"><div class="icon-menu menu-wrap"><span>…</span></div><div class="wrapped-menu"><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf" data-mlid="597"><a href="/" title="" class="menu__link"><span>Home</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="596"><a href="/car-reviews" class="menu__link"><span>Car Reviews</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="595"><a href="/car-news" class="menu__link"><span>Car News</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="594"><a href="/video" class="menu__link"><span>Video</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="598"><a href="/opinion" class="menu__link"><span>Opinion</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2047"><a href="/car-news/best-cars" title="Top 10 cars by segment" class="menu__link"><span>Best cars</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2043"><a href="https://www.autocar.co.uk/car-news/industry" title="All the news from the Industry" class="menu__link"><span>Business</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/used-car-advice" title="Used car advice" class="menu__link"><span>Used car advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.autocar.co.uk/car-leasing" title="" class="menu__link"><span>Leasing</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" title="" class="menu__link"><span>Sell your car</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
</ul></li>
</ul></div>
   <div id="login-menu-icon" class="icon-menu item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account-header.svg#Layer_1"></use></svg><ul class="menu-user icon-menu-sub">
      <li class="first"><a href="/user/login" class="login-link" title="Login to the Autocar website">Login</a></li>
      <li class="last"><a href="/user/register" title="Register to the Autocar website" class="register-link">Register</a></li>
    </ul>
   </div>
     <div class="icon-menu newsletter-icon newsletter-item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter-header.svg#Layer_1"></use></svg><ul class="newsletter-menu icon-menu-sub">
         <li class="first"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Sign up to newsletter" class="register-link" target="blank">Newsletter sign up</a></li>
       </ul>
   </div></div>
  
  </div>
      </div>
    </div>
    <div class="autocar-header-sticky-bottom">
      <div class="block block-autocar-onesignal-autocar-onesignal even" >
  
      
  
  <div class="onesignal-prompt"><a href="#" class="onesignal-ribbon" style="display:none"></a><div class="onesignal-dismiss" style="display:none"></div></div>
  
  </div>
    </div>
  </div>
      <div class="autocar-header--bottom"><div class="block block-autocar-ads-banner2 odd ad--block ad--mobile" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_banner2" data-name="banner2" data-order="5"></div>
</div>

  
  </div>
</div>
  </div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      <div class="block block-page-breadcrumb odd" >
  
      
  
  <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/car-news">Car news</a><span class="separator"> › </span></li><li><a href="/car-news/new-cars">New cars</a><span class="separator"> › </span></li><li>2021 Bentley Flying Spur brings new features, improved refinement</li></ol></nav>
  
  </div>
<div class="block block-autocar-ads-masthead1 odd ad--block ad--desktop" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_masthead1" data-name="masthead1" data-order="2"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-banner1 even ad--block" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_banner1" data-name="banner1" data-order="3"></div>
</div>

  
  </div>
      
  <!-- start of featured wrapper -->
  
      <div class="content-header">
      <div id="wrapper-pagination-sub-nav">
    <div id="pagination-sub-nav">
        <div class="left">
            <div class="back-link"><a href="/car-news" title="BACK TO ALL NEWS"><span class="arrow"></span><span class="text">BACK TO ALL NEWS</span></a></div>
            <div class="current">Currently reading: <span class="current-title">2021 Bentley Flying Spur brings new features, improved refinement</span></div>
        </div>
        <div class="right">
            <div class="up-next">UP NEXT</div>
            <div class="next-link"><a href="/car-news/new-cars/new-2023-porsche-macan-ev-shown-testing-official-images" title="New 2023 Porsche Macan EV shown testing in official images"><span class="text">New 2023 Porsche Macan EV shown testing in official images</span><span class="arrow"></span></a></div>
        </div>
    </div>
    <div class="progress"></div>
</div>

  <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">2021 Bentley Flying Spur brings new features, improved refinement</h1>    
    
    
  </div>

  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Crewe claims to have used digital prototypes to &quot;eliminate&quot; noise and vibration from its luxury saloon </div></div></div>    
    
    
  </div>
    </div>
  
<div class="content-wrapper">
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <!-- start of left sidebar -->
          <div class="col-left">
        <div class="block block-social-share even" >
  
      
  
  <div class="social-share--wrapper sticky">
  <div class="social-share sticky">
    <div class="social-share--title">Share</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&sdk=joey&u=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&display=popup&ref=plugin&src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&count=horizontal&via=autocar&text=2021 Bentley Flying Spur brings new features, improved refinement&counturl=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" rel="nofollow">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=2021 Bentley Flying Spur brings new features, improved refinement&body=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" target="_blank">
          <svg viewBox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>
      </div> <!-- end of left sidebar -->
    
    
    <div class="col-center">
              <div class="content-top">
          <div class="block block-carousel even" >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><div class="open-gallery" > Open gallery</div ><ul class="slides"><li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_1.jpg?itok=2s3LIoCG" width="900" height="596" alt="Flying Spur in detail   1" title="Flying Spur in detail   1" />    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_2.jpg?itok=9AzHFI3n" width="900" height="596" alt="Flying Spur in detail   2" title="Flying Spur in detail   2" />    </div>
      </li>
</ul></div><div id="sitewide-carousel" class="flexslider"><ul class="slides"><li>
      <div class="image-field-image">
      <img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_1.jpg?itok=HwzL2abu" width="160" height="100" alt="Flying Spur in detail   1" title="Flying Spur in detail   1" />    </div>
      </li>
<li>
      <div class="image-field-image">
      <img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/flexslider_thumbnail/public/images/car-reviews/first-drives/legacy/flying_spur_in_detail_-_2.jpg?itok=qSdzXL2c" width="160" height="100" alt="Flying Spur in detail   2" title="Flying Spur in detail   2" />    </div>
      </li>
</ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>

  
  </div>
        </div>
      
      <div class="main">
        <div class="content">
                      <div class="block block-social-share odd  social-share-mobile-top" >
  
      
  
  <div class="social-share--wrapper ">
  <div class="social-share ">
    <div class="social-share--title">Share story</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&sdk=joey&u=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&display=popup&ref=plugin&src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&count=horizontal&via=autocar&text=2021 Bentley Flying Spur brings new features, improved refinement&counturl=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" rel="nofollow">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=2021 Bentley Flying Spur brings new features, improved refinement&body=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" target="_blank">
          <svg viewBox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>


    
    
    
          <div class="personality-wrapper">

    
    
    
          <div class="personality-image"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/luc_2663.jpg?itok=vW5dcESP" width="43" height="43" alt="Felix Page Autocar writer" title="Felix Page" /></div></div></div></div>    
    
    
<div class="block block-author-details even" >
  
      
  
  
  <div class="personality-type"  >

    
    
    
          <div class="type news_article">News</div>    
    
    
  </div>


    
    
    
          <div class="personality-author"><div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="personality">by <a title="Felix Page" href="https://www.autocar.co.uk/users/felix-page"><span itemprop="name">Felix Page</span></a></div>
</div>    
    
    
<span class="read-time">2 mins read</span>

    
    
    
          <div class="personality-date">10 May 2021</div>    
    
    


    
    
    
          <div class="personality-tw"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/felixpage95" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="en">Follow @felixpage95</a></div></div></div></div>    
    
    

  
  </div>
</div>    
    
    
<div class="block block-node odd" >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div>
<p><a href="/car-reviews/bentley">Bentley</a> claims to have "eliminated" noise, vibration and harshness (NVH) as part of a subtle round of updates to its new&nbsp;<a href="/car-review/bentley/flying-spur">Flying Spur saloon</a>.&nbsp;</p>
<p>After a year on sale, the <a href="/car-review/mercedes-benz/s-class">Mercedes-Benz S-Class</a> rival has gained a raft of new standard equipment alongside the refinement-boosting tweaks, as well as an enhanced array of personalisation options.</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article"><div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_native_article" data-name="native_article" data-order="10"></div>
</div>
</div></div>
<p>Bentley used 'virtual prototyping' processes to carry out acoustic tests on all parts of the car, identifying areas that produced "unwanted cabin noise". Following the tests, some 40 different components of the car were lightened to make way for additional soundproofing.</p>
<p>By using virtual prototypes prior to carrying out the modifications, Bentley was able to minimise its testing mileage&nbsp;and reduce the number of physical prototype cars in operation.</p>
<p>Elsewhere, the Flying Spur is now equipped with the City Specification package as standard, which brings traffic-sign recognition, hands-free boot opening, a top-down parking camera, welcoming lighting and automatically dimming mirrors.&nbsp;</p>
<p>A new cabin ioniser emits negatively charged particles through the air-conditioning vents, which create a static charge around airborne particles, causing them to stick to the nearest surface rather than float around the interior.&nbsp;"The result", Bentley said, "is to remove such contaminants from the air that the occupants breathe, thus improving the feeling of wellness."</p>
<p>A new exterior paint colour, Cambrian Grey, is available for 2021, as are a range of 'open-pore' wood veneers for the interior.&nbsp;</p>
<p>The Flying Spur remains available with a choice of V8 or W12 petrol engines&nbsp;and is priced from &pound;156,130.&nbsp;</p></p>
<p><strong>READ MORE</strong></p>
<p><a href="/car-review/bentley/flying-spur/first-drives/bentley-flying-spur-v8-2021-uk-review"><strong>Bentley Flying Spur V8 2021 UK review</strong></a></p>
<p><a href="/car-news/features/cream-crop-bentley-flying-spur-vs-mercedes-s-class"><strong>The cream of the crop? Bentley Flying Spur vs Mercedes S-Class&#8203;</strong></a></p>
<p><a href="/car-review/bentley/flying-spur"><strong>Bentley Flying Spur: full road test</strong></a></p>
</div></body></html>
</div></div></div>
  
  </div>
<div class="digiteka-player" id="autocar_digiteka"></div>
<div class="block block-topic-tags even" >
  
      
  
  <ul class="topic-tags">
      <li><a href="https://www.autocar.co.uk/car-news">Car news</a></li>
      <li><a href="https://www.autocar.co.uk/car-news/new-cars">New cars</a></li>
  </ul>

  
  </div>
<div class="block block-social-share odd  social-share-mobile-bottom" >
  
      
  
  <div class="social-share--wrapper ">
  <div class="social-share ">
    <div class="social-share--title">Share story</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&sdk=joey&u=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&display=popup&ref=plugin&src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement&count=horizontal&via=autocar&text=2021 Bentley Flying Spur brings new features, improved refinement&counturl=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" rel="nofollow">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=2021 Bentley Flying Spur brings new features, improved refinement&body=https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" target="_blank">
          <svg viewBox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>
<div class="block block-heycar-used-cars-carousel-block even" >
  
      
  
  <div class="used-cars-carousel">
      <h3>Used cars for sale</h3>
    <div class="swiper-container used-cars">
    <div class="swiper-wrapper">
      <div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2019-60-w12-4dr-auto-783668cc">
          <figure>
            <div class="image" style="background-image: url(https://images.heycar.co.uk/vehicles/pictures/196b3e21d36c90a46319ba526d20de44/2010181f96554fcc8b02ded9bb7faf65.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2019-60-w12-4dr-auto-783668cc">Bentley Flying Spur 6.0 W12 4dr Auto </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2019</div></div>
          <div class="col"><div class="item_value item_value--price">£139,850</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">8,000<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Automatic</div></div>
          <div class="col"><div class="item_value item_value--door">4</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2019-60-w12-4dr-auto-783668cc" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-a8006971">
          <figure>
            <div class="image" style="background-image: url(https://images.heycar.co.uk/vehicles/pictures/c084a349f99580ba0c9d7f0648157417/00aa4ed314e9689b543e96924a886068.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-a8006971">Bentley Flying Spur 6.0 W12 4dr Auto </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2020</div></div>
          <div class="col"><div class="item_value item_value--price">£185,000</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">1,200<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Automatic</div></div>
          <div class="col"><div class="item_value item_value--door">4</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-a8006971" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-c4bb0fd2">
          <figure>
            <div class="image" style="background-image: url(https://images.heycar.co.uk/vehicles/pictures/ac89f0db91238b5995e1ebbf9e683ab3/5317ec90ee31eefc2d02befcc124e080.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-c4bb0fd2">Bentley Flying Spur 6.0 W12 4dr Auto </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2020</div></div>
          <div class="col"><div class="item_value item_value--price">£191,990</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">1,000<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Automatic</div></div>
          <div class="col"><div class="item_value item_value--door">4</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-c4bb0fd2" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-3dc912fb">
          <figure>
            <div class="image" style="background-image: url(https://images.heycar.co.uk/vehicles/pictures/7421d5d844eb428b92ec2a5efda456d8/387e9d97f9803d54b548fadeacc0907f.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-3dc912fb">Bentley Flying Spur 6.0 W12 4dr Auto </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2020</div></div>
          <div class="col"><div class="item_value item_value--price">£204,990</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">100<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Automatic</div></div>
          <div class="col"><div class="item_value item_value--door">4</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-3dc912fb" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-b32fb03a">
          <figure>
            <div class="image" style="background-image: url(https://images.heycar.co.uk/vehicles/pictures/ed1b23750d201d26029e915459df3791/f93ccbfbdea13ddd09533961814157b7.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-b32fb03a">Bentley Flying Spur 6.0 W12 4dr Auto </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2020</div></div>
          <div class="col"><div class="item_value item_value--price">£215,000</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">1,000<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Automatic</div></div>
          <div class="col"><div class="item_value item_value--door">4</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/bentley/flying-spur-saloon/bentley-flying-spur-saloon-6.0-w12-4dr-auto/bentley-flying-spur-2020-60-w12-4dr-auto-b32fb03a" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
    </div>
    <!-- Add Pagination -->
    <div class="swiper-pagination used-cars-pagination"></div>

    <!-- Add Arrows -->
    <div class="swiper-button-next used-cars-next"></div>
    <div class="swiper-button-prev used-cars-prev"></div>
  </div>
</div>

  
  </div>
<div class="block block-autocar-newsletter-autocar-newsletter-signup-form odd" >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
            <div class="are-you-as-passionate"><h4>Newsletter</h4><span>Are you as passionate about cars as we are?<br />Get all the best car news, reviews and opinion direct to your inbox three times a week.</span></div><div class="subscribe-to-the-aut"><span class=""> Subscribe to the Autocar newsletter now.</span></div><form action="/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" method="post" id="autocar-newsletter-signup-form" accept-charset="UTF-8"><div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input placeholder="Insert email" type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" /> <span class="field-suffix"><div class="signup-errors"></div></span>
</div>
<input type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4HBJD8BcJsObc-yKcgA0xFzLNs58Qn1Ik3kfvcPjx6o" />
<input type="hidden" name="form_id" value="autocar_newsletter_signup_form" />
</div></form>
          <div class="signup-notice haymarket-media-group">Haymarket Media Group, publishers of Autocar takes your privacy seriously. You can unsubscribe at any time using the unsubscribe mechanism on any email you receive from us. We will use your information to ensure you receive messages that are relevant to you. To learn more about how we use the information you provide to us please see our <a href="https://www.haymarket.com/PrivacyPolicy.aspx" target="_blank">Full Privacy Notice</a>.</div>    </div>
  </div>
</div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external even" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal odd" >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/new-cars/2021-bentley-flying-spur-brings-new-features-improved-refinement" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
</p>                              </div>
      </div>
    </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd" >
  
      
  
  <div class="block block-autocar-ads-mpu-flexible1 odd ad--block ad--desktop" >
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider ad--slider--large"><div class="ad--slot" data-slotId="gpt_7294_mpu_flexible1" data-name="mpu_flexible1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-mpu1 even ad--block ad--mobile" >
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotId="gpt_7294_mpu1" data-name="mpu1" data-order="1"></div>
</div>

  
  </div>

  <div class="car-finder"  >

    
          <h3>Find an Autocar review</h3>    
    
          <form class="car-finder-form" data-url="https://www.autocar.co.uk/ajax/car-models/" action="/opinion/motorsport/racing-lines-life-after-career-ending-f1-crash" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select class="car-finder-make-chooser form-select" id="edit-make" name="make"><option value="0" selected="selected">Make</option><option value="1286">Abarth</option><option value="2456">AC Cars</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="2338">Donkervoort</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="2336">Gordon Murray Automotive</option><option value="116">Great Wall</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="2465">Human Horizons</option><option value="119">Hyundai</option><option value="2194">Ineos</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="121">Jaguar</option><option value="2168">Jannarelly</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="2458">Lucid</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="2385">MK Sportscars</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select class="car-finder-model-chooser form-select" disabled="disabled" id="edit-model" name="model"><option value="0">Select model</option></select>
</div>
<input class="car-finder-search form-submit" type="submit" id="edit-search" name="op" value="Search all reviews" /></div></form>    
    
    
  </div>
<div class="block block-latest-drives even" >
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 odd" >
  
        <h2 class="block-title">Latest Drives</h2>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-a6bd44e392a1593664581409ce871921">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/ford/s-max/first-drives/ford-s-max-25-duratec-fhev-2021-uk-review"><picture  title="1 Ford S Max Hybrid 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ford-s-max-hybrid-2021-uk-fd-hero-front.jpg?itok=0eo0BCL-&amp;timestamp=1620394975 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ford-s-max-hybrid-2021-uk-fd-hero-front.jpg?itok=El6N69OR&amp;timestamp=1620394975 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ford S Max Hybrid 2021 UK FD hero front" title="1 Ford S Max Hybrid 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/ford/s-max/first-drives/ford-s-max-25-duratec-fhev-2021-uk-review">Ford S-Max 2.5 Duratec FHEV 2021 UK review</a></h2>      </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 even" >
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-1e17e88fe6ad99d7918cae26e9fd7de0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/kuga/first-drives/ford-kuga-25-duratec-fhev-2021-uk-review"><picture  title="1 Ford Kuga FHEV 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ford-kuga-fhev-2021-uk-fd-hero-front.jpg?itok=nZ-DzMtE&amp;timestamp=1620222967 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ford-kuga-fhev-2021-uk-fd-hero-front.jpg?itok=drfQU0y9&amp;timestamp=1620222967 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ford Kuga FHEV 2021 UK FD hero front" title="1 Ford Kuga FHEV 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/ford/kuga/first-drives/ford-kuga-25-duratec-fhev-2021-uk-review">Ford Kuga 2.5 Duratec FHEV 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/mini/john-cooper-works/first-drives/mini-john-cooper-works-2021-uk-review"><picture  title="1 Mini JCW 2021 UK LHD FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-mini-jcw-2021-uk-lhd-fd-hero-front.jpg?itok=7mieTsae&amp;timestamp=1620307686 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-mini-jcw-2021-uk-lhd-fd-hero-front.jpg?itok=qd3WJiEl&amp;timestamp=1620307686 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Mini JCW 2021 UK LHD FD hero front" title="1 Mini JCW 2021 UK LHD FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/mini/john-cooper-works/first-drives/mini-john-cooper-works-2021-uk-review">Mini John Cooper Works 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-performance-package-2021-uk-review"><picture  title="1 Volkswagen Golf R performance pack 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-volkswagen-golf-r-performance-pack-2021-uk-fd-hero-front.jpg?itok=VpKclv-V&amp;timestamp=1619778048 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-volkswagen-golf-r-performance-pack-2021-uk-fd-hero-front.jpg?itok=gXrPUJN-&amp;timestamp=1619778048 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Volkswagen Golf R performance pack 2021 UK FD hero front" title="1 Volkswagen Golf R performance pack 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-performance-package-2021-uk-review">Volkswagen Golf R Performance Package 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-hard-top-commercial-2021-uk-review"><picture  title="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-land-rover-defender-hard-top-commercial-90-uk-fd-hero-front.jpg?itok=KxmBBswH&amp;timestamp=1619702424 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-land-rover-defender-hard-top-commercial-90-uk-fd-hero-front.jpg?itok=ln8ZKPk3&amp;timestamp=1619702424 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front" title="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-hard-top-commercial-2021-uk-review">Land Rover Defender Hard Top commercial 2021 UK review</a></h2>      </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom odd  cta--button" >
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  <div class="our-verdict"  >

    
          <h2>Read our review</h2>    
    
          <div class="view view-fautocar-car-verdict view-id-fautocar_car_verdict view-display-id-panel_pane_1 view-dom-id-06c1d75350c475ea610f76e0b3d9c4c7">
        
  
  
      <div class="view-content">
        <div>
    <div class="field field-name-node-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Car review</div></div></div><div class="field field-name-field-intro-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/car-review/bentley/flying-spur"><picture  title="Bentley Flying Spur 2020 road test review - hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/1-bentley-flying-spur-2020-rt-hero-front.jpg?itok=AL3lRych&amp;timestamp=1595242261 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_medium_breakpoints_theme_autocar_desktop_1x/public/1-bentley-flying-spur-2020-rt-hero-front.jpg?itok=V1fl21Wt&amp;timestamp=1595242261 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="Bentley Flying Spur 2020 road test review - hero front" title="Bentley Flying Spur 2020 road test review - hero front" />
</picture></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h3><a href="/car-review/bentley/flying-spur">Bentley Flying Spur</a></h3></div></div></div><p>Continental’s four-door sibling suddenly has some imposing boots to fill. Is it up to it?</p><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="read-review-btn"><a href="/car-review/bentley/flying-spur" class="">Read our review</a></div></div></div></div>  </div>
    </div>
  
  
  
  
  
  
</div>    
    
    
  </div>

  
  </div>
              </div>

      </div>

        
    <div class="col-center full-width">
    <div class="content-bottom">
      <div class="block block-autocar-comments odd" >
  
      
  
  <div class="comments-container">
  <div id="comments-wrapper">
    <div id="comments-count-wrapper">
          </div>
    <div class="comment-box comments-form" id="comments">
      <div class="comments-box-inner">
  <div class="box"  >

    
    <a class="comments--add-comment">Add a comment…</a>
    <div class="comments--add-comment-form hidden">
              <h3>Add your comment</h3>      
      
              <div class="content"><a href="/user/login?destination=node/109150%23comment-form">Log in</a> or <a href="/user/register?destination=node/109150%23comment-form">register</a> to post comments</div>      
      
          </div>

  </div>
<div class="block block-ac-comments even" >
  
      
  
  
  
  </div>
</div>    </div>
  </div>
</div>

  
  </div>
    </div>
  </div>
        <div class="col-right col-right-mobile">
      <div class="block block-mobile-sitewide-sidebar-type-3 even" >
  
      
  
  
  <div class="car-finder"  >

    
          <h3>Find an Autocar car review</h3>    
    
          <form class="car-finder-form" data-url="https://www.autocar.co.uk/ajax/car-models/" action="/car-news/our-cars/vauxhall-astra-long-term-test-review-first-service" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-make">
 <select class="car-finder-make-chooser form-select" id="edit-make" name="make"><option value="0" selected="selected">Choose a make</option><option value="1286">Abarth</option><option value="2456">AC Cars</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="2338">Donkervoort</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="1166">Geely</option><option value="115">Ginetta</option><option value="2336">Gordon Murray Automotive</option><option value="116">Great Wall</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="2465">Human Horizons</option><option value="119">Hyundai</option><option value="2194">Ineos</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="121">Jaguar</option><option value="2168">Jannarelly</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="2458">Lucid</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="2385">MK Sportscars</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="174">Westfield</option><option value="2142">Xpeng</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select class="car-finder-model-chooser form-select" disabled="disabled" id="edit-model" name="model"><option value="0">Then a model</option></select>
</div>
<input class="car-finder-search form-submit" type="submit" id="edit-search" name="op" value="Find review" /></div></form>    
    
    
  </div>
<div class="block block-latest-drives odd" >
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 even" >
  
        <h2 class="block-title">Latest Drives</h2>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-a6bd44e392a1593664581409ce871921">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/ford/s-max/first-drives/ford-s-max-25-duratec-fhev-2021-uk-review"><picture  title="1 Ford S Max Hybrid 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ford-s-max-hybrid-2021-uk-fd-hero-front.jpg?itok=0eo0BCL-&amp;timestamp=1620394975 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ford-s-max-hybrid-2021-uk-fd-hero-front.jpg?itok=El6N69OR&amp;timestamp=1620394975 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ford S Max Hybrid 2021 UK FD hero front" title="1 Ford S Max Hybrid 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/ford/s-max/first-drives/ford-s-max-25-duratec-fhev-2021-uk-review">Ford S-Max 2.5 Duratec FHEV 2021 UK review</a></h2>      </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 odd" >
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-1e17e88fe6ad99d7918cae26e9fd7de0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/ford/kuga/first-drives/ford-kuga-25-duratec-fhev-2021-uk-review"><picture  title="1 Ford Kuga FHEV 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ford-kuga-fhev-2021-uk-fd-hero-front.jpg?itok=nZ-DzMtE&amp;timestamp=1620222967 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ford-kuga-fhev-2021-uk-fd-hero-front.jpg?itok=drfQU0y9&amp;timestamp=1620222967 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ford Kuga FHEV 2021 UK FD hero front" title="1 Ford Kuga FHEV 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/ford/kuga/first-drives/ford-kuga-25-duratec-fhev-2021-uk-review">Ford Kuga 2.5 Duratec FHEV 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/mini/john-cooper-works/first-drives/mini-john-cooper-works-2021-uk-review"><picture  title="1 Mini JCW 2021 UK LHD FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-mini-jcw-2021-uk-lhd-fd-hero-front.jpg?itok=7mieTsae&amp;timestamp=1620307686 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-mini-jcw-2021-uk-lhd-fd-hero-front.jpg?itok=qd3WJiEl&amp;timestamp=1620307686 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Mini JCW 2021 UK LHD FD hero front" title="1 Mini JCW 2021 UK LHD FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/mini/john-cooper-works/first-drives/mini-john-cooper-works-2021-uk-review">Mini John Cooper Works 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-performance-package-2021-uk-review"><picture  title="1 Volkswagen Golf R performance pack 2021 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-volkswagen-golf-r-performance-pack-2021-uk-fd-hero-front.jpg?itok=VpKclv-V&amp;timestamp=1619778048 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-volkswagen-golf-r-performance-pack-2021-uk-fd-hero-front.jpg?itok=gXrPUJN-&amp;timestamp=1619778048 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Volkswagen Golf R performance pack 2021 UK FD hero front" title="1 Volkswagen Golf R performance pack 2021 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/volkswagen/golf-r/first-drives/volkswagen-golf-r-performance-package-2021-uk-review">Volkswagen Golf R Performance Package 2021 UK review</a></h2>      </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-hard-top-commercial-2021-uk-review"><picture  title="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-land-rover-defender-hard-top-commercial-90-uk-fd-hero-front.jpg?itok=KxmBBswH&amp;timestamp=1619702424 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-land-rover-defender-hard-top-commercial-90-uk-fd-hero-front.jpg?itok=ln8ZKPk3&amp;timestamp=1619702424 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front" title="1 Land Rover Defender Hard Top Commercial 90 UK FD hero front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/land-rover/defender/first-drives/land-rover-defender-hard-top-commercial-2021-uk-review">Land Rover Defender Hard Top commercial 2021 UK review</a></h2>      </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom even  cta--button" >
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  
  </div>
    </div>
    </div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      

    
    
    
          <div id="footer-wrapper">
    <div class="footer-pre">
        <div class="more-from-block">
            <h2 class="more-from">More from Autocar</h2>
        </div>
        <div class="swiper-container footer-swiper">
            <div class="swiper-wrapper">
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-5s odd" >
  
        <h2 class="block-title">Top 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-small-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-latest-car-reviews even" >
  
        <h2 class="block-title">Latest car reviews</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
                </div>
                <div class="swiper-slide">
                  <div class="block block-menu-menu-top-manufacturers odd" >
  
        <h2 class="block-title">Top manufacturers</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkswagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
                </div>
            </div>
            <!-- Add Arrows -->
            <div class="swiper-button-next"></div>
            <div class="swiper-button-prev"></div>
        </div>
    </div>

    <div class="footer">
        <div class="social mobile">
          <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
        </div>
                        <div class="subscribe-region desktop">
                                    <div class="col">
                        <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                    </div>
                                                    <div class="col">
                        <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                    </div>
                              </div>
                  <div class="blocks">
            <div class="col">
              <div class="block block-menu-menu-quick-search odd" >
  
        <h2 class="block-title">Quick search</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Latest car reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Latest videos</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link">Used cars for sale</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-we-recommend even" >
  
        <h2 class="block-title">We recommend</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-legal-bits odd" >
  
        <h2 class="block-title">Legal bits</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf leaf"><a href="http://complaints.haymarket.com/" class="menu__link" target="_blank">Complaints</a></li>
<li class="menu__item is-leaf last leaf"><a href="/" class="menu__link optanon-show-settings" target="_blank">Cookie Settings</a></li>
</ul>
  
  </div>
            </div>
            <div class="col">
              <div class="block block-menu-menu-about-autocar even" >
  
        <h2 class="block-title">About Autocar</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link">Latest magazine issue</a></li>
</ul>
  
  </div>
<div class="block block-autocar-ads-overlay2 odd ad--block ad--desktop" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay2" data-name="overlay2" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m2 even ad--block ad--mobile" >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay-m2" data-name="overlay-m2" data-order="6"></div>
</div>

  
  </div>
            </div>
        </div>
                <div class="subscribe-region mobile">
                            <div class="col">
                    <h2 class="block-title"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" target="_blank">Subscribe to our newsletter</a></h2>
                </div>
                                        <div class="col">
                    <h2 class="block-title"><a href="http://www.themagazineshop.com/Autocar" target="_blank">Subscribe to Autocar magazine</a></h2>
                </div>
                      </div>
          </div>
    <div class="footer-sub">
        <div class="col">
            <div class="copyright">
              <div class="block block-copyright-notice-footer-copyright-notice even" >
  
      
  
  <a href="http://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is part of <a href="https://www.haymarket.com/brands/" target="_blank">Haymarket Automotive</a>, a division of <a href="https://www.haymarket.com/" target="_blank">Haymarket Media Group</a> © Haymarket Media Group 2020</span>
  
  </div>
            </div>
        </div>
        <div class="col">
          <div class="ipso-logo">
            <a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img src="/sites/autocar.co.uk/themes/custom/autocar/images/ipso_regulated.png"></a>
          </div>
        </div>
        <div class="col">
            <div class="social desktop">
              <div class="block block-autocar-footer-footer-social-icons even" >
  
        <h2 class="block-title">Footer social icons</h2>
    
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="http://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="http://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
            </div>
        </div>
    </div>
</div>
    
    
    
    </div>
    <script defer="defer" data-domain-script="9f465509-f089-463e-9237-9037f779ce9c" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script>
<script defer="defer" async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer="defer" src="//www.ultimedia.com/js/common/smart.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__5V5QqNYl8zWjejGuaoQXQ46dF3ULhnU3YqfiaeV0L_Y__bpfLA8lRHsbfKcxtVzI5eacImJGlkL0jdlYbxaXmXCI__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script>/*! loadCSS. [c]2020 Filament Group, Inc. MIT License */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media, attributes ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
		// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		// `attributes` [OPTIONAL] is the Object of attribute name/attribute value pairs to set on the stylesheet's DOM Element.
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		// Set any of the provided attributes to the stylesheet DOM Element.
		if( attributes ){
			for( var attributeName in attributes ){
				if( attributes.hasOwnProperty( attributeName ) ){
					ss.setAttribute( attributeName, attributes[attributeName] );
				}
			}
		}
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
</script>
<script>/*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
/* global navigator */
/* exported onloadCSS */
function onloadCSS( ss, callback ) {
	var called;
	function newcb(){
			if( !called && callback ){
				called = true;
				callback.call( ss );
			}
	}
	if( ss.addEventListener ){
		ss.addEventListener( "load", newcb );
	}
	if( ss.attachEvent ){
		ss.attachEvent( "onload", newcb );
	}

	// This code is for browsers that don’t support onload
	// No support for onload (it'll bind but never fire):
	//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
	//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
	//	* Android 2.3 (Pantech Burst P9070)

	// Weak inference targets Android < 4.4
 	if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
		ss.onloadcssdefined( newcb );
	}
}
</script>
<script>
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.expand = 300;

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
<script>
function advagg_mod_5() {
  // Count how many times this function is called.
  advagg_mod_5.count = ++advagg_mod_5.count || 1;
  try {
    if (advagg_mod_5.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_5.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_5.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_5, 250);
    }
  }
}
function advagg_mod_5_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_5();
  }
  else {
    window.setTimeout(advagg_mod_5_check, 250);
  }
}
advagg_mod_5_check();</script>
<script>
function advagg_mod_6() {
  // Count how many times this function is called.
  advagg_mod_6.count = ++advagg_mod_6.count || 1;
  try {
    if (advagg_mod_6.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_6.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_6.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_6, 250);
    }
  }
}
function advagg_mod_6_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_6();
  }
  else {
    window.setTimeout(advagg_mod_6_check, 250);
  }
}
advagg_mod_6_check();</script>
<script>
function advagg_mod_7() {
  // Count how many times this function is called.
  advagg_mod_7.count = ++advagg_mod_7.count || 1;
  try {
    if (advagg_mod_7.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_7.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_7.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_7, 250);
    }
  }
}
function advagg_mod_7_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_7();
  }
  else {
    window.setTimeout(advagg_mod_7_check, 250);
  }
}
advagg_mod_7_check();</script>
<script>
function advagg_mod_8() {
  // Count how many times this function is called.
  advagg_mod_8.count = ++advagg_mod_8.count || 1;
  try {
    if (advagg_mod_8.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_8.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_8.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_8, 250);
    }
  }
}
function advagg_mod_8_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_8();
  }
  else {
    window.setTimeout(advagg_mod_8_check, 250);
  }
}
advagg_mod_8_check();</script>
<script>
function advagg_mod_9() {
  // Count how many times this function is called.
  advagg_mod_9.count = ++advagg_mod_9.count || 1;
  try {
    if (advagg_mod_9.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_9.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_9.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_9, 250);
    }
  }
}
function advagg_mod_9_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_9();
  }
  else {
    window.setTimeout(advagg_mod_9_check, 250);
  }
}
advagg_mod_9_check();</script>
<script>var ULTIMEDIA_mdtk = "02009746";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "autocar_digiteka";
var ULTIMEDIA_async = false;
</script>
<script>
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      onloadCSS(loadCSS("/sites/autocar.co.uk/files/advagg_css/css__DKoPbOn9jl80-Og8YLkhYu7hQ5-pLofknGEKb0LHUVE__yKGPRDPLR4Wme0a6vWEJQo028q2aOmNDPwzb1-KPW-M__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.css", document.getElementById("advagg_loadcss_0")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_1, 40);
    }
  }
}
function advagg_mod_1_check() {
  if (window.loadCSS) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 40);
  }
}
advagg_mod_1_check();</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer" async="async"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__Mn2_Iu-mIOTgoAT9nVsh3GQsKeszevudqTb356Rtnwg__8zyGaa2L7s14YKF4uZ3kP-pIJpdt9VjLQYI0IyWOh6s__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__IXz8z-CxwRdwL-3t8ZpsSiTkDJrnKkOAp5FVZ0Zmc8E__KSO436HtpZdTmuBFBkHM_LuLxWS4IDKJDuKZjgxjmWY__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__MUnumrG49YtzWSDN8rsyfstefCP6JcOt51PTElfdeV8__zvtkYmrlxTzzHSgIzC-qDRDfz4R1y_wYXpZj7Lfg8tI__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.js" defer="defer"></script>
<script>function OptanonWrapper() {};</script>
  </div>

  <!-- Load css only when we are not on used-cars page -->
  <noscript id="advagg_loadcss_0">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__DKoPbOn9jl80-Og8YLkhYu7hQ5-pLofknGEKb0LHUVE__yKGPRDPLR4Wme0a6vWEJQo028q2aOmNDPwzb1-KPW-M__38URucEoaSXZVZT0UA7aDPQqhbAXISGdO7lE_IlSnd8.css" media="all" />
</noscript></body>
</html>
