<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits"
    },
    "headline": "Jaguar Land Rover boosts revenue but chip shortage hurts profits",
    "description": "JLR posted revenues of £4.7bn last quarter – a 22% increase – but has an order backlog of 155,000 vehicles",
    "articleBody": " Jaguar Land Rover reported a 22% uptick in revenue last financial quarter, citing an improvement in wholesale volumes and component supply over the second quarter, but the semiconductor shortage continues to restrict its profitability.  In the three months to December 2021 – the third quarter of the fiscal year – JLR delivered 69,182 cars to dealers, an 8% increase on the previous quarter, and boosted vehicle output by 41% to 72,184 units.  Revenue climbed to £4.7 billion for the quarter, compared to £3.9bn in Q2, while its pre-tax margin increased to 1.4% and its free cash flow to £164 million. However, pre-tax profits came in at a £9 million loss – which contrasts heavily with a £439m pre-tax profit in the same period the year before.  JLR enters the final financial quarter with £4.5bn in cash and short-term investments, and notes that it has an undrawn revolving credit facility of £2 billion available until July of this year, which goes down to £1.5bn through March 2024. The company notes that the ongoing chip shortage – and the resultant shortfall in dealer stock – continues to restrict sales volumes. Retail sales fell 13.6% last quarter to 80,126 vehicles – which is a more significant 36.6% down on the same period in 2020. But supply of semiconductor chips did improve during the quarter, and JLR is \u0022engaging with first-tier suppliers and directly with the chip manufacturers to secure supply longer-term\u0022. It therefore expects profits to improve further in this current quarter, and has not adjusted any of the medium- or long-term financial targets outlined as part of CEO Thierry Bolloré\u0027s bold Reimagine strategy. Year-on-year, JLR increased the proportion of electric vehicle retail sales, comprising mild-hybrids, plug-in hybrids and battery-electric vehicles, from 53% to 69%, and diversified its model, thanks to a 30% increase in wholesales of the new Range Rover. The company currently has 155,000 orders to fulfil, an increase of 30,000 units over the second quarter, which it attributes to \u0022strong demand for the new Range Rover\u0022 ahead of deliveries beginning in the final quarter of this year. Bolloré said: \u0022Whilst semiconductor supplies have continued to constrain sales this quarter, we continue to see very strong demand for our products underlining the desirability of our vehicles. The global order book is at record levels and has grown an incredible 30,000 units for the New Range Rover before deliveries even start this quarter.  \u0022We continue to execute our Reimagine strategy to realise the full potential of the business and create the next generation of the most desirable luxury vehicles for the most discerning of customers.\u0022  ",
    "articleSection": "News",
    "datePublished": "2022-01-31T16:49:22",
    "dateModified": "2022-01-31T16:49:22",
    "speakable": {
        "@type": "SpeakableSpecification",
        "cssSelector": [
            ".nav-title h1",
            ".views-field-field-intro-pull-quote-value .field-item"
        ]
    },
    "author": {
        "@type": "Person",
        "name": "Felix Page",
        "sameAs": [
            "https://twitter.com/felixpage95",
            "https://www.autocar.co.uk/users/felix-page"
        ]
    },
    "image": [
        {
            "@type": "ImageObject",
            "url": "https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/rr_22my_reveal_roh_261021_11_233_0.jpg",
            "width": 900,
            "height": 596
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "Autocar",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico",
            "width": 228,
            "height": 228
        },
        "parentOrganization": {
            "name": "Haymarket Media Group",
            "sameAs": [
                "https://www.haymarket.com/",
                "https://en.wikipedia.org/wiki/Haymarket_Media_Group",
                "https://www.wikidata.org/wiki/Q1457596",
                "https://dbpedia.org/page/Haymarket_Media_Group"
            ]
        }
    }
}</script>
<link rel="shortcut icon" href="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="access-control" content="Datawall" />
<meta name="description" content="JLR posted revenues of £4.7bn last quarter – a 22% increase – but has an order backlog of 155,000 vehicles" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300italic.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-500.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-italic.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-300.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-700.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/roboto-v20-latin-regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Light.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Bold.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-SemiBold.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-ExtraLight.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Lato-Black.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Medium.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Regular.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<link href="/sites/autocar.co.uk/themes/custom/autocar/fonts/Oswald-Light.woff" type="font/woff2" rel="preload" as="font" crossorigin="anonymous" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" />
<link rel="shortlink" href="https://www.autocar.co.uk/node/115650" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Autocar" />
<meta property="og:url" content="https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" />
<meta property="og:title" content="Jaguar Land Rover boosts revenue but chip shortage hurts profits | Autocar" />
<meta property="og:description" content="JLR posted revenues of £4.7bn last quarter – a 22% increase – but has an order backlog of 155,000 vehicles" />
<meta property="og:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/rr_22my_reveal_roh_261021_11_233_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@autocar" />
<meta name="twitter:url" content="https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" />
<meta name="twitter:title" content="Jaguar Land Rover boosts revenue but chip shortage hurts profits" />
<meta name="twitter:description" content="JLR posted revenues of £4.7bn last quarter – a 22% increase – but has an order backlog of 155,000 vehicles" />
<meta name="twitter:image" content="https://www.autocar.co.uk/sites/autocar.co.uk/files/images/car-reviews/first-drives/legacy/rr_22my_reveal_roh_261021_11_233_0.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "name": "Car news",
                "@id": "https://www.autocar.co.uk/car-news"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "name": "Business",
                "@id": "https://www.autocar.co.uk/car-news/industry"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "name": "Finance and corporate",
                "@id": "https://www.autocar.co.uk/business/finance-and-corporate"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "name": "Jaguar Land Rover boosts revenue but chip shortage hurts profits",
                "@id": "https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits"
            }
        }
    ]
}</script>
<!-- Autocar Critical CSS -->
<style>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</style>
<link rel="preconnect" href="//tags.crwdcntrl.net" />
<link rel="preconnect" href="//bcp.crwdcntrl.net" />
<link rel="dns-prefetch" href="//tags.crwdcntrl.net" />
<link rel="dns-prefetch" href="//bcp.crwdcntrl.net" />
<script>
      var lotameAudienceReadyCallback = function (profile) {
        var googletag = window.googletag || {};
        googletag.cmd = window.googletag.cmd || [];

        // Immediately get audiences from local storage and get them loaded
        if (window.localStorage && window.localStorage.getItem) {
          var localStorageAudiences = window.localStorage.getItem("lotame_6252_auds") || "";
          if (localStorageAudiences) {
            googletag.cmd.push(function () {
              googletag.pubads().setTargeting("ccaud", localStorageAudiences);
            });
          }
          var localStoragePid = window.localStorage.getItem("_cc_id") || "";
          if (localStoragePid) {
            googletag.cmd.push(function () {
              googletag.pubads().setTargeting("lpid", localStoragePid);
            });
          }
        }

        // Get audiences in a comma separated string which conforms to Google
        // Ads input format
        var lotameAudiences = profile.getAudienceString(",") || "";
        // Set the target audiences at Google
        googletag.cmd.push(function () {
          googletag.pubads().setTargeting("ccaud", lotameAudiences);
        });

        var lotamePid = profile.getProfileId() || "";
        googletag.cmd.push(function () {
          googletag.pubads().setTargeting("lpid", lotamePid);
        });
      };
      // Lotame Configuration.
      var lotameTagInput = {
        data: {},
        config: {
          clientId: 6252,
          audienceLocalStorage: true,
          onProfileReady: lotameAudienceReadyCallback
        }
      };
      // Lotame initialization.
      ! function(input) {
        input = input || {};
        var config = input.config || {};
        var namespace = window["lotame_" + config.clientId] = {};
        namespace.config = config;
        namespace.data = input.data || {};
      } (lotameTagInput);
    </script>
<script type="text/plain" src="//tags.crwdcntrl.net/lt/c/6252/lt.min.js" class="optanon-category-4" ></script>
<script type="text/plain" src="//widgets.outbrain.com/outbrain.js" class="optanon-category-4" ></script>
<script type="text/plain" src="//js-sec.indexww.com/ht/p/185499-278576293522185.js" class="optanon-category-4" ></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/twitter_button.js" class="optanon-category-4" ></script>
<script type="text/plain" src="/sites/all/modules/contrib/service_links/js/facebook_like.js" class="optanon-category-4" ></script>
<script type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true" class="optanon-category-3" ></script>
<script type="text/plain" class="optanon-category-4" >
                   var twitterIntervalCount = 0;
                   var twitter = setInterval(function(){
                     if (++twitterIntervalCount === 5) {
                        if(typeof Drupal.behaviors.ws_tb !== 'undefined'){
                          Drupal.behaviors.ws_tb.attach();
                          clearInterval(twitter);
                        }
                     }


                  }, 500);
              </script>
<script type="text/plain" class="optanon-category-4" >
                    var facebookIntervalCount = 0;
                    var facebook = setInterval(function(){
                    if (++facebookIntervalCount === 5) {
                      if(typeof Drupal.behaviors.ws_fl !== 'undefined'){
                          Drupal.behaviors.ws_fl.attach();
                          clearInterval(facebook);
                      }
                    }
                   }, 500);
                  </script>
<script type="text/plain" class="optanon-category-3">
        if (typeof Drupal.behaviors.oneSignal !== "undefined") {
            Drupal.behaviors.oneSignal.attach();
        }
    </script>
  <title>Jaguar Land Rover boosts revenue but chip shortage hurts profits | Autocar</title>

      <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <script type="text/javascript">
      var desktop_size = 680;
      if (screen.width < 680) {
        document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0">');
      } else {
        document.write('<meta name="viewport" content="width=1020">');
      }
    </script>
    <meta http-equiv="cleartype" content="on">
  <meta property="fb:pages" content="88466919022">
  <!-- Load css only when we are on used-cars page or hero-block enabled -->
  
  <script defer="defer" async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script defer="defer" src="//platform.twitter.com/widgets.js"></script>
<script defer="defer" src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>

<!--[if lte IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__OTqApIk4l7b786oKL6eAuUx3kg95WAlb8N3OHFcdrj8__zWr4DF5tXIEC3LCRNhvJiVIl9EHDRAy3zTe9wUc7mzA__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);};
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_2, 1);
    }
  }
}
function advagg_mod_2_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 1);
  }
}
advagg_mod_2_check();"></script>
<!--<![endif]-->
<script src="/sites/autocar.co.uk/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer" async="async"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__7xBtNQbmESQUlLii6s9m0Fff1r1M8fd50iOz3Qpcg3A__VidZxalwttYKyFjfr4s-tDvityem6AtkbKrfiSaYWII__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__0IafDy33NRYMB6n6mDsp2MGm9J0wHECm-QKh1Xfnuz8__4qjzE72GMJFrB5SO83snvYSxKaUX8muVFtMOUtaUdAk__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__bFOh74rblCNfeAqBWGqF603OXHEBWOI8xUWm9gk-Mnw__EBNOtXb-FCEjFlZFDdnpg4YYSmssKyrojBPzZ8hk0lo__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/autocar.co.uk/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in page-node page-node- page-node-115650 node-type-news-article   i18n-en two-col section-car-news page-panels" >
  <div class="fake-body">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MWZQ7R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>      <div id="header">
    

    
    
    
          <div class="autocar-header" id="mini-panel-sitewide_header">
      <div class="autocar-header--upper"><div class="block block-autocar-ads-overlay odd ad--block"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay" data-name="overlay" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-inimage even ad--block"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_inimage" data-name="inimage" data-order="10"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin odd ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_skin" data-name="skin" data-order="5"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-skin-mobile even ad--block ad--mobile"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_skin_mobile" data-name="skin_mobile" data-order="2"></div>
</div>

  
  </div>
</div>
      <div class="autocar-header--wrapper" data-sticky="true">
    <div class="panel-panel">
      <div class="block block-page-logo odd"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Home"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/themes/custom/autocar/images/autocar_logo.svg" alt="Home" /></a>
  
  </div>
<div class="block block-page-primary-links-expanded even"  >
  
      
  
  <ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" title="" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul>
  
  </div>
<div class="block block-header-login-status odd"  >
  
      
  
  <div class="login-wrapper"><div class="icon-menu menu-wrap"><span>…</span></div><div class="wrapped-menu"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded" data-mlid="596"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="595"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="486"><a href="/used-car-advice" class="menu__link"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf" data-mlid="2445"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf" data-mlid="2480"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-expanded expanded" data-mlid="2043"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2760"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded" data-mlid="2214"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded" data-mlid="2730"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" title="" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul></div>
   <div id="login-menu-icon" class="icon-menu item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Account-header.svg#Layer_1"></use></svg><ul class="menu-user icon-menu-sub">
      <li class="first"><a href="/user/login" class="login-link" title="Log in to the Autocar website">Log in</a></li>
      <li class="last"><a href="/user/register" title="Register to the Autocar website" class="register-link">Register</a></li>
    </ul>
   </div>
     <div class="icon-menu newsletter-icon newsletter-item-top"><svg viewBox="0 0 100 100"><use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/Newsletter-header.svg#Layer_1"></use></svg><ul class="newsletter-menu icon-menu-sub">
         <li class="first"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="Sign up to newsletter" class="register-link" target="blank">Newsletter sign up</a></li>
       </ul>
   </div></div>
  
  </div>
<div class="block block-autocar-mobile-nav even"  >
  
        <h2 class="block-title">Mobile navigation</h2>
    
  
  <div class="mobile-navigation--button" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/mobilemenu.svg#Layer_1"></use>
    </svg>
  </div>
<span class="title sr-only">Menu</span></div><div class="mobile-navigation--pane"><h3>main menu</h3><div class="nav--pane nav-pane--menu active"><div class="pane__inner"><ul class="menu links primary-links expanded"><li class="menu__item is-expanded first expanded"><a href="/car-reviews" title="" class="menu__link"><span>Car Reviews</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-reviews" title="Latest car reviews" class="menu__link"><span>Latest car reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/road-test-reviews" title="In-depth road test reviews" class="menu__link"><span>In-depth road test reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/first-drives" title="First drive reviews" class="menu__link"><span>First drive reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews/long-term-reviews" title="Long-term reviews" class="menu__link"><span>Long-term reviews</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars" title="Top 10s: Best Cars on sale" class="menu__link"><span>Top 10s: Best Cars on sale</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/video" title="Video reviews" class="menu__link"><span>Video reviews</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/car-news" title="" class="menu__link"><span>Car News</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/car-news" title="Latest news" class="menu__link"><span>Latest news</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/advice" title="Advice" class="menu__link"><span>Advice</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="Opinions" class="menu__link"><span>Opinions</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/topics/features" title="Features" class="menu__link"><span>Features</span></a></li>
</ul></li>
<li class="menu__item is-expanded is-active-trail expanded active-trail"><a href="/used-car-advice" class="menu__link is-active-trail active-trail"><span>Used cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/used-car-advice" title="Used car advice" class="menu__link"><span>Used car home</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/used-cars" title="View our latest used car deals" class="menu__link"><span>Used car deals</span></a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/nearly-new-buying-guides" title="Nearly new buying guides" class="menu__link"><span>Nearly new buying guides</span></a></li>
<li class="menu__item is-leaf is-active-trail last leaf active-trail"><a href="/topics/used-cars/used-car-buying-guides" title="Used car buying guides" class="menu__link is-active-trail active-trail active"><span>Used car buying guides</span></a></li>
</ul></li>
<li class="menu__item is-leaf leaf"><a href="/electric-cars" title="Autocar Electric" class="menu__link"><span>Electric</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/motorsport" title="" class="menu__link"><span>Motorsport</span></a></li>
<li class="menu__item is-expanded expanded"><a href="https://www.autocar.co.uk/autocar-business" title="Autocar Business news, insight and opinion" class="menu__link"><span>Business</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/autocar-business" class="menu__link"><span>Latest Business news</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://insight.autocarbusiness.com/" class="menu__link"><span>Webinars and podcasts </span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="/company-car-news-and-advice" class="menu__link"><span>Company cars</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="/company-car-tax-calculator" class="menu__link"><span>Company car tax calculator</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="/company-car-news-and-advice" class="menu__link"><span>Company car advice</span></a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" class="menu__link"><span>Offers</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.ala.co.uk/autocargap/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=GAP+Insurance&amp;ala_p=AUTOCAR12" title="" class="menu__link"><span>Gap Insurance</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.ala.co.uk/autocarwarranty/?utm_source=autocar.co.uk&amp;utm_medium=main+nav&amp;utm_campaign=Warranty&amp;ala_p=ACWTY" title="" class="menu__link"><span>Warranty</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-leasing" class="menu__link"><span>What Car? Leasing</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://motorway.co.uk/?utm_source=autocar&amp;utm_medium=affiliate&amp;utm_campaign=header" rel="sponsored" class="menu__link"><span>Sell your car</span></a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="https://www.themagazineshop.com/autocar/" title="Subscribe" class="menu__link"><span>Subscribe</span></a><ul class="menu links primary-links expanded"><li class="menu__item is-leaf first leaf"><a href="https://www.themagazineshop.com/autocar/" title="" class="menu__link"><span>Subscribe to magazine</span></a></li>
<li class="menu__item is-leaf leaf"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full" title="" class="menu__link"><span>Autocar Newsletter</span></a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.themotoringarchive.com/autocar/" title="" class="menu__link"><span>Autocar Archive</span></a></li>
</ul></li>
</ul></div></div><div class="close" role="button"><div class="svg-image">
    <svg viewBox="0 0 100 100">
      <use xlink:href="/sites/autocar.co.uk/themes/custom/autocar/images/cross.svg#Layer_1"></use>
    </svg>
  </div>
<div class="sr-only">Close</div></div></div>
  
  </div>
    </div>
  </div>
        <div class="autocar-header--bottom"><div class="block block-car-finder even car-finder-top car-finder"   data-sticky="true">
  
      
  
  <form class="car-finder-form" action="/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" method="get" id="car-finder" accept-charset="UTF-8"><div><div class="car-finder--label-wrapper form-wrapper" id="edit-label"><div class="car-finder--label">Find a</div>
<div class="form-item form-type-select form-item-type">
 <select class="car-finder-type-chooser form-select" id="edit-type" name="type"><option value="0">Car review</option><option value="1">Used car for sale</option></select>
</div>
</div><div class="form-item form-type-select form-item-make">
 <select class="car-finder-make-chooser form-select" id="edit-make" name="make"><option value="0" selected="selected">Make</option><option value="1286">Abarth</option><option value="2671">Riversimple</option><option value="2456">AC Cars</option><option value="2104">AC Schnitzer</option><option value="2112">Aiways</option><option value="1250">Allard</option><option value="90">Alfa Romeo</option><option value="91">Alpina</option><option value="1502">Alpine</option><option value="92">Ariel</option><option value="94">Ascari</option><option value="95">Aston Martin</option><option value="93">Audi</option><option value="97">BAC</option><option value="96">Bentley</option><option value="98">BMW</option><option value="1758">Borgward</option><option value="99">Bowler</option><option value="100">Bugatti</option><option value="1149">BYD</option><option value="1776">Byton</option><option value="101">Cadillac</option><option value="102">Caparo</option><option value="103">Caterham</option><option value="1719">Changan Auto</option><option value="104">Chevrolet</option><option value="105">Chrysler</option><option value="106">Citroen</option><option value="1916">Cupra</option><option value="1965">De Tomaso</option><option value="108">Dacia</option><option value="1823">Dallara</option><option value="1160">David Brown</option><option value="109">Dodge</option><option value="2338">Donkervoort</option><option value="1275">DS</option><option value="2042">Dyson</option><option value="1158">Eagle</option><option value="1066">Elemental</option><option value="110">Eterniti</option><option value="111">Ferrari</option><option value="112">Fiat</option><option value="113">Fisker</option><option value="114">Ford</option><option value="1166">Geely</option><option value="2485">Genesis</option><option value="115">Ginetta</option><option value="2336">Gordon Murray Automotive</option><option value="116">Great Wall</option><option value="2549">GTO Engineering</option><option value="117">Gumpert</option><option value="1309">Hennessey</option><option value="1956">Hispano Suiza</option><option value="118">Honda</option><option value="1152">Hongqi</option><option value="2465">Human Horizons</option><option value="119">Hyundai</option><option value="2194">Ineos</option><option value="120">Infiniti</option><option value="1259">Isuzu</option><option value="1144">ItalDesign</option><option value="121">Jaguar</option><option value="2168">Jannarelly</option><option value="2151">JCB</option><option value="122">Jeep</option><option value="1715">JIA</option><option value="1255">Ken Okuyama</option><option value="123">Kia</option><option value="2644">Kimera</option><option value="2641">Kingsley Cars</option><option value="124">Koenigsegg</option><option value="125">KTM</option><option value="126">Lada</option><option value="127">Lamborghini</option><option value="1302">Lancia</option><option value="128">Land Rover</option><option value="129">Lexus</option><option value="1739">Lincoln</option><option value="130">Lotus</option><option value="2458">Lucid</option><option value="1765">Lynk &amp; Co</option><option value="1373">Mahindra</option><option value="131">Marcos</option><option value="132">Maserati</option><option value="133">Maybach</option><option value="134">Mazda</option><option value="135">McLaren</option><option value="923">Mercedes-AMG</option><option value="136">Mercedes-Benz</option><option value="1167">Mercedes-Maybach</option><option value="137">MG Motor</option><option value="139">Mini</option><option value="138">Mia</option><option value="140">Mitsubishi</option><option value="2385">MK Sportscars</option><option value="141">Morgan</option><option value="1840">MS-RT</option><option value="2505">MST</option><option value="142">Murray</option><option value="1487">NextEV</option><option value="1934">Nio</option><option value="143">Nissan</option><option value="144">Noble</option><option value="1808">Oldsmobile</option><option value="1231">Opel</option><option value="145">Pagani</option><option value="146">Perodua</option><option value="147">Peugeot</option><option value="1816">Pininfarina</option><option value="2568">Praga</option><option value="2071">Polestar</option><option value="148">Porsche</option><option value="149">Proton</option><option value="150">Qoros</option><option value="2553">Radford</option><option value="151">Radical</option><option value="1919">Ram</option><option value="152">Renault</option><option value="2499">Revology</option><option value="2482">Rimac</option><option value="2514">Rodin</option><option value="1142">Roewe</option><option value="153">Rolls-Royce</option><option value="154">Saab</option><option value="155">Seat</option><option value="1147">Senova</option><option value="1305">Shelby</option><option value="1709">Sin</option><option value="156">Skoda</option><option value="157">Smart</option><option value="158">Spyker</option><option value="159">SRT</option><option value="160">Ssangyong</option><option value="161">SSC</option><option value="162">Subaru</option><option value="163">Suzuki</option><option value="164">Tata</option><option value="165">Tesla</option><option value="1239">Tiger</option><option value="166">Toniq</option><option value="2539">Touring Superleggera</option><option value="167">Toyota</option><option value="1798">Triumph</option><option value="168">Tushek</option><option value="1110">TVR</option><option value="169">Vauxhall</option><option value="891">Vencer</option><option value="170">Veritas</option><option value="171">Volkswagen</option><option value="172">Volvo</option><option value="173">Vuhl</option><option value="2623">Wells</option><option value="174">Westfield</option><option value="2142">Xpeng</option><option value="2659">Zeal Motor</option><option value="2662">Zeekr</option><option value="175">Zenos</option><option value="176">Zenvo</option><option value="1226">Zolfe</option><option value="1235">Zoyte</option></select>
</div>
<div class="form-item form-type-select form-item-model form-disabled">
 <select class="car-finder-model-chooser form-select" disabled="disabled" id="edit-model" name="model"><option value="0">Model</option></select>
</div>
<input class="car-finder-search form-submit" type="submit" id="edit-search" name="op" value="Search" /></div></form>
  
  </div>
<div class="block block-autocar-onesignal-autocar-onesignal odd"  >
  
      
  
  <div class="onesignal-prompt" data-sticky="true"><a href="#" class="onesignal-ribbon" style="display:none"></a><div class="onesignal-dismiss" style="display:none"></div></div>
  
  </div>
<div class="block block-autocar-ads-banner2 even ad--block ad--mobile"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_banner2" data-name="banner2" data-order="5"></div>
</div>

  
  </div>
</div>
  
</div>
    
    
    
  </div>

<div id="container"> <!-- page wrapper -->
    <div id="page">
      <div class="block block-page-breadcrumb odd"  >
  
      
  
  <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/car-news">Car news</a><span class="separator"> › </span></li><li><a href="/car-news/industry">Business</a><span class="separator"> › </span></li><li><a href="/business/finance-and-corporate">Finance and corporate</a><span class="separator"> › </span></li><li>Jaguar Land Rover boosts revenue but chip shortage hurts profits</li></ol></nav>
  
  </div>
<div class="block block-autocar-ads-masthead1 odd ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_masthead1" data-name="masthead1" data-order="2"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-banner1 even ad--block"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_banner1" data-name="banner1" data-order="3"></div>
</div>

  
  </div>
      
  <!-- start of featured wrapper -->
  
      <div class="content-header">
      <div id="wrapper-pagination-sub-nav" data-sticky-correction="true" data-sticky="true">
    <div id="pagination-sub-nav">
        <div class="left">
            <div class="back-link"><a href="/car-news" title="BACK TO ALL NEWS"><span class="arrow"></span><span class="text">BACK TO ALL NEWS</span></a></div>
            <div class="current">Currently reading: <span class="current-title">Jaguar Land Rover boosts revenue but chip shortage hurts profits</span></div>
        </div>
        <div class="right">
            <div class="up-next">UP NEXT</div>
            <div class="next-link"><a href="/car-news/new-cars/new-skoda-enyaq-coupe-adds-rakish-roof-improved-range" title="New Skoda Enyaq Coupe adds rakish roof for improved range"><span class="text">New Skoda Enyaq Coupe adds rakish roof for improved range</span><span class="arrow"></span></a></div>
        </div>
    </div>
    <div class="progress"></div>
</div>

  <div class="nav-title"  >

    
    
    
          <h1  itemprop="name">Jaguar Land Rover boosts revenue but chip shortage hurts profits</h1>    
    
    
  </div>

  <div class="views-field-field-intro-pull-quote-value"  >

    
    
    
          <div class="field field-name-field-standfirst field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">JLR posted revenues of £4.7bn last quarter – a 22% increase – but has an order backlog of 155,000 vehicles</div></div></div>    
    
    
  </div>
    </div>
  
<div class="content-wrapper">
  <!-- start of center column -->
  <div class="article-section clearfix article-section-first">
    <!-- start of left sidebar -->
    
    
    <div class="col-center">
              <div class="content-top">
          <div class="block block-carousel odd"  >
  
      
  
  <div id="carousel-wrapper">
  <div id="carousel-dimmer"></div>
  <div id="carousel-mover">
    <div id="sitewide-slider" class="flexslider"><ul class="slides"><li>
      <div class="image-field-image">
      <img src="data:image/png;base64,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" data-src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/gallery_slide/public/images/car-reviews/first-drives/legacy/rr_22my_reveal_roh_261021_11_233_0.jpg?itok=CY-SCX1b" width="900" height="596" alt="rr 22my reveal roh 261021 11 233" title="rr 22my reveal roh 261021 11 233" />    </div>
        <blockquote class="image-field-caption">
      Land Rover has taken 30,000 orders for new Range Rover    </blockquote>
    </li>
</ul></div>    <div class="close-gallery">Close</div>
  </div>
</div>

  
  </div>
        </div>
      
      <div class="main">
        <div class="content">

                      <div class="content--author-region">
              

    
    
    
          <div class="personality-wrapper">

    
    
    
          <div class="personality-image"><div class="field field-name-field-user-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/square_43x43/public/luc_2663_0.jpg?itok=eX4LK-6y" width="43" height="43" alt="Autocar-Felix-Page" title="Autocar-Felix-Page" /></div></div></div></div>    
    
    
<div class="block block-author-details odd"  >
  
      
  
  
  <div class="personality-type"  >

    
    
    
          <div class="type news_article">News</div>    
    
    
  </div>


    
    
    
          <div class="personality-author"><div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="personality">by <a title="Felix Page" href="https://www.autocar.co.uk/users/felix-page"><span itemprop="name">Felix Page</span></a></div>
</div>    
    
    
<span class="read-time">2 mins read</span>

    
    
    
          <div class="personality-date">31 January 2022</div>    
    
    


    
    
    
          <div class="personality-tw"><div class="field field-name-field-personality-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/felixpage95" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="en">Follow @felixpage95</a></div></div></div></div>    
    
    

  
  </div>
</div>    
    
    
<div class="block block-social-share even  share-article"  >
  
      
  
  <div class="social-share--wrapper ">
  <div class="social-share ">
    <div class="social-share--title">Share</div>
    <div class="social-share--icons">
      <div class="social-share--facebook social-share--icon">
        <a class="share-btn" href="https://www.facebook.com/sharer/sharer.php?app_id=236580861022118&sdk=joey&u=https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits&display=popup&ref=plugin&src=share_button" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/facebook.svg#facebook"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--twitter social-share--icon">
        <a href="https://twitter.com/intent/tweet?url=https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits&count=horizontal&via=autocar&text=Jaguar Land Rover boosts revenue but chip shortage hurts profits&counturl=https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" rel="nofollow">
          <svg viewBox="0 0 40 40">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/twitter.svg#twitter"></use>
          </svg>
        </a>
      </div>
      <div class="social-share--email social-share--icon">
        <a href="mailto:?subject=Jaguar Land Rover boosts revenue but chip shortage hurts profits&body=https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" target="_blank">
          <svg viewBox="0 0 20 12">
            <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_social/plugins/content_types/social_share/images/mail.svg#mail"></use>
          </svg>
        </a>
      </div>
    </div>
  </div>
</div>

  
  </div>
            </div>
          
                      <div class="block block-node odd"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div>
<p>Jaguar Land Rover (JLR) reported a 22% uptick in revenue in the&nbsp;last financial quarter, citing an improvement in wholesale volumes and component supply over the second quarter, but the semiconductor shortage continues to restrict its profitability.&nbsp;</p>
<p>In the three months to December 2021 (the third quarter of the fiscal year), JLR delivered 69,182 cars to dealers, an 8% increase on the previous quarter, and boosted output by 41% to 72,184 vehicles.&nbsp;</p><div class="blocks-wrapper"><div class="block block-autocar-ads-native-article"><div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_native_article" data-name="native_article" data-order="10"></div>
</div>
</div></div>
<p>Revenue climbed to &pound;4.7 billion for the quarter, compared with &pound;3.9bn in Q2, while its pre-tax margin increased to 1.4% and its free cashflow to &pound;164 million.</p><div class="block block-related-news even"  >
  
        <h2 class="block-title">Related articles</h2>
    
  
  <div class="view view-related-news view-id-related_news view-display-id-block view-dom-id-2fb15c6b4f50fd39277a15d50471ea87">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class=""></li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="item-list"><ul><li class="first"><a href="/car-news/business-finance-and-corporate/daimer-rebrand-mercedes-benz-ag-tomorrow">Daimer to rebrand as Mercedes-Benz AG from tomorrow </a></li>
<li><a href="/car-news/business-finance-and-corporate/how-renault-nissan-and-mitsubishi-plan-stronger-alliance">How Renault, Nissan and Mitsubishi plan stronger Alliance</a></li>
<li><a href="/car-news/business-finance-and-corporate/former-vauxhall-boss-stephen-norman-retires-after-45-year">Former Vauxhall boss Stephen Norman retires after 45-year career</a></li>
<li><a href="/car-news/business-finance-and-corporate/toyota-sales-grow-106-firm-retains-global-best-seller-title">Toyota sales grow 10.6% as firm retains global best-seller title</a></li>
<li class="last"><a href="/car-news/business-finance-and-corporate/gac-rebuffs-stellantiss-chinese-joint-venture-plans">GAC rebuffs Stellantis&#039;s Chinese joint venture plans</a></li>
</ul></div>    </div>
  
  
  
  
</div>
  
  </div>

<p>However, it made a &pound;9m pre-tax loss,&nbsp;contrasting heavily with <a href="https://www.autocar.co.uk/car-news/industry-news-dealership%2C-sales-and-marketing/jaguar-land-rover-posts-%C2%A3439m-pre-tax-profit">a &pound;439m pre-tax profit</a> in the same period the year before.&nbsp;</p>
<p>JLR enters the final financial quarter with &pound;4.5bn in cash and short-term investments&nbsp;and notes that it has an undrawn revolving credit facility of &pound;2bn available until July of this year, which will go down to &pound;1.5bn through March 2024.</p>
<p>The company&nbsp;noted&nbsp;that the ongoing chip shortage &ndash; and the resultant shortfall in dealer stock &ndash; continues to restrict sales volumes.</p>
<p>Retail sales fell 13.6% last quarter to 80,126 vehicles,&nbsp;which is a more significant 36.6% down on the same period in 2020.</p>
<p>But supply of semiconductor chips did improve during the quarter,&nbsp;and JLR is "engaging with first-tier suppliers and directly with the chip manufacturers to secure supply longer-term".</p>
<p>It therefore expects profits to improve further in this current quarter&nbsp;and hasn't adjusted any of the medium&nbsp;or long-term financial targets outlined as part of CEO <a href="https://www.autocar.co.uk/car-news/industry-news-finance-and-corporate/jaguar-land-rover-reimagined-all-big-questions-answered">Thierry Bollor&eacute;'s bold Reimagine strategy</a>.</p>
<p>Year on year, JLR increased the proportion of electrified&nbsp;vehicle retail sales, comprising mild-hybrids, plug-in hybrids and battery-electric vehicles, from 53% to 69%, and diversified its model mix, thanks to a 30% increase in wholesales of the new <a href="https://www.autocar.co.uk/car-news/new-cars/new-land-rover-range-rover-2021">Range Rover</a>.</p>
<p>The company currently has 155,000 orders to fulfil, an increase of 30,000 units over the second quarter, which it attributes to "strong demand for the new Range Rover" ahead of deliveries beginning in the final quarter of this year.</p>
<p>Bollor&eacute; said: "Whilst semiconductor supplies have continued to constrain sales this quarter, we continue to see very strong demand for our products underlining the desirability of our vehicles. The global order book is at record levels and has grown an incredible 30,000 units for the new Range Rover before deliveries even start this quarter.&nbsp;</div></div></div></div></div></p>                              </div>
      </div>
          </div>

          <div class="col-right col-right-desktop">
        <div class="block block-sitewide-sidebar-type-3 odd"  >
  
      
  
  <div class="block block-autocar-ads-mpu-flexible1 odd ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper ad--slider ad--slider--large"><div class="ad--slot" data-slotId="gpt_7294_mpu_flexible1" data-name="mpu_flexible1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-mpu1 even ad--block ad--mobile"  >
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotId="gpt_7294_mpu1" data-name="mpu1" data-order="1"></div>
</div>

  
  </div>
<div class="block block-latest-drives even"  >
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 odd"  >
  
        <h2 class="block-title">Latest Drives</h2>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-95efa1e20d3f192c956b7b226defb4c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review"><picture  title="1 Ecurie Ecosse LM C 2022 first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ecurie-ecosse-lm-c-2022-first-drive-review-lead.jpg?itok=_2d46uPp&amp;timestamp=1642604870 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ecurie-ecosse-lm-c-2022-first-drive-review-lead.jpg?itok=aG7TOlDw&amp;timestamp=1642604870 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ecurie Ecosse LM C 2022 first drive review lead" title="1 Ecurie Ecosse LM C 2022 first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review">Ecurie Ecosse LM-C 2022 review</a></h2>      </div>
  <a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review" class="cover-link">Ecurie Ecosse LM-C 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 even"  >
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-63617faaaa814ac941c62fc9062f2eff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review"><picture  title="1 Peugeot 5008 FD 4">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1_peugeot-5008-fd-4.jpg?itok=KZhlTLZ4&amp;timestamp=1642766751 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1_peugeot-5008-fd-4.jpg?itok=e6tANhNz&amp;timestamp=1642766751 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Peugeot 5008 FD 4" title="1 Peugeot 5008 FD 4" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review">Peugeot 5008 1.2 Puretech 130 2022 review</a></h2>      </div>
  <a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review" class="cover-link">Peugeot 5008 1.2 Puretech 130 2022 review</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022"><picture  title="1 BMW iX 50 2022 UK first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-bmw-ix-50-2022-uk-first-drive-review-lead.jpg?itok=y_Y9nPo1&amp;timestamp=1642692208 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-bmw-ix-50-2022-uk-first-drive-review-lead.jpg?itok=4be48hsI&amp;timestamp=1642692208 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 BMW iX 50 2022 UK first drive review lead" title="1 BMW iX 50 2022 UK first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022">BMW iX xDrive50 M Sport UK review 2022</a></h2>      </div>
  <a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022" class="cover-link">BMW iX xDrive50 M Sport UK review 2022</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review"><picture  title="1 Zeekr 001 YOU 2022 first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-zeekr-001-you-2022-first-drive-review-lead.jpg?itok=k8JhrWGC&amp;timestamp=1641303479 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-zeekr-001-you-2022-first-drive-review-lead.jpg?itok=LrJh_gLf&amp;timestamp=1641303479 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Zeekr 001 YOU 2022 first drive review lead" title="1 Zeekr 001 YOU 2022 first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review">Zeekr 001 2022 review</a></h2>      </div>
  <a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review" class="cover-link">Zeekr 001 2022 review</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review"><picture  title="1 Bentley Bentayga S 2022 first drive review tracking front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-bentley-bentayga-s-2022-first-drive-review-tracking-front.jpg?itok=BFzKeKwU&amp;timestamp=1642415862 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-bentley-bentayga-s-2022-first-drive-review-tracking-front.jpg?itok=Ia9YvygK&amp;timestamp=1642415862 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Bentley Bentayga S 2022 first drive review tracking front" title="1 Bentley Bentayga S 2022 first drive review tracking front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review">Bentley Bentayga S 2022 review</a></h2>      </div>
  <a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review" class="cover-link">Bentley Bentayga S 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom odd  cta--button"  >
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  
  </div>
              </div>

      </div>

                    <div class="mid-content-region first-region">
          <div class="block block-autocar-ads-masthead2 even ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_masthead2" data-name="masthead2" data-order="3"></div>
</div>

  
  </div>
        </div>
            <div class="article-section">
                  <div class="col-left">
            <div class="block block-back-to-top-back-to-top even"  >
  
      
  
  <div class="back-to-top sticky">
  <div class="back-to-top-wrapper">
    <div class="back-to-top--icon">
      <svg viewBox="0 0 22 24">
        <use
          xlink:href="https://www.autocar.co.uk/sites/all/modules/custom/back_to_top/assets/images/up-arrow.svg#up_arrow"></use>
      </svg>
    </div>
    <div class="back-to-top--text">
      Back to top    </div>
  </div>
</div>

  
  </div>
          </div> <!-- end of left sidebar -->
                  <div class="col-center">
            <div class="lower-content-region">
              <div><div><div><div><div>
<p>"We continue to execute our Reimagine strategy to realise the full potential of the business and create the next generation of the most desirable luxury vehicles for the most discerning of customers."</p>
</div></body></html>
</div></div></div>
  
  </div>
<div class="digiteka-player" id="autocar_digiteka"></div>
<div class="block block-topic-tags even"  >
  
      
  
  <ul class="topic-tags">
      <li><a href="https://www.autocar.co.uk/car-news">Car news</a></li>
      <li><a href="https://www.autocar.co.uk/car-news/industry">Business</a></li>
      <li><a href="https://www.autocar.co.uk/business/finance-and-corporate">Finance and corporate</a></li>
  </ul>

  
  </div>
<div class="block block-heycar-used-cars-carousel-block odd"  >
  
      
  
  <div class="used-cars-carousel">
      <h3>Used cars for sale</h3>
    <div class="swiper-container used-cars">
    <div class="swiper-wrapper">
      <div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-37fcde57">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/application_assets/images/holding.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-37fcde57">Ford Ka 1.2 Edge 3dr [start Stop] </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£3,999</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">66,365<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-37fcde57" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/ford/fiesta-diesel-hatchback/ford-fiesta-diesel-hatchback-1.5-tdci-zetec-3dr/ford-fiesta-2016-15-tdci-zetec-3dr-3214b277">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/application_assets/images/holding.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/ford/fiesta-diesel-hatchback/ford-fiesta-diesel-hatchback-1.5-tdci-zetec-3dr/ford-fiesta-2016-15-tdci-zetec-3dr-3214b277">Ford Fiesta 1.5 Tdci Zetec 3dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2016</div></div>
          <div class="col"><div class="item_value item_value--price">£4,200</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">90,236<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Diesel</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/ford/fiesta-diesel-hatchback/ford-fiesta-diesel-hatchback-1.5-tdci-zetec-3dr/ford-fiesta-2016-15-tdci-zetec-3dr-3214b277" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-6baaf80a">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/application_assets/images/holding.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-6baaf80a">Ford Ka 1.2 Edge 3dr [start Stop] </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£4,299</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">50,665<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/ford/ka-hatchback/ford-ka-hatchback-1.2-edge-3dr-[start-stop]/ford-ka-2015-12-edge-3dr-start-stop-6baaf80a" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/dacia/sandero-diesel-hatchback/dacia-sandero-diesel-hatchback-1.5-dci-laureate-5dr/dacia-sandero-2015-15-dci-laureate-5dr-f502af8c">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/application_assets/images/holding.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/dacia/sandero-diesel-hatchback/dacia-sandero-diesel-hatchback-1.5-dci-laureate-5dr/dacia-sandero-2015-15-dci-laureate-5dr-f502af8c">Dacia Sandero 1.5 Dci Laureate 5dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£4,500</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">73,030<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Diesel</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">5</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/dacia/sandero-diesel-hatchback/dacia-sandero-diesel-hatchback-1.5-dci-laureate-5dr/dacia-sandero-2015-15-dci-laureate-5dr-f502af8c" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/fiat/500-hatchback/fiat-500-hatchback-1.2-pop-3dr-[start-stop]/fiat-500-2015-12-pop-3dr-start-stop-9a7ec77c">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/f_auto/application_assets/vehicles/pictures/57df122eb3ab8fe769ee4e7ec6b6ed84/e9ce46e83216dd08bb1a5a7546e7bc94.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/fiat/500-hatchback/fiat-500-hatchback-1.2-pop-3dr-[start-stop]/fiat-500-2015-12-pop-3dr-start-stop-9a7ec77c">Fiat 500 1.2 Pop 3dr [start Stop] </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£4,580</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">60,873<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/fiat/500-hatchback/fiat-500-hatchback-1.2-pop-3dr-[start-stop]/fiat-500-2015-12-pop-3dr-start-stop-9a7ec77c" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/suzuki/celerio-hatchback/suzuki-celerio-hatchback-1.0-sz3-5dr/suzuki-celerio-2016-10-sz3-5dr-f0896efb">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/application_assets/images/holding.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/suzuki/celerio-hatchback/suzuki-celerio-hatchback-1.0-sz3-5dr/suzuki-celerio-2016-10-sz3-5dr-f0896efb">Suzuki Celerio 1.0 Sz3 5dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2016</div></div>
          <div class="col"><div class="item_value item_value--price">£4,790</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">79,000<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">5</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/suzuki/celerio-hatchback/suzuki-celerio-hatchback-1.0-sz3-5dr/suzuki-celerio-2016-10-sz3-5dr-f0896efb" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2016-10-active-3dr-daf46590">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/f_auto/application_assets/vehicles/pictures/ad9fcc16d85e4c688e235bea3b77ea3d/cc21f88ea4578ee774acd64187f82c1d.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2016-10-active-3dr-daf46590">Peugeot 108 1.0 Active 3dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2016</div></div>
          <div class="col"><div class="item_value item_value--price">£4,990</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">69,547<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2016-10-active-3dr-daf46590" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-8762a5d5">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/f_auto/application_assets/vehicles/pictures/0c56e9cc5e37a8f08f2f6035ad4c4e66/5cfc7e398e0deba33830d9cdb329669a.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-8762a5d5">Peugeot 108 1.0 Active 3dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£4,990</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">69,146<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-8762a5d5" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
<div class="swiper-slide">
  <div class="used-cars-carousel--item">
      <div class="carousel-item--top">
                <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-4ce5d4a3">
          <figure>
            <div class="image" style="background-image: url(https://assets.heycar.co.uk/t_default-export/f_auto/application_assets/vehicles/pictures/0a8adf804bcd2666727270c47c4e0b90/076a250afdd786e2eb4fad117ee15d9e.jpg)"></div>
          </figure>
        </a>
                <span class="name"><a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-4ce5d4a3">Peugeot 108 1.0 Active 3dr </a></span>
      </div>
      <div class="carousel-item--bottom">
        <div class="row--first">
          <div class="col"><div class="item_value item_value--year">2015</div></div>
          <div class="col"><div class="item_value item_value--price">£4,991</div></div>
        </div>

        <div class="row">
          <div class="col"><div class="item_value item_value--mile">63,988<span>miles</span></div></div>
          <div class="col"><div class="item_value item_value--fuel">Petrol</div></div>
        </div>
        <div class="row">
          <div class="col"><div class="item_value item_value--gearbox">Manual</div></div>
          <div class="col"><div class="item_value item_value--door">3</div></div>
        </div>
        <a href="https://www.autocar.co.uk/used-cars/peugeot/108-hatchback/peugeot-108-hatchback-1.0-active-3dr/peugeot-108-2015-10-active-3dr-4ce5d4a3" class="carousel-item--link">View details</a>
      </div>
  </div>
</div>
    </div>
    <!-- Add Pagination -->
    <div class="swiper-pagination used-cars-pagination"></div>

    <!-- Add Arrows -->
    <div class="swiper-button-next used-cars-next"></div>
    <div class="swiper-button-prev used-cars-prev"></div>
  </div>
</div>
<div class="cta--button">
<a href="/used-cars">View all used car deals</a>
</div>
  
  </div>
<div class="block block-newsletter-mag-subscribe even"  >
  
      
  
  <div class="block block-autocar-newsletter-ac-newsletter-signup-form-new even"  >
  
      
  
  <div id="signup-replace" class="signup-block">
  <div class="rectangle">
    <div class="signup-form">
      <div class="newsletter--title form-wrapper" id="edit-0"><h4><a href="https://p.autocar.co.uk/signup" target="_blank" id="edit-0--2">Newsletter</a></h4><span>Get all the best car news, reviews and opinions direct to your inbox three times a week. You can unsubscribe via any email we send</span>
<span class="newsletter-privacy">See our full <strong><a href="https://www.haymarket.com/privacy-policy/" target="_blank">privacy notice</a></strong> for more details</span>
</div><form action="/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" method="post" id="autocar-newsletter-signup-form-new" accept-charset="UTF-8"><div><div id="edit-wrapper" class="form-wrapper"><div class="form-item form-type-textfield form-item-email">
 <input placeholder="Your email" type="text" id="edit-email" name="email" value="" size="128" maxlength="128" class="form-text" /> <span class="field-suffix"><div class="signup-errors"></div></span>
</div>
<input type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pa5ThSdnamn0b0Kp_OQGAyrEXiG72Fdoq9WylAGKJKA" />
<input type="hidden" name="form_id" value="autocar_newsletter_signup_form_new" />
</div></form>    </div>
  </div>
</div>

  
  </div>
<div class="block block-autocar-newsletter-ac-magazine-subscribe odd"  >
  
      
  
  <div class="signup-block magazine-signup">
  <div class="rectangle">
    <div class="signup--title">
      <h4><a href="https://www.themagazineshop.com/autocar/" target="_blank">Subscribe</a></h4>
      <span>Never miss an issue of the world's oldest car magazine – subscribe to Autocar magazine today.</span>
    </div>
    <a class="magazine-button" href="https://www.themagazineshop.com/autocar/" target="_blank">Subscribe</a>
  </div>
</div>

  
  </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-external odd"  >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" data-widget-id="SB_2" data-ob-template="managementtoday"> </div>

  
  </div>
<div class="block block-outbrain-integration-outbrain-integration-internal even"  >
  
      
  
  <div class="OUTBRAIN" data-src="https://www.autocar.co.uk/car-news/business-finance-and-corporate/jaguar-land-rover-boosts-revenue-chip-shortage-hurts-profits" data-widget-id="VR_1" data-ob-template="managementtoday"> </div>

  
  </div>
</p>            </div>
          </div>
                      <div class="sidebar-third col-right">
              <div class="block block-autocar-ads-mpu-flexible2 even   ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper ad--sticky"><div class="ad--slot" data-slotId="gpt_7294_mpu_flexible2" data-name="mpu_flexible2" data-order="4"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-lazyloaded-mpu2 odd ad--block ad--mobile"  >
  
      
  
  <div class="ad--title">Advertisement</div>
<div class="ad--wrapper ad--slider"><div class="ad--slot" data-slotId="gpt_7294_lazyloaded_mpu2" data-name="lazyloaded_mpu2" data-order="4"></div>
</div>

  
  </div>
            </div>
                </div>
      
    <div class="col-center full-width">
    <div class="content-bottom">
      <div class="block block-autocar-comments even"  >
  
      
  
  <div class="comments-container">
  <div id="comments-wrapper">
    <div id="comments-count-wrapper">
          </div>
    <div class="comment-box comments-form" id="comments">
      <div class="comments-box-inner">
  <div class="box"  >

    
    <a class="comments--add-comment">Add a comment…</a>
    <div class="comments--add-comment-form hidden">
              <h3>Add your comment</h3>      
      
              <div class="content"><a href="/user/login?destination=node/115650%23comment-form">Log in</a> or <a href="/user/register?destination=node/115650%23comment-form">register</a> to post comments</div>      
      
          </div>

  </div>
<div class="block block-ac-comments odd"  >
  
      
  
  
  
  </div>
</div>    </div>
  </div>
</div>

  
  </div>
    </div>
  </div>
        <div class="col-right col-right-mobile">
      <div class="block block-mobile-sitewide-sidebar-type-3 odd"  >
  
      
  
  <div class="block block-latest-drives even"  >
  
      
  
  <div class="block block-fautocar-first-drives-nodes-panel-pane-4 odd"  >
  
        <h2 class="block-title">Latest Drives</h2>
    
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_4 view-dom-id-95efa1e20d3f192c956b7b226defb4c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser_first clearfix">
      <div class="image"><a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review"><picture  title="1 Ecurie Ecosse LM C 2022 first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_large_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-ecurie-ecosse-lm-c-2022-first-drive-review-lead.jpg?itok=_2d46uPp&amp;timestamp=1642604870 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_small_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-ecurie-ecosse-lm-c-2022-first-drive-review-lead.jpg?itok=aG7TOlDw&amp;timestamp=1642604870 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Ecurie Ecosse LM C 2022 first drive review lead" title="1 Ecurie Ecosse LM C 2022 first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review">Ecurie Ecosse LM-C 2022 review</a></h2>      </div>
  <a href="/car-review/jaguar/first-drives/ecurie-ecosse-lm-c-2022-review" class="cover-link">Ecurie Ecosse LM-C 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-fautocar-first-drives-nodes-panel-pane-1 even"  >
  
      
  
  <div class="view view-fautocar-first-drives-nodes view-id-fautocar_first_drives_nodes view-display-id-panel_pane_1 view-dom-id-63617faaaa814ac941c62fc9062f2eff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review"><picture  title="1 Peugeot 5008 FD 4">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1_peugeot-5008-fd-4.jpg?itok=KZhlTLZ4&amp;timestamp=1642766751 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1_peugeot-5008-fd-4.jpg?itok=e6tANhNz&amp;timestamp=1642766751 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Peugeot 5008 FD 4" title="1 Peugeot 5008 FD 4" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review">Peugeot 5008 1.2 Puretech 130 2022 review</a></h2>      </div>
  <a href="/car-review/peugeot/first-drives/peugeot-5008-12-puretech-130-2022-review" class="cover-link">Peugeot 5008 1.2 Puretech 130 2022 review</a></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022"><picture  title="1 BMW iX 50 2022 UK first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-bmw-ix-50-2022-uk-first-drive-review-lead.jpg?itok=y_Y9nPo1&amp;timestamp=1642692208 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-bmw-ix-50-2022-uk-first-drive-review-lead.jpg?itok=4be48hsI&amp;timestamp=1642692208 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 BMW iX 50 2022 UK first drive review lead" title="1 BMW iX 50 2022 UK first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022">BMW iX xDrive50 M Sport UK review 2022</a></h2>      </div>
  <a href="/car-review/bmw/ix/first-drives/bmw-ix-xdrive50-m-sport-uk-review-2022" class="cover-link">BMW iX xDrive50 M Sport UK review 2022</a></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review"><picture  title="1 Zeekr 001 YOU 2022 first drive review lead">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-zeekr-001-you-2022-first-drive-review-lead.jpg?itok=k8JhrWGC&amp;timestamp=1641303479 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-zeekr-001-you-2022-first-drive-review-lead.jpg?itok=LrJh_gLf&amp;timestamp=1641303479 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Zeekr 001 YOU 2022 first drive review lead" title="1 Zeekr 001 YOU 2022 first drive review lead" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review">Zeekr 001 2022 review</a></h2>      </div>
  <a href="/car-review/zeekr/001/first-drives/zeekr-001-2022-review" class="cover-link">Zeekr 001 2022 review</a></div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="teaser-item node node-first-drive view-mode-sidebar_teaser clearfix">
      <div class="image"><a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review"><picture  title="1 Bentley Bentayga S 2022 first drive review tracking front">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_mobile_1x/public/images/car-reviews/first-drives/legacy/1-bentley-bentayga-s-2022-first-drive-review-tracking-front.jpg?itok=BFzKeKwU&amp;timestamp=1642415862 1x" media="(max-width: 679px)" />
<source data-srcset="https://www.autocar.co.uk/sites/autocar.co.uk/files/styles/ac_xsmall_breakpoints_theme_autocar_desktop_1x/public/images/car-reviews/first-drives/legacy/1-bentley-bentayga-s-2022-first-drive-review-tracking-front.jpg?itok=Ia9YvygK&amp;timestamp=1642415862 1x" media="(min-width: 680px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAwACAHcAACH5BAkAAAEALAAAAAADAAIAgAAAAAAAAAICjF8AIf4KUGhvdG9TY2FwZQA7" alt="1 Bentley Bentayga S 2022 first drive review tracking front" title="1 Bentley Bentayga S 2022 first drive review tracking front" />
</picture></a></div>
    <div class="details with-image">
    <h2><a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review">Bentley Bentayga S 2022 review</a></h2>      </div>
  <a href="/car-review/bentley/bentayga/first-drives/bentley-bentayga-s-2022-review" class="cover-link">Bentley Bentayga S 2022 review</a></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="block block-custom odd  cta--button"  >
  
      
  
  <p><a href="/car-reviews">View all latest drives</a></p>

  
  </div>

  
  </div>

  
  </div>
    </div>
    </div>
    </div>
</div><!-- end of .container -->

    <div id="footer">
      

    
    
    
          <div id="footer-wrapper">
  <div class="footer">
    <h2 class="more-from">More from Autocar</h2>
    <div class="blocks">
      <div class="block block-menu-menu-top-5s even"  >
  
        <h2 class="block-title">Top 10s</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars/top-10-best-family-suvs" title="" class="menu__link">The 10 best family SUVs</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-small-electric-cars" title="" class="menu__link">The 10 best electric cars</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-family-hatchbacks" title="" class="menu__link">The 10 best hatchbacks</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news/best-cars/top-10-best-hybrid-suvs" title="" class="menu__link">The 10 best hybrid SUVs</a></li>
<li class="menu__item is-leaf last leaf"><a href="/car-news/best-cars/top-10-best-superminis" title="" class="menu__link">The 10 best superminis</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-latest-car-reviews odd"  >
  
        <h2 class="block-title">Latest car reviews</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-review/seat/ibiza" title="" class="menu__link">Seat Ibiza</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/peugeot/508" title="" class="menu__link">Peugeot 508</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/jaguar/i-pace" title="" class="menu__link">Jaguar I-Pace</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-review/skoda/kodiaq" title="" class="menu__link">Skoda Kodiaq</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-review/volvo/xc40" title="" class="menu__link">Volvo XC40</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-top-manufacturers even"  >
  
        <h2 class="block-title">Top manufacturers</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.autocar.co.uk/car-reviews/peugeot" title="" class="menu__link">Peugeot</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/seat" title="" class="menu__link">Seat</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/volkswagen" title="" class="menu__link">Volkswagen</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.autocar.co.uk/car-reviews/ford" title="" class="menu__link">Ford</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/car-reviews/vauxhall" title="" class="menu__link">Vauxhall</a></li>
</ul>
  
  </div>
<div class="block block-subscribe-buttons odd"  >
  
      
  
  <div class="subscribe-region"><div class="subscribe-button"><a href="https://pages.haymarket.com/autocar/ACAR-Enews-full">Sign up to our newsletter</a></div><div class="subscribe-button"><a href="https://www.themagazineshop.com/Autocar">Subscribe to Autocar magazine</a></div></div>
  
  </div>
<div class="block block-menu-menu-quick-search even"  >
  
        <h2 class="block-title">Quick search</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/best-cars" class="menu__link">Top 10s</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-reviews" class="menu__link">Latest car reviews</a></li>
<li class="menu__item is-leaf leaf"><a href="/car-news" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf"><a href="/video" class="menu__link">Latest videos</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.autocar.co.uk/used-cars" title="" class="menu__link">Used cars for sale</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-we-recommend odd"  >
  
        <h2 class="block-title">We recommend</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/car-news/geneva-motor-show" class="menu__link">Geneva motor show</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/" class="menu__link" target="_blank">What Car?</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/new-car-deals/" class="menu__link" target="_blank">New Car Deals</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.classicandsportscar.com/" class="menu__link" target="_blank">Classic and Sports Car</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.whatcar.com/car-leasing/" class="menu__link" target="_blank">What Car? Leasing</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.moveelectric.com/" class="menu__link" target="_blank">Move Electric</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-legal-bits even"  >
  
        <h2 class="block-title">Legal bits</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.haymarket.com/terms-and-conditions/" class="menu__link" target="_blank">Terms and conditions</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/CookiePolicy.aspx" class="menu__link" target="_blank">Cookie policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/PrivacyPolicy.aspx" class="menu__link" target="_blank">Privacy policy</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.haymarket.com/complaints/" class="menu__link" target="_blank">Complaints</a></li>
<li class="menu__item is-leaf last leaf"><a href="/" class="menu__link optanon-show-settings" target="_blank">Cookie Settings</a></li>
</ul>
  
  </div>
<div class="block block-menu-menu-about-autocar odd"  >
  
        <h2 class="block-title">About Autocar</h2>
    
  
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/misc/contact-us" class="menu__link">Get in touch</a></li>
<li class="menu__item is-leaf leaf"><a href="/rss" class="menu__link">RSS feed</a></li>
<li class="menu__item is-leaf leaf"><a href="/autocar-sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf last leaf"><a href="/magazine" class="menu__link">Latest magazine issue</a></li>
</ul>
  
  </div>
<div class="block block-autocar-ads-overlay2 even ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay2" data-name="overlay2" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m2 odd ad--block ad--mobile"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay-m2" data-name="overlay-m2" data-order="6"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay4 even ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay4" data-name="overlay4" data-order="8"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m4 odd ad--block ad--mobile"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay-m4" data-name="overlay-m4" data-order="7"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay5 even ad--block ad--desktop"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay5" data-name="overlay5" data-order="9"></div>
</div>

  
  </div>
<div class="block block-autocar-ads-overlay-m5 odd ad--block ad--mobile"  >
  
      
  
  <div class="ad--wrapper"><div class="ad--slot" data-slotId="gpt_7294_overlay-m5" data-name="overlay-m5" data-order="8"></div>
</div>

  
  </div>
    </div>
  </div>
  <div class="footer-sub">
    <div class="col">
      <div class="copyright">
        <div class="block block-copyright-notice-footer-copyright-notice odd"  >
  
      
  
  <a href="https://www.haymarket.com" target="_blank"><div class="haymarket-logo" style="background-image: url(https://www.autocar.co.uk/sites/autocar.co.uk/files/media-icons/default/logo.png)"></div></a><span>Autocar is part of <a href="https://www.haymarket.com/brands/" target="_blank">Haymarket Automotive</a>, a division of <a href="https://www.haymarket.com/" target="_blank">Haymarket Media Group</a> © Haymarket Media Group 2022</span>
  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="social">
        <div class="block block-autocar-footer-footer-social-icons even"  >
  
      
  
  <span>Follow Autocar on our social channels</span>
<ul>
    <li><a href="https://www.facebook.com/pages/Autocar/88466919022" target="_blank">
      <div class="icon icon-facebook">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/facebook.svg#facebook"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.twitter.com/autocar" target="_blank">
      <div class="icon icon-twitter">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/twitter.svg#twitter"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.instagram.com/autocar_official/?hl=en" target="_blank">
      <div class="icon icon-instagram">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/instagram.svg#instagram"></use>
        </svg>
      </div>
    </a>
  </li>
      <li><a href="https://www.youtube.com/user/autocar/videos" target="_blank">
      <div class="icon icon-youtube">
        <svg viewBox="0 0 100 100">
          <use xlink:href="https://www.autocar.co.uk/sites/default/modules/custom/autocar_footer/images/youtube.svg#youtube"></use>
        </svg>
      </div>
    </a>
  </li>
  </ul>

  
  </div>
      </div>
    </div>
    <div class="col">
      <div class="ipso-logo">
        <a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img
            src="/sites/autocar.co.uk/themes/custom/autocar/images/ipso_regulated.png"></a>
      </div>
    </div>
  </div>
</div>
    
    
    
    </div>
    <script defer="defer" data-domain-script="9f465509-f089-463e-9237-9037f779ce9c" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script>
<script defer="defer" async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script defer="defer" src="//www.ultimedia.com/js/common/smart.js"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__aD0jR571nQwwTo7XtqHEMv--vRjY4yWuyukcp7L-rcs__BKUSsxzXRkWSo1zuLmexNnRKHME8KujOlNVdoLIy_mY__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script>/*! loadCSS. [c]2020 Filament Group, Inc. MIT License */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media, attributes ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
		// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		// `attributes` [OPTIONAL] is the Object of attribute name/attribute value pairs to set on the stylesheet's DOM Element.
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		// Set any of the provided attributes to the stylesheet DOM Element.
		if( attributes ){
			for( var attributeName in attributes ){
				if( attributes.hasOwnProperty( attributeName ) ){
					ss.setAttribute( attributeName, attributes[attributeName] );
				}
			}
		}
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
</script>
<script>/*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
/* global navigator */
/* exported onloadCSS */
function onloadCSS( ss, callback ) {
	var called;
	function newcb(){
			if( !called && callback ){
				called = true;
				callback.call( ss );
			}
	}
	if( ss.addEventListener ){
		ss.addEventListener( "load", newcb );
	}
	if( ss.attachEvent ){
		ss.attachEvent( "onload", newcb );
	}

	// This code is for browsers that don’t support onload
	// No support for onload (it'll bind but never fire):
	//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
	//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
	//	* Android 2.3 (Pantech Burst P9070)

	// Weak inference targets Android < 4.4
 	if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
		ss.onloadcssdefined( newcb );
	}
}
</script>
<script>
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.expand = 300;

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
<script>
function advagg_mod_5() {
  // Count how many times this function is called.
  advagg_mod_5.count = ++advagg_mod_5.count || 1;
  try {
    if (advagg_mod_5.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_5.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_5.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_5, 250);
    }
  }
}
function advagg_mod_5_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_5();
  }
  else {
    window.setTimeout(advagg_mod_5_check, 250);
  }
}
advagg_mod_5_check();</script>
<script>
function advagg_mod_6() {
  // Count how many times this function is called.
  advagg_mod_6.count = ++advagg_mod_6.count || 1;
  try {
    if (advagg_mod_6.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_6.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_6.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_6, 250);
    }
  }
}
function advagg_mod_6_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_6();
  }
  else {
    window.setTimeout(advagg_mod_6_check, 250);
  }
}
advagg_mod_6_check();</script>
<script>
function advagg_mod_7() {
  // Count how many times this function is called.
  advagg_mod_7.count = ++advagg_mod_7.count || 1;
  try {
    if (advagg_mod_7.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_7.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_7.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_7, 250);
    }
  }
}
function advagg_mod_7_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_7();
  }
  else {
    window.setTimeout(advagg_mod_7_check, 250);
  }
}
advagg_mod_7_check();</script>
<script>
function advagg_mod_8() {
  // Count how many times this function is called.
  advagg_mod_8.count = ++advagg_mod_8.count || 1;
  try {
    if (advagg_mod_8.count <= 40) {
      document.createElement( "picture" );

      // Set this to 100 so that this function only runs once.
      advagg_mod_8.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_8.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_8, 250);
    }
  }
}
function advagg_mod_8_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_8();
  }
  else {
    window.setTimeout(advagg_mod_8_check, 250);
  }
}
advagg_mod_8_check();</script>
<script>var ULTIMEDIA_mdtk = "02009746";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "autocar_digiteka";
var ULTIMEDIA_async = false;
</script>
<script>
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      onloadCSS(loadCSS("/sites/autocar.co.uk/files/advagg_css/css__DKoPbOn9jl80-Og8YLkhYu7hQ5-pLofknGEKb0LHUVE__zf-AsDCTpFinIkzprNjuR_Rd0oVC0GqjpAdykGfyfI0__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.css", document.getElementById("advagg_loadcss_0")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_1, 40);
    }
  }
}
function advagg_mod_1_check() {
  if (window.loadCSS) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 40);
  }
}
advagg_mod_1_check();</script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer" async="async"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__erqZR82O9XYMKhAhiASUpOmd5YfogM4tKFQY229-r7s__c5BsqZQkERFwYEP0PPjqOu0DXh27KOoGIIVDJxNMDlY__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__9RkW39WNpsgX9Y_bjN5IXQQlL29n65B-ZePafo5HVM8__4cbMhV9rxABS8QypJewYGh251YQvSE_0_eHqjPERl1c__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script src="/sites/autocar.co.uk/files/advagg_js/js__IXz8z-CxwRdwL-3t8ZpsSiTkDJrnKkOAp5FVZ0Zmc8E__WVb8NHPrxeXaiJNdMu9T-B5ZuLUB3kweZAOPUrPaXNs__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.js" defer="defer"></script>
<script>function OptanonWrapper() {};</script>
  </div>

  <!-- Load css only when we are not on used-cars page -->
  <noscript id="advagg_loadcss_0">
<link type="text/css" rel="stylesheet" href="/sites/autocar.co.uk/files/advagg_css/css__DKoPbOn9jl80-Og8YLkhYu7hQ5-pLofknGEKb0LHUVE__zf-AsDCTpFinIkzprNjuR_Rd0oVC0GqjpAdykGfyfI0__mzsH96KIFkulw0ZKc694tm-lJbMEOqT1YYFi9do3M4M.css" media="all" />
</noscript></body>
</html>
